Сеймон Норман - Союзники

1 Сеймон Норман

Сеймон Норман.

Союзники.

Глава1

К утру разыгрался ветер. Мощными толчками он вдувал воздух в широкие окна высокого серого здания Монастыря, развевал волосы, гудел в уши, норовил разнести под спящими соломенные подстилки. Почти всю имевшуюся одежду еще несколько дней назад отдали Касе и детям, и шаман беспокойно ворочался, стараясь закутаться в свое старое пончо. Сон не шел, пришлось встать.
Тяжело вздохнула в соседней комнате Элоиз. Надеясь скоротать время беседой, Питти заглянул к ней, но сбоку к девушке темными пятнами привалились пауки. Решив не трогать отдыхающее семейство, шаман вышел в холодный коридор, однако тут же вернулся. Кого-то не хватает? Ну, конечно, Эля. Вот и дело нашлось - поискать степняка.
Ежась от холода, Питти натянул пончо и спустился по лестнице вниз. Охотник обнаружился сразу, он сидел на ступенях крыльца и подтачивал об них копье. Довольно странное занятие: клешня скорпиона слишком тверда, чтобы часто нуждаться в дополнительной заточке. Шаман постоял рядом. В шуме колышущихся под ветром деревьев работающего степняка совсем не было слышно. - Ты где оружие испортил? - наконец спросил Питти. - Что?! - сильно вздрогнул Эль и оглянулся. - Ты?.. Да нигде. Просто решил заточить.
- Понятно. - Шаман присел рядом и взглянул наверх. Тонкий краешек луны, а звезд почти нет, пасмурно. - Ты, вроде, вчера собирался к Пожирателям Гусениц заглянуть, в долину? - Собирался, - согласился Эль. - Но не заглянул. А ты что не спишь? - Холодно.
Они помолчали. Охотник перестал возиться с копьем и молча уставился на восток. Шаман и сам был бы не прочь ускорить восход солнца. Увы, этого не умеют даже шаманы. Наступившая зима отодвинула рассветы, зато приблизила границы снегов на перевалах. Небо теперь целыми днями затягивали облака, заставляя с тоской вспоминать покинутую Степь. Там, правда, теперь, наверное, сезон дождей, и все же намного теплее. Особенно ночью.
- Змеи стали совсем сонные, ленивые, - попробовал найти тему для разговора Эль. - Царь ихний, Шехш, еще немного шевелится, а остальные совсем никудышные разведчики. А Лола хотела проведать своих пчел. Так я схожу с ней сегодня? - Ты не сможешь один подняться вверх по течению.
- Тогда... Тогда я Тэга позову. Он будет рад от Касы спрятаться на пару деньков, она такая нервная стала... Вчера вот на меня наорала, что я сеть в дверях сушиться повесил, а сама ведь даже не упала. Бешеная какая-то. - Ты бы тоже взбесился, случись тебе забеременеть, - урезонил степняка Питти.
- Так я же и не беременею! - возразил Эль. - Значит, я пойду? Лола очень просится, да и вообще... Посмотрю, как там земляки, к реке, может, схожу. - Пойдем, - согласился Питти. - Я правильно понял, что ты меня зовешь? -Ну... Да.
- Идем. Только надо тихо удрать, чтобы паучата не увязались или Тэг. Пускай с женой сидит, ей нравится его гонять.
- Правильно, - удовлетворился итогом разговора Эль и поплотнее запахнул на себе слишком большую, да еще и разрезанную на животе рубаху. - С паучатами хлопотно... Прожорливые стали, а мух почти нет. Кроликов на них не наловишь... И вообще.
Они снова замолчали. Ветер все сильнее завывал в пустых оконных проемах, на узких каменных лестницах. Казалось, что из подвала кричат все еще лежащие там скелеты, которые Питти почему-то не захотел выбросить. Хотя вот она, пропасть, в одном броске копья, бегущий внизу ручей будет только рад подарку, а особенно населяющие его речные крабы. Но все эти странных пропорций кости, черепа с рогами и тремя глазницами казались шаману чем-то значительным, тем, что еще могло бы пригодиться. Впрочем, если смертоносцы все же вернутся, их компании останется только бежать... - За горами тянутся эти джунгли... - будто прочел его мысли Эль, опять принявшийся за копье.
- Карликовые деревья, скорпионов полно, да еще из Смертельных Земель всякие твари приходят. Там людей нет, а, Питти? - Нет, - согласился шаман. - Пожрали там людей. А к чему это ты?
- Да к тому, что, если Кеджлис из Города Пауков нам плохие новости принесет, то придется все-таки драпать. Пчелы, конечно, никого сюда не пустят, пока живы... Но мало ли что пауки придумают. Да еще бомбардиры у них с порохом. А разорят пчелиное гнездо - и конец нам. Надо драпать, но за Горами эти джунгли. Получается, что надо бы в Степь уходить, а оттуда на юг. - А там что? - зевнул Питти. - Так откуда мне знать? - изумился степняк. - Это ты везде бродил, а я-то...
- Вот вы живете в Степи, с запада и с севера пауки прилетают. Почему не убегаете от смертоносцев на юг, как раньше на восток? - Не знаю... - задумался Эль. - Я не думал.
- Ничего там нет хорошего, скорее всего, - объяснил Питти. - Думаю, там большая песчаная пустыня. А может быть, еще что-нибудь неподходящее для жизни, вроде карликовых джунглей за Горами. В Степь удирать бесполезно, там все просматривается с воздуха, надолго не спрячешься. В Лесу и у речников пауки с севера. Куда же драпать?.. Здесь пчелы, змеи. Друзья. - А что за Лесом? - немного помолчав, спросил Эль. - Болото. - Что это такое?
Питти мало знал о Болоте. Жители Леса презирали болотников, и речники в этом вопросе были с ними абсолютно согласны. Иногда болотники выходили из своих вечно туманных, сырых земель. Это были тощие, бледные, неразговорчивые люди. Бороды они брили, но, в отличие от лесников, оставляли длинные висящие усы, что придавали их лицам вечно унылое выражение. Жители Леса и Реки, среди которых попадались и бородатые и усатые, и длинноволосые и бреющие голову налысо, даже не трудились запоминать имен этих одинаковых соседей. Болотники - да и все.
- Гнилое место. Там сыро, всюду стоячая, вонючая вода, от нее поднимается ядовитый пар. Болотники строят дома, вроде бы, на пнях, но сам я этого не видел. Твари там водятся всякие, мерзкие. Рыбы нет, если тебе, рыбаку, интересно. Глубоко в Болото я не заходил, и никто из моего племени не заходил. Но ближе, чем племя Белок, к ним живут Кабаны - наверное, они знают больше. Да, еще там много птиц. А насекомые к ним пришли откуда-то с севера... Наверное, уже и смертоносцы явились.
- Насекомых я не боюсь, - отмахнулся Эль, не так уж и давно узнавший о существовании животных с красной кровью. - А вот про пауков не верится. Не станут они там жить, если сыро. А если еще и туман, так и не видно ничего. - Ты бы согласился там жить? - уточнил Питти.
- Наверное, нет. А почему болотники там живут? Ты же говорил, в древности люди даже из-за пауков не хотели в Лесу селиться. Зверье всякое страшное... А в Болоте, поди, еще страшней.
- Пауки тогда шли с востока. - Питти прикрыл глаза и уткнулся носом в колени. - Они только- только изгнали людей из Города и поселились там... Люди боялись Леса. Твои предки пришли в Степь позже, может быть, с севера. А тогда Степь была безопасной, там даже насекомых жило немного. Но появились Быстрые Ноги...
- Латорги? - ахнул Эль, неизменно интересовавшийся удивительной историей некогда многочисленных и могущественных человеческих племен.
- Да, я ведь тебе рассказывал... У них были кони. Кони, которые не боятся укусов мелких насекомых и способны отбиваться от крупных. У древних кони были другие, все они погибли... А латорги пришли на удивительных животных. Этих людей прозвали Быстрые Ноги, потому что убежать от них было невозможно. И спрятаться в Степи негде... Они перебили всех, кто не успел уйти в Лес. Там тогда люди не умели жить, боялись заячьих стай, белок. Да и зверья было больше, даже волки тогда еще жили. Кабаны, олени... Люди долго воевали за Лес. А теперь, когда победили, пришли насекомые. - Латорги, значит, всех перебили, - загоревал степняк. - А зачем?
- Спросил бы у Эмилио, пока они здесь жили. Может, даже к лучшему, что смертоносцы уничтожили их народ. Вот только коней жалко. - Так это, я не понял, а зачем в Болоте-то стали селиться? Там ведь тоже страшных тварей полно.
- Болотники там уже жили. Они пришли раньше, в совсем древние времена, а может быть, были там всегда. Хочешь их навестить?
- Да мне все интересно: все ли латорги погибли? Надо в Лес сходить, про людей из племени Оленей поспрашивать. Я даже с братом уж заговаривал... - Эль вздохнул. - Не хочет он оставаться... Говорит - пойду с тобой, а шаман пусть здесь командует. - Тогда придется оставить командовать Элоиз.
Питти выпрямился, взъерошил волосы и опять посмотрел на восток. Эль прав, надо выяснить, что происходит в Степи, в Лесу. Нельзя сидеть здесь и ждать известий. Но рыжая девушка не захочет оставаться одна... Тэг ей не большой помощник, Стэфи и Лола еще совсем дети, да и паучата тоже. Значит, настала пора снова прибегнуть к обману. - Пойдем спать, брат Веснушка. Завтра все решим.

* * *

Во время завтрака из почти постоянной крольчатины Каса опять устроила Тэгу выволочку. Остальные жители Монастыря мало прислушивались к их разговору, вот разве только попугайчик Рокки принял в нем самое живое участие. Эль то и дело подмигивал шаману, но тот молчал. Только закончив с едой, он вытер руки о траву и, поймав паузу в особенно длинной речи Касы, сообщил:
- Мы с Элем решили сходить к лолиным пчелам, раз уж она просила. Пожирателей Гусениц проверить, вообще прогуляться. Взяли бы и Лолу, но, я вижу, у нее сопли... Тэга, разве что, пригласить. - Зачем это ему идти?! - тут же подскочила Каса, имея в виду мужа. - Класа лучше позовите! - Тише, тише! - отодвинулся шаман. - Я только предложил. Конечно, если Тэг не хочет... - Не хочет, - отрезала Каса. - Мне и так, кроме Анзы, поговорить не с кем! «Я сплел Касе гамак!» - гордо сообщил паучок.
Три восьмилапика, прибывшие в Монастырь за пазухой у Элоиз, с тех пор сильно выросли. Первая в их жизни линька, смена хитинового панциря, сделала их почти неподъемными, и даже длиннорукий Питти не мог их обхватить. Каса ласково погладила своего друга.
- Я не пойду, я хочу каменные летописи наконец дочитать, - улыбнулся Клас. - А то вот пришлет Смертоносец-Повелитель новую Армию, и не успею... Шучу, Каса, шучу!
«Тогда я с вами пойду! - неожиданно заявила Урма - как все самочки, более резкая и властная. - Мне скучно, мамочка, отпусти!» - Даже не знаю, - вздохнула Элоиз, рыжеволосая уроженка Города Пауков. - Я так боюсь пчел... - Мы отнесем им сладких ягод! - запрыгала Лола. - Пожалуйста, Элоиз, пусти с нами Урму! Несколько месяцев назад девочка, происходившая из семьи Великих Пси, древних хозяев Монастыря, смогла подружиться с пчелиным роем. Армия людей и смертоносцев, посланная через Степь в Горы потревоженным в Городе Пауков Повелителем, едва не уничтожила крохотную колонию, но понесла поражение от разгневанных пчел. Питти отложил в сторону кусок мяса и встрепал длинные темные волосы обеими руками. Как много удивительных событий произошло с ними за последнее время, и вот теперь десятки десятков дней бездействия. Не удивительно, что Элю не спится.
Питти происходил из племени Белок, что жило в Лесу, далеко отсюда. Всегда самый последний ученик, он так хотел стать шаманом, что однажды и правда услышал духов. Поняв, что другие шаманы лишь обманывали его соплеменников, Питти не смог удержаться от опасной игры... И проиграл. Цепь предательств и ударов из-за угла закончилась его позорным бегством из Леса с торчащей в спине стрелой. Стрелой родного племени.
Но ему было куда пойти. С детства тревожила шамана сказка о Крепости далеко на юго- востоке, где когда-то сопротивлялись нашествию пауков люди, не пожелавшие им подчиниться. Согласно легенде, защитники цитадели умели справляться с паническим ужасом, которым парализовали волю противника смертоносцы. Питти двинулся в Степь, откуда в Лес шли насекомые, вытесняя зверей и людей. Лесные племена считали, что выжить там невозможно. Но Питти нашел там и людей, и пищу, а продолжавшие говорить с ним духи помогли научиться оборонять себя от хищников.
Давным-давно случилась на планете загадочная катастрофа, вызвавшая удивительные и страшные мутации - прежде всего у насекомых. Предки, как теперь называли живших в ту пору людей, могущественную и древнюю расу, бежали на далекую звезду. Но некоторые остались, и даже размножились, постепенно утеряв великие знания. На обломках рухнувшей цивилизации те, что остались верными Земле, сражались с разумными жуками и пауками, не позволяя им расплодиться. Хрупкое равновесие сохранялось довольно долго, до тех самых пор, пока не произошло Предательство.
Память о нем в той или иной форме берегли все человеческие племена. Менялось имя Предателя, менялось место и участники действия, но неизменно сохранялось самое главное: люди были преданы паукам изменником, который раскрыл им секрет человеческой души. С тех пор смертоносцы получили в свое распоряжение неограниченную власть над соперниками в борьбе за господство. Нигде больше не могли спрятаться их враги, а будучи обнаруженными, превращались в беспомощных, бьющихся в ужасе существ, которые более всего напоминали мух в паутине.
Смертоносцы, несмотря на разумность, оставались насекомыми. Только этим Питти мог объяснить тот факт, что повсеместного истребления человеческого рода не произошло. Насытившись страшной местью, пауки предпочли порабощать людей, а не уничтожать их. Возможно, причина крылась и в том, что восьмилапые хозяева мира чрезвычайно любили полакомиться свежей человечиной. Часто рядом с паучьими городами оставались колонии и других обретших разум насекомых - их тоже не трогали, пока они могли приносить пользу. В любом случае, никто не сумел бы превзойти смертоносцев в скорости размножения. Так, возле Города Пауков жили жуки-бомбардиры, формально никак не подчинявшиеся Смертоносцу- Повелителю и даже имевшие собственных людей-рабов.
Питти многого не понимал в этом сообществе двух видов насекомых и людей. Прежде он полагал, что двуногие в Городе совершенно бесправны, - но Элоиз, рожденная в тех краях, лишь качала головой. Еще больше шамана поразили люди, готовые биться насмерть за своих хозяев. Это он мог бы еще попробовать объяснить страхом перед смертоносцами, но однажды Белка увидел картину, окончательно поставившую его в тупик. Когда переправлявшиеся через узкую реку воины подверглись атаке водяных чудовищ, восьмилапые спасали своих рабов, опускаясь на воздушных шарах. Один из пауков погиб... И люди, барахтаясь в воде, протягивали руки к его мохнатым лапам, пытались вытащить.
В первый раз шаман увидел паука, уже покинув Лес. Он много слышал об этих страшных тварях, но только личная встреча помогла осознать всю беспомощность человека перед восьмилапым врагом. Питти, говорящий с духами, с трудом мог противостоять Небесному Гневу - что же тогда говорить о других?.. И все же он надеялся постичь тайну горной Крепости. Ведь ее защитники умели уберечь от смертоносцев свои души.
На пути через почти безлюдную Степь Питти встретил Эля и Класа, двух братьев из племени Пожирателей Гусениц. Пауки, спустившиеся с неба, собирались пожрать их крошечный народ. Это был Патруль - постоянно летающие над Степью смертоносцы, в чьи задачи входило выслеживание и доставка в Город Пауков самых ценных рабов. Каким-то образом племя выжило, и в то же время в нем появилась Элоиз.
Высокая, рыжая, в добротной кожаной одежде, вооруженная мечом, она совсем не походила на беловолосых и низкорослых, едва ли не голых степных дикарей.
Питти чувствовал, что смертоносцы где-то рядом. Очень скоро ему удалось подстеречь Анзу, друга и воспитателя Элоиз. На счастье, изобретенный шаманом яд не убивал, а лишь временно парализовал пауков. Позже шаман не раз благодарил за это судьбу: присоединившись к ним, Анза и Элоиз помогли путникам добраться до Крепости.
Монастырь - вот как она называлась на самом деле. Об этом и многом другом рассказали летописи, которые в течение сотен лет выбивались монахами на плитах. И будто доказательство произошедшей в каменной цитадели катастрофы, рядом лежали страшные скелеты.

Когда-то здесь рождались мутанты, и с каждым поколением все больше. Новым обитателям Монастыря недолго пришлось думать, чтобы понять, какую роль в этом сыграл Зеленый Огонь, монастырская святыня.
Странный артефакт, холодное зеленое пламя, был заключен в удивительную колбу. Работа далеких предков, чуждая, лишняя на этой планете... И предки оказались рядом. Сначала один, довольно противный обманщик, затем и другой, утверждавший, что враждует с первым. Земляне не доверяли им, однако без предков Питти никогда не удалось бы переговорить с Повелителем Армии и даже напугать его...
Шаман усмехнулся своим мыслям. Вряд ли он смог бы напугать старого паука, не атакуй в это время пчелиный рой Армию. Им несказанно повезло в тот раз, но больше такого не предвидится. Не будет больше доверчивых предков, потому что нет уже ни Зеленого Огня, ни Вечного Моста, прежде переброшенного через пропасть и способного выдержать лишь человека. Бияш, вечно живущий мутант, порождение Монастыря, отправился с пришельцами на звезду.
Предкам незачем возвращаться. Они никогда не хотели помогать своим далеким потомкам, а теперь их невозможно об этом даже попросить. Какие новости придут из Города Пауков? Если Смертоносец-Повелитель опять пошлет сюда Армию, придется бежать, в этом Эль прав.
- Я очень рада, что нет больше никакого Зеленого Огня! - громко заявила Каса, поглаживая себя по изрядно подросшему животу. Да, ее можно понять. Питти и Элоиз переглянулись. Конечно, изменения в телах монахов стали происходить не сразу, но все же гораздо спокойнее, если быть уверенным, что с рожденными в этих стенах детьми ничего подобного не произойдет даже в третьем поколении. Хотя откуда можно иметь такую уверенность?.. Питти усмехнулся и отвел глаза. - Питти? - медленно проговорила Элоиз. - Ты сегодня как-то странно выглядишь.
- Да что-то воспоминания на меня накатили, - развел руками шаман, отчего попугай слетел с его плеча и запорхал вокруг головы. - Вспомнил, как вы с Элем в Город ходили, за паучатами, как я в Лес нагрянул... Латорги, Олени... Бияш. Где-то там смертоносец Памрол, который обещал меня найти, - уже, наверное, закончил линьку.
- Дай поесть спокойно! - попросила его рыжая девушка. - Не успели от всех бед избавиться, как ты опять...
- От всех? - неосторожно засмеялся Эль. - Так еще ж не известно, какие новости Кеджлис принесет, если он жив!
Пущенная сильной рукой глиняная чашка пролетела совсем рядом с виском степняка. Эль откатился по траве за спину шамана.
- Прости, но ведь это правда! Мы тут сидим, а там, за пропастью, может быть, уже смертоносцы ищут Пожирателей Гусениц! А жуки порох под пчелиное гнездо кладут!
- Пожалуйста, заткнись, - ласково попросил его Питти, почувствовавший, что еще немного - и их никуда не отпустят. - Все пока в порядке, Пожиратели обещали сразу рассказать нам о появлении врагов. Просто надо сходить к ним, проведать... Вроде бы, мы уже решили: пойдем я и Эль, вдвоем.
«И мы с Глуви, - тут же откликнулась Урма, чуть пошевелив лапами. - У Анзы здесь много дел, а нам скучно. Мамочка, мы должны идти, без нас шаман и Эль не смогут почувствовать приближение смертоносцев. Лола идти не может, она простудилась».
- На перевале сейчас очень холодно, - поморщилась Элоиз, которая и правда относилась к паучатам, как к детям. - Вы замерзнете.
«Мы пробежим бегом! - встряла в разговор Глуви и положила две лапы на плечи девушки. - Ты же знаешь, мы теперь бегаем в два раза быстрее. А если что-то случится, Питти и Эль еще смогут нас донести».
- Сомневаюсь, - поджала губы Элоиз. - Впрочем, как хотите. Я не понимаю, что за охота может быть в такую холодину куда-то идти. - Я тоже, - высказалась Каса и обняла мужа. - Да, Тэг? - Ну... Да, - выдавил тот из себя и покосился на Класа.
- Нет-нет, я же сказал, что никуда не собираюсь, - рассмеялся степняк, отчего его крючковатый нос стал похож на клюв. - Я себе и здесь найду развлечение. - Точно, - поддержала его малышка Лола и шумно втянула сопли. - Это наш секрет. Оставишь мне Рокки, шаман? Я о нем лучше всех забочусь, он меня любит. А пчелам передай привет, скажи, что я приду, когда поправлюсь.

* * *

Через пропасть теперь была переброшена веревочная переправа, скорее напоминавшая лестницу. Прежде, когда здесь на ветру подрагивал Вечный Мост, загадочный, тонкий, переливающийся зелеными искорками, ступать на него было жутко. Теперь ничего пугающего не осталось: просто крепкая веревка, укрепленная паучьей нитью, которая бешено раскачивалась под порывами ветра на головокружительной высоте. - Я бы ни за что не полезла! - изрекла Каса и погладила живот. - Я бы лучше...
Она замолчала, потому что подбежавшая к краю Урма не останавливаясь ступила на веревки, тут же перевернулась спинкой вниз и стала быстро карабкаться на ту сторону. Элоиз рукой попридержала двинувшуюся было следом Глуви. «Это просто! - на ходу сообщила Урма. - Легче, чем по земле».
- Не у каждого восемь лап! - возразил Эль. - Можете считать меня трусом, но вниз, к ручью, спускаться гораздо легче. - Глуви, ты можешь выпустить нить? - поинтересовался шаман. - Эль мог бы обвязаться и... «Конечно, Питти, что же ты сразу не сказал? - Урма остановилась и двинулась назад, даже не повернувшись. - Я сейчас дам нить тебе, а Глуви - папочке Элю».
- Да я справился бы... - промямлил Питти, но без особой настойчивости. - Спасибо, малышка.
Урма выпустила клейкую, мягкую, но очень прочную нить, которой шаман быстро обмотал пояс. Очень скоро он уже ступил на раскачивающуюся веревку, подбадриваемый с той стороны паучком. Она ничего не говорила, просто излучала в его сторону волны доброжелательности. Стараясь не глядеть слишком часто вниз, Питти, нелепо изогнувшись, переполз через пропасть. Следом пробежала Глуви, очень довольная, что ей довелось страховать Эля, к которому она была привязана едва ли не больше, чем к мамочке Элоиз.
Перебравшись на ту сторону, четверо путешественников выстроились на краю пропасти и помахали на прощанье остающимся: Элоиз, крепко держащей за лапку ругающегося Рокки, Касе, Класу, Тэгу, малышам... и Стэфи, а также паучку Анзе, смирному и работящему самцу. Маленькая колония опять разделялась, по мнению Элоиз - на сутки, по мнению Питти - на значительно больший срок.
Через некоторое время они уже шагали прочь, стремясь к высокой скале. За ней начиналась долина, по которой тек хорошо знакомый ручей, обрывающийся в пропасть. Вверх по его течению им предстояло как можно быстрее добраться до снегов, а там разделиться. Пауки, не способные долго выносить холод, должны были как можно быстрее побежать вперед, чтобы потом дождаться спутников внизу. Питти и Эль, заранее кутаясь в небогатую одежду, готовились одолеть этот путь шагом.
- А ведь Анза для нас так ничего и не сплел... - некстати вспомнил Эль, когда паучата скрылись впереди. - Только обещал. А одежка вся поизносилась.
- Скажи и за эту спасибо, дикарь, - грубовато ответил Питти. - Ты в Степи в одной повязочке из травы разгуливал - и не жаловался. А теперь вон как разукрасился, одни сапоги чего стоят.
- Я сам убил этого солдата! - похвастался степняк. - Вот этим копьем. Он невысокий был, сапоги почти впору.
- Кроме того, - нравоучительно продолжил его спутник. - Ты все время заставлял Анзу- младшего плести сети для глупых зубастых рыб. Если б не это, мы сейчас шли бы, может быть, замотанные в одеяла. Почему ты не заставлял плести Глуви?
- Глуви не очень хорошо умеет... Понимаешь, сетка нужна частая, в три слоя - это лучше всего. А ячейки на всех слоях разные, и нить тоже. В одном слое нужна довольно толстая и клейкая, а...
- Пожалуйста, поговорим о другом, - поморщился Питти. - Ты меня уже измучил своей вечной рыбалкой. Вот придем в Лес - будешь там рассказывать Локки, он тебя поймет.
- Так мы идем в Лес?! - в полном восторге остановился Эль. - Отлично! Я ведь там ни разу не был, а Тэг рассказывал такие чудеса!
- Нашел кого слушать, - хмыкнул шаман, не оборачиваясь. - Гляди, что-то торчит из снега. Посмотри, может, еще одежды раздобудем.

Трупы воинов Армии Города Пауков еще попадались иногда на снежных перевалах. До этих мест бойцы почти не доходили, но ветер все ж таки выкопал одного.
- Нет, этого я сам зарывал, - едва взглянул Эль. - С него я все давно снял. Послушай, а что же подумает Клас?
- Клас простит. Мы отправим паучат обратно, - поделился планами шаман. - Зачем тащить их через Степь? А в Лесу они и вовсе лишние, чужие и людям, и смертоносцам с севера. Сделаем так: придем в долину, убедимся, что там все хорошо... - А если нет?
- Я говорил с духами ночью. Не очень понял этих стариков, как всегда, но... Вроде бы, все у нас хорошо. Так вот, убедимся в этом, поболтаем с твоими земляками, а потом заболеем.
- Да? - Эль широко раскрытыми глазами смотрел на шамана. Надо же, как ловко научился разговаривать с духами - без костра, без пляски, лежит да похрапывает... - Сильно?
- Очень. Мы отравимся их едой. Пауки пойдут предупредить, что с нами все в порядке. А мы пойдем в другую сторону. Ты согласен? - Да, только... Глуви, конечно, очень обидится. Жалко ее. А вот Урма... - Тоже обидится? - предположил Питти. - Нет, - вздохнул охотник. - Она пойдет за нами.
Это заставило Питти призадуматься. Еще плотнее закутавшись в драное пончо и постаравшись спрятать лицо от несущего колкие снежинки ветра, он погрузился в собственные мысли. При этом шаман по привычке зашагал быстрее, так что низкорослый степняк теперь едва поспевал. От этого Эль даже немного согрелся.
Путь больше не предоставил им никаких тем для разговора. Однообразная снежная дорога, в этот раз вполне проходимая: ветер разбросал сугробы. Эль вспомнил, как они брели здесь впервые, полуживые после схватки с карликами-молотобойцами, в которой потеряли и Сойлу, девушку из племени Пожирателей Гусениц, и смертоносца Анзу. Тогда охотник действительно шел в одной набедренной повязке, босиком. - Что это она? - буркнул Питти, имея в виду растущую впереди черную точку.
«Я решила посмотреть, куда вы пропали. Мы уже добежали до конца и согрелись. Раньше этот перевал казался мне куда длиннее! - На таком расстоянии Урма легко могла послать ментальный сигнал. - Мы теперь бегаем быстрее Кеджлиса!»
- Уходи обратно! - замахал руками Эль. - Теперь здесь гораздо холоднее, чем летом! У меня нос скоро отмерзнет! «Ничего Эль, еще в два раза вырастем, и будем вас на спине катать!»
Паучонка и сама чувствовала, как мороз проникает в ее суставы. Существа с голубой кровью, смертоносцы не могли долго сопротивляться холоду. Еще немного, и она начнет двигаться медленнее, а потом и вовсе застынет, беспомощная, с гаснущей искоркой жизни внутри. Урма развернулась и вскоре исчезла из поля зрения.
- Давай-ка тоже пробежимся! - предложил Питти и тут же претворил свою затею в жизнь. - Страшно подумать, сколько я не бегал!
- Да ты, вроде, только об этом и мечтал - никогда не бегать! - Эль запыхтел рядом, ему приходилось в два раза чаще передвигать ноги.
- Было и такое, - согласился шаман. - Помню, у Песчаных Пещер я бежал с Лолой на руках, вместе с Килком, Тэгом и Касой, а сзади мчалась целая толпа местных стражников. Я... - Мне Тэг рассказывал, - перебил его охотник.
- А есть что-нибудь, чего он не рассказывал? - обиженно спросил Питти. - Целый день треплет языком. Не удивительно, что Каса его постоянно затыкает. И ведь что обидно: из всех мужчин только он приносит потомство. Эль, почему ты не собираешься стать отцом?
- Я?! - Эль сбился с ноги и отстал. - Я... А что я должен делать? То есть, я хочу сказать, я же с тех пор уже несколько раз с Элоиз, только почему-то...
- Наверное, ты недостаточно болтлив, - предположил Питти. - Или болтаешь об одном и том же. Вот как ты в деревне бомбардиров копьем стрекозу сбил - это я слышал десятка три раз. А как ты что-то там делал с Элоиз - ни разу. - Ты вот что, - снова засеменил рядом охотник. Ты себе найди женщину и сам становись отцом, а потом будешь ко мне приставать.
- Да запросто! Вот в Лесу кого-нибудь найду и притащу сюда. Или даже двух. Давно пора подумать, кто станет кормить меня в старости. А Урме мы скажем, что вот-вот придет Кеджлис- Что? - не разобрался в смене темы Эль.
- Ну, чтобы она не пошла за нами! Мы заболеем, но перед этим я буду камлать. Духи скажут мне, что скоро придет Кеджлис с новостями из Города. Урма не сможет его не дождаться. - А духи точно такое скажут? - Ох, Эль... Хорошо, что ты пошел со мной. Тебе давно пора проветрить мозги.
Наконец впереди показалась граница, где снега постепенно сменялись землей, слегка прикрытой пожухлой травой. Постепенно сбавляя темп, путники добежали до паучат, которые терпеливо их ожидали. «Осторожно, тут очень скользко!» - тут же предупредила людей заботливая Глуви.
«И грязно», - мрачновато добавила Урма, спина которой хранила следы неудачного поворота на полном ходу.
- Мы пойдем очень аккуратно, - пообещал Питти, держась за бок. - Я совсем разучился бегать. А ты, брат Веснушка? - А я, вроде бы, нет, - пожал плечами Эль. - Кстати, никаких веснушек у меня на лице не растет.
- Степняк ты, - отмахнулся шаман. - На бегу родился, на бегу помрешь. А я привык в доме жить... Веснушки вернутся весной.
Они спустились в другую долину, гораздо больше. Еще не так давно здесь жило многочисленное племя карликов-мутантов. Им покровительствовал Бияш, таинственный Хозяин подземелья, ушедший к предкам на звезды. Армия смертоносцев полностью истребила этот малоразумный, беспомощный народец. У крошек-молотобойцев не было даже собственной жестокости, они лишь выполняли приказы... Питти, тщетно пытаясь высмотреть хоть одного из них, проследовал вниз, к заваленному камнями входу в подземелье. - Если бы карлики выжили, - мрачно проговорил он, - они бы уже давно все разобрали. «Мы протиснемся», - пообещала Глуви.
- Пока-то протиснетесь, а скоро придется крепко поработать. Прежде всего, кстати, вам. Надо сделать вам такую упряжь, чтобы вы оттаскивали крупные обломки, и...
«И Питти кнут еще надо сделать», - съязвила шагавшая на сотню шагов впереди Урма и первая вбежала в узкий проход.
Мутант Бияш устроил здесь обвал, чтобы скрыть вход в свои владения от Армии смертоносцев. Но прибывшие с жуками-бомбардирами, союзниками пауков, люди разобрали-таки камни и подобрались к самой подземной реке - кратчайшему пути в долину великанов, где обосновалось теперь племя Пожирателей Гусениц. Прежде это был и единственный путь из Гор в Степь, но бомбардиры сумели взорвать скалы. Теперь Степь понемногу вторгалась сюда - об этом говорили попадавшиеся время от времени насекомые, чего раньше не было.
- Вот и здесь скоро кроликов не останется, - пробурчал Эль, ловко насаживая на копье небольшую сороконожку. «Ты говорил, что они тебе до смерти надоели!» - напомнила Глуви.
- Да, но это же временно, - развел руками охотник. - Зато мне совсем не надоело жить не оглядываясь. Питти, мне кажется, или это скорпион?!
Все остановились, разглядывая ползущее по далекому склону насекомое, потом гурьбой бросились к узкому проходу, в котором скрылась Урма. Если сюда пробрались уже и такие крупные хищники, как скорпионы, то малышку могут ждать любые сюрпризы. Первой, конечно, оказалась Глуви, хотя Питти и пытался схватить ее за лапку. «Урма! - глухо прозвучал ее сигнал, отражаясь от камней. - Урма, не уходи далеко!» «Я рядом... Помоги мне!»
Прошуршав брюшком по камням, Глуви забежала на стену и стремительно исчезла в темноте. Питти с копьем в одной руке и ножом в другой старался поспеть, сзади отчаянно ругался Эль. Через несколько мгновений бега почти наугад, они попали в довольно широкое помещение, которое освещалось через проделанные сверху отверстия. Едва ли не половина этой подземной камеры была опутана паутиной. Шатровики! Семья этих хищников куда опаснее скорпиона! Питти видел, что в самой глубине, под многочисленными слоями трепещущих тенет, идет какая-то неясная борьба. -Глуви! Урма!
«Все хорошо! - тут же пришел гордый ответ. - Глуви мне немножечко помогла! Их было всего пятеро, этих тварей. Один хотел напасть на меня сразу, я его укусила, потом прибежали еще два, все случилось так быстро...»
«Они некрупные, - в свою очередь поделилась Глуви. Чувствовалось, что паучок сильно напуган. - Только главная самка... Мы ее убили. Больше здесь никого нет».
Держа копье наготове, Питти протиснулся в совсем узкую щель, выводящую к подземной реке. Если здесь обосновались шатровики, то, может быть, и в тоннеле, пробитом водой, их тоже ждут нежелательные встречи?
«Мы почувствуем, когда будем плыть, - ответила на его тревожный импульс Урма. - Сейчас мы покушаем, а потом поможем вам разобрать камни, чтобы пролез плот. Вы подождете?»
- Снаружи, - ответил уже совершенно успокоившийся и даже гордый за питомиц Эль. - Я там сороконожку оставил, тоже перекусим.

Глава 2

Мгновенно убивающий яд - самое страшное оружие смертоносцев, если, конечно, не считать Небесного Гнева. Даже их детеныши обладают этим средством борьбы. Шатровики не уступали в размерах Урме, а укус их также был смертелен. И все же маленькие смертоносцы оказались быстрее, разворотливее этих необычайно опасных хищников. Двоих Урма убила сразу, почти не успев опомниться. Это были самцы, охотники.
Следом из тенет выскочили самки - эти побежали по потолку, пытаясь взять храбрую восьмилапку в клещи. Урма могла бы отступить обратно в проход, но в ней проснулась незнакомая прежде холодная ярость. Стремительно промчавшись по стене, она попала в паутину. Там, в самой глубине, скрывалась главная самка, восьмилапка чувствовала ее.
Младшие самки не выдержали такой угрозы и побежали назад, забыв о военных хитростях. Урма встретила их по одной и разделалась с пугающей ее саму легкостью.
Теперь оставался только один враг, и восьмилапка бросилась к нему в логово. Паутина не мешала ей, она чувствовала себя здесь как дома.
Но главная, старшая самка была слишком крепким орешком. Взрослый смертоносец справился бы с ней, но не юная восьмилапка. Стремительные броски в темноте загнали Урму в лабиринт тенет, постепенно оттеснили от всех выходов. Шатровик атаковал не только клыками, он еще и бил противника тяжелыми волнами ненависти. Скорее всего, Урма не смогла бы защитить себя - помощь пришла вовремя. Влетевшая в паутину Глуви заставила главную самку отступить, завертеться на одном месте... В несколько мгновений все было кончено, маленькие смертоносцы укусили шатровика почти одновременно.
Теперь Эль и Питти сидели у входа в пещеру. Отчаянно дымили сложенные горкой сырые дрова, мало-помалу подводя к готовности завернутые в широкие листья кусочки сороконожки. - Я не знал, что они так быстро станут сильными, - выразил общее мнение охотник. - Может, они бы и со скорпионом справились? - осторожно спросил шаман.
- Ну, уж это ты... - помотал головой Эль. - Скорпион - это такое чудище, что... Нет, не справятся. Он тоже очень быстрый, и гораздо сильнее смертоносца, даже взрослого. А вдвоем? - не унимался Питти.
- Он хитрый, - стоял на своем Эль. - Вдвоем или втроем его охотники одолеть не могут, потому что он знает, что сзади уязвим. Поэтому всегда старается врагов с одной стороны собрать, а для этого нападает и клешней пугает. Не отойдешь - пополам перекусит. Смертоносцы, конечно, быстрые... Нет, он их обхитрит. Клешней вот так, а сам жалом! - Эль попытался показать, как степной хищник это сделает. - А укусить наши девчонки его не смогут, они маленькие, а у него же хитин какой толстый! Его по суставам надо бить сначала, потом по глазам. Но ведь клыки - не копье.
- Ладно, хоть в чем-то мы еще можем им помочь, - вздохнул шаман. - А скоро восьмилапики сами нас охранять будут. Только так, наверное, в этом мире и могут выжить люди.
- Давай есть, - предложил степняк. - А то девочки, наверное, уже заканчивают. Это у них первый раз - столько добычи, да сами убили. Не объелись бы.
Но волновался Эль напрасно. К его удивлению, обе восьмилапки едва притронулись к одному из убитых самцов. Ни степняк, ни Питти не стали их расспрашивать: по излучаемой ими угрюмости было понятно, что аппетита у охотниц не хватает. Урма и Глуви даже успели раскидать несколько достаточно крупных камней, из-под которых высовывался краешек плота.
Когда вход в подземелье еще не был завален, обитатели Монастыря часто путешествовали по реке. Окончание войны со смертоносцами застало многих из них в долине, что находилась выше по течению. Приплывшим сюда людям потребовалось немало сил и времени, чтобы проделать хоть маленький проход в каменном нагромождении. Плот пришлось оставить в реке - друзья прекрасно знали, что за столь долгий период зубы слепых рыб, населяющих реку, превратили его в щепки. Но под камнями скрывались и другие плоты, один из которых теперь требовалось извлечь.
- Вижу шест, а рядом, кажется, еще один, - показал рукой Питти. - Плот, кажется, расколот, но это поправимо. - А уместимся все? - усомнился Эль.
«Вы можете сесть на нас, - подсказала Глуви. - Все равно рядом с водой мы уж лучше не будем шевелиться».
Смертоносцы боялись воды, не доверяли ей. Чуждая стихия делала их беспомощными, да к тому же и глухими, ведь слышали пауки через волоски на ногах. Питти опять припомнил, как восьмилапые на воздушных шарах опускались к самой воде, чтобы попытаться спасти от речных чудовищ своих союзников-людей.
Совместными усилиями плот удалось очистить, заново связать паутиной и боком просунуть через щель между камнями к воде. Эль и Питти, кряхтя и толкаясь, едва не упустили скрепленные бревна вниз по быстрому течению, но наконец ухватились понадежнее за нависающие скалы и позвали паучат.
Первой, конечно, пролезла Урма, и смело, хотя в то же время очень осторожно, забралась на плот. На нее тут же залез шаман, а рядом пристроилась Глуви. Эль тоже занял свое место на твердой спине и, вздохнув, уперся шестом в низкий потолок. Двигать достаточно тяжелый плот навстречу течению вдвоем оказалось занятием не столько сложным, сколько медленным. Время, казалось, остановилось, паучата отчаянно скучали, люди потели.
- Может, там все засыпало? - спросил, тяжело дыша, Эль. - По-моему, уже должен быть виден свет. - Толкай, - глухо посоветовал шаман. - Все равно деваться некуда.
Эль с тяжелым вздохом последовал этому совету и через некоторое время все-таки увидел впереди легкое мерцание. Зал, точно такой же, как и первый, только не заваленный камнями, ждал их впереди. Нет, здесь все было в порядке, и, пролив еще столько же пота, путешественники дотянули плот до выхода из тоннеля.
Глуви, с облегчением выпростав из-под себя несколько лап, зацепилась за камни. Питти, Эль, а затем и Урма перешли на берег. Здесь их ждали: в середине зала, нерешительно скаля клыки, топтались два гигантских человекообразных создания. Великаны - еще одна раса мутантов, пережившая гибель Монастыря.
Мутант Бияш, Хозяин подземелья, помог сохраниться этим сильным, но слишком добрым и глупым существам в самой изолированной горной долине. Скалы и Пчелиное ущелье не позволяли попасть сюда хищникам, которые неминуемо уничтожили бы странный народ. - Мы друзья, друзья Бияша! - медленно пошел к ним шаман. - Бияш, Бияш! Дружба, дружба! Гиганты перестали рычать, один из них стремглав выбежал на каменную лестницу сквозь открытую высокую дверь с тремя крепкими засовами. Эль приближался медленнее, стараясь держаться между великанами и паучатами. Однако редко видевшие прежде смертоносцев жители долины не проявили по отношению к восьмилапкам никакой враждебности. Первым наверх поднялся Питти. Выйдя из пещеры, он тут же оказался нос к носу с детенышем гигантской расы. Со времени их последней встречи мальчуган сильно подрос и теперь почти сравнялся с шаманом, однако был гораздо шире в плечах. - Япыпы! - радостно закричал он. - Япыпы!
- Я тоже рад тебя видеть, Уауа, - довольно холодно ответил Белка, стараясь не позволить себя обнять. - Тебя не ищут мама с папой? -Япыпы!
«Тебе не нужна помощь? - поинтересовалась показавшаяся из прохода Урма. - Ты можешь ответить?»
- Могу... - полузадушенно прохрипел шаман, все-таки не избежавший цепких лап. - Нет, он скоро сам успокоится... - Идемте к стоянке, - предложил Эль, не обращая внимания на приключения Питти. - Ничего с ним не случится.
Паучата проследовали за ним. Великаны не имели своего поселения, место их постоянного жительства было обозначено лишь широким кругом вытоптанной травы. Последние из племени Пожирателей Гусениц, самые дикие из всех степняков, тоже не видели смысла в устройстве жилищ, зато их угол поляны украшало кострище. Все племя куда-то отлучилось, но два человека сидели на земле, насаживая маленьких рыбок на длинные тонкие прутья. - Клира! - позвал Эль.
Девушка, такая же беловолосая и низкорослая, как он, подняла голову и с криком вскочила на ноги. Пожиратели Гусениц слишком давно не видели паучат, и теперь степнячка их не узнала. Зато сидевший рядом с ней Сторк сообразил, в чем дело, и расхохотался. -Привет, Эль! Зачем пожаловал? - Да вот, решили взглянуть, как вы тут живете.

1 Следующая страница


Союзники 2

- Отлично! - Сторк заметно пополнел и, казалось, действительно был всем доволен. - Гораздо лучше, чем в Монастыре! Здесь просторнее, и ветров таких нет, и змеи не ползают, и... - Он чуть было не сказал «пауки не бегают», но вовремя осекся. - Отлично. Эти великаны за все время никого не обидели. - А разведчиков посылаете? - строго поинтересовался Эль. - К пчелиному гнезду? Каждый день. Но там все спокойно, полосатые гудят себе и гудят.

- Только их еще больше стало, - заговорила, наконец, Клира. - Сходи, посмотри. И само гнездо больше. - Еще больше? - поразился охотник.
Когда путешественники первый раз увидели пчелиное обиталище, оно уже было гигантским. Травяные пчелы, каждая длиной в локоть, а то и больше, возвели удивительное здание, изобилующее нелепыми башенками, ненужными карнизами и тысячами входов. Анза-старший, способный, как и все смертоносцы, импульсами воли отгонять насекомых, попытался избавить себя и спутников от навязчивого внимания полосатых строителей. Результат случился совершенно обратным: рой испугался. Коллективное сознание пчел, сформированное из множества слабых разумов, оказалось способным к самостоятельным действиям.
Атака пчел едва не стоила путешественникам жизни. Все вместе эти насекомые представляли собой ни с чем не сравнимую силу. Не рассуждающие, бесстрашные, готовые погибнуть по воле роя, они ринулись в атаку, даже не замечая жалких попыток смертоносца их парализовать. В тот раз отряду удалось спастись в подземелье, но история на этом не кончилась. Рой запомнил их, рой испугался и, по словам шамана, сошел с ума. После этого он стал развиваться.
Пчел становилось все больше, гнездо их постепенно перекинулось с одной стороны ущелья на другую, а потом и вовсе заняло все пространство между скалами. Именно тогда вход в долину великанов был окончательно перекрыт. Теперь рой никогда не спал по ночам полностью, к тому же вывел новую, бойцовскую породу пчел-воинов, всегда готовых сразиться с неосторожно приблизившимся существом.
Девочка Лола, необычайно одаренная ментально, смогла наладить с роем контакт и даже подружиться с ним. Пчелы любили сладкое, и она приносила ягоды - слишком просто, чтобы до этого мог бы додуматься Питти. Лола, родившаяся в далеких Песчаных Пещерах, происходила из семьи Великих Пси, согласно легенде - древних основателей Монастыря, а значит, подвергшихся мутациям, которые вызвал Зеленый Огонь. Подчиняясь ее просьбе, пчелиный рой напал на Армию, пришедшую из Города Пауков. Почти все смертоносцы и огромное количество людей были убиты.
Теперь малышка просила проведать рой, посмотреть, что там происходит. Некоторые травяные пчелы в поисках сочной зелени долетали и до Монастыря, но Лоле не удавалось там заговорить с роем - нескольких насекомых было для этого слишком мало.
- Да, обязательно сходим. Вот только отдохнем немного - мне показалось, что в реке течение усилилось.
- А паукам не надо бы туда ходить, - предостерег Сторк. - Ты же помнишь, как пчелы их кромсали... У вас-то какие новости?
- Никаких, - ответил подоспевший шаман, сильно помятый возлюбившим его детенышем. Тот все еще держал Питти за руку. - Как вы справляетесь с Уауа? - Да он к нам не пристает... И вообще-то, его Япыпы зовут, он сам так говорит. - Япыпы! - подтвердил великанчик, ударяя себя кулаком в грудь.
Шаман вспомнил, как пытался когда-то подружиться с малышом и говорил, указывая на себя: «Я - Питти!». Кое-что тот все-таки сумел усвоить... Оглядевшись, Питти махнул рукой паучатам, чтобы присели пока здесь. Обе восьмилапки послушно подогнули под себя конечности. - Когда племя соберется?
- К ужину, когда ж еще? - искренне удивилась Клира. - Шастают сейчас везде - кто охотится, кто рыбачит, кто в земле копается... Ягод совсем не стало. Ждите здесь, можете поспать пока.
- Слышали? - уточнил Питти у Эля и паучат. - Можете пока поспать. А я пройдусь до озера, очень мне интересен его Хозяин. - Осторожнее там! - хором сказали ему вслед трое степняков.

* * *

По пути к озеру Питти встретил еще нескольких великанов. Как правило, они задумчиво брели куда-то, видимо, в поисках пищи. Шаман обратил внимание, что потомки мутантов заметно отощали, и шерсть висит на многих неопрятными клочьями. Ягод и молодых побегов, любимой пищи этих созданий, зимой почти не было.
Добравшись до воды, Белка присел на корточки и умылся. Странный Хозяин озера, как он сам же его прозвал, показывался не часто и только с одной целью: схватить добычу. Это могло быть любое живое существо, приблизившееся к воде, - даже стрекозы, беспечно выхватывающие из озера рыбу. Любопытный Питти решил использовать в качестве приманки самого себя и через некоторое время снова похлопал ладонью по воде.
Не успел он стряхнуть капли с пальцев, как прямо перед его лицом из озера высунулась черная безглазая змея. Хоть шаман и ждал этого, но от такого неожиданного появления Хозяина озера он вскрикнул и упал на спину, пытаясь увернуться от щупальца. Однако, несмотря на столь поспешные действия, змея схватила его за ногу и крепко сжала. - Какой же ты быстрый... - растерянно пробормотал Питти, чувствуя, что съезжает к воде.
Он выхватил нож и принялся быстро пилить мокрую холодную плоть. Щупальце задергалось, запульсировало, то сильнее, то чуть слабее сжимая ногу через сапог, но не отпустило и продолжало тянуть. Обездвиженный Питти старался не смотреть по сторонам: если появится еще парочка таких змей, то поздно, пожалуй, даже звать на помощь. Он впился левой рукой в траву, стараясь хоть немного задержаться на берегу.
Прямо в лицо шаману из разрезанного щупальца брызнула тонкая струйка желтого цвета. Питти взвыл, выпустил траву и, продолжая работать ножом, как мог промыл глаза. Это стоило ему еще пары шагов, и теперь Питти сидел на мелководье.
Сбоку раздалось отчаянное рычание. Пытаясь проморгаться, шаман взглянул туда. Япыпы впился клыками в еще одно черное щупальце, подбиравшееся к жертве. Зарычав не хуже детеныша, Питти замахнулся и изо всех сил ударил змею, проткнув ее насквозь. Хозяин выпустил его ногу, щупальце, попыталось скрыться, и лесовик оказался под водой - выпустить любимый нож, застрявший в губчатых мышцах, он и не подумал.
Поднятый борющимися ил не позволял что-то рассмотреть, но бьющиеся ноги Питти задевали что-то, такое же податливо-упругое, извивающееся. Чувствуя, что от ужаса сейчас закричит прямо под водой, шаман отчаянно рванул нож, одновременно пытаясь повернуть его в ране, и сумел-таки освободить лезвие.
Вынырнув, Питти жадно втянул воздух и, стряхнув с лица длинные волосы, как мог быстро поплыл к берегу К его разочарованию, из воды высовывалось не меньше десятка черных змей, на которых отчаянно нападали великаны. Кто-то кусал, то и дело отскакивая, кто-то бил палкой, а один из мутантов уже вступил в борьбу, пытаясь не позволить щупальцу сомкнуться на собственном горле.
Каким-то чудом Питти исхитрился доплыть до берега, хотя щупальца, казалось, пронизывали все мелководье. На Белке при его попытке встать повисло сразу несколько тварей, но теперь он не был расположен к долгим разбирательствам: с удивительным проворством выскользнув и из сапог, и из пончо, шаман вылетел на сушу и сразу отбежал на полсотни шагов.
- Ты что? - подоспевший Эль едва успел убрать выставленное вперед копье. - Оно острое, я же точил!
- Давай помогать великанам, только сам смотри не попадись этим пиявкам! Вы можете что- нибудь сделать? - обратился Питти к появившимся из кустов восьмилапкам.
«Мы не чувствуем этой твари, она глубоко под водой, - откликнулась Урма. - Но сейчас мы ее укусим!» - Только осторожно! - взмолился шаман, спеша за паучками обратно к озеру.
Но все кончилось как нельзя лучше. Урма и Глуви, быстро вонзая ядовитые клыки в щупальца, разбежались по берегу. Каждый укус оказывал на черных змей парализующее действие, они бессильно падали на траву и, мелко подрагивая, расслаблялись. Почти сразу же каждая начинала исчезать в озере, но не стремительно, как прежде, а точно веревка, которую тянет кто-то на самом дне. «Удивительно, - подала голос Глуви, даже еще не закончив кусать. - Они не умирают».
«Это не они, это кто-то один, но очень-очень большой, - высказала мнение Урма. - Тот, кого Питти назвал Хозяином озера, да, шаман? Боюсь, наш яд не убьет его».
- Ну, и хорошо, - отмахнулся Питти. - Если там внизу будет гнить туша, то пить из ручья станет невозможно. Я сам виноват - казалось, что успею вовремя его заметить.
- Вижу один твой сапог, - потрогал его за плечо Эль и ткнул копьем в сторону середины озера. - Сплаваешь? - Зачем мне один? - удивился Питти и, не оглядываясь, зашагал к стойбищу. - И пончо было старое. Хозяин озера почему-то притягивал к себе шамана. С одной стороны, это существо было совершенно безопасно для всех, кто не приближался к озеру. Никакой необходимости делать это не было: из озера вытекали несколько ручьев, где можно напиться и даже наловить немного мелкой рыбы. В то же время Хозяин озера - единственный обитатель Гор, недоступный ни людям, ни паукам, ни даже пчелиному рою. Что, если он разумен?
В Лесу, в дальних комнатах деревянных храмов, хранилось множество пыльных свитков, исписанных причудливыми символами древнего языка.
Когда-то самый последний из учеников шамана, Питти любил покопаться в них. Там он нашел и легенду о Крепости, которая привела его ко вполне реальному Монастырю. Еще одно повествование, привлекшее его внимание, рассказывало о далеком лесном озере, где с незапамятных времен жила Вечная Жаба. Она постоянно росла и постепенно стала так велика, что ее спина торчала из воды, похожая на грязный островок.
Вряд ли такое прожорливое существо смогло бы себя прокормить, но Вечная Жаба постепенно стала разумным и, более того, необычайно мудрым созданием. Кто бы ни проходил поблизости от ее озера, неизменно оказывался на берегу. Вечная Жаба не заставляла, как пауки, подойти и даже не приманивала, а просто приводила жертв к себе. Постепенно область ее влияния все расширялась, и наконец жители некоего королевства были полностью отрезаны от соседей. Тогда король повел к озеру войско.
Дальше рукопись на нескольких страницах рассказывала о мытарствах солдат, которые никак не могли обнаружить заколдованное озеро. Они пару раз прошли к соседям и вернулись обратно, но озеро провалилось как сквозь землю. Наконец кто-то посоветовал привязать веревку к ноге оленя - тогда в Лесу было очень много этих, ныне вымерших, животных.

Олень отправился в лес и, естественно, очень быстро оказался у озера, а по веревочке вслед за ним туда вышла армия. Вечная Жаба то ли не заметила хитрости, то ли не придала жалкой ниточке значения. Состоялось сражение, в ходе которого Жаба почему-то упорно защищала свое озеро и не желала его покидать. Вода в нем стала красной от ее крови, несколько дней летели стрелы, по воде плавали доски от разбитых лодок, и, в конце концов, люди победили.
Питти, который привык считать Горы собственностью маленькой человеко-паучьей колонии, ревниво относился к неподвластным им существам. Пчелиный рой хотя бы могла контролировать Лола, да и лучшего защитника от любого врага, как показала война со смертоносцами, было не придумать. От Хозяина же озера шаман не видел совершенно никакой пользы, зато чувствовал в нем источник какой-то будущей опасности.
Усевшись у огня и суровым взглядом остановив вопросы Клиры и Сторка, шаман сосредоточился на просушивании остатков своей одежды. Больше всего он жалел о сапогах, но и кроме них понес существенные потери. Навсегда сменила хозяина старинная бритва и два бронзовых колокольчика, предназначенных для камлания. И без того, и без другого Питти легко мог обойтись, но само осознание того, что его ограбили, отравляло жизнь.
- Как же ты без сапог? - догнал его Эль. - Я-то привычный, а ты... Может, вернемся, в Монастыре есть.
- Возвращаться - плохая примета, - твердо сказал шаман. - Ничего, духи пошлют новые. Ты пока слушай мое задание, - понизил он голос и оглянулся. - Нарви какой-нибудь безвредной травки, знаешь, такие?.. Мы с тобой в еду добавим, а потом как бы отравимся. Перед ужином я камлать буду, скажу паучатам, что духи обещали скорый приход из Города Кеджлиса. Тогда Глуви пойдет завтра в Монастырь, чтобы предупредить, что мы задержались, а Урма останется ждать своего приятеля Кеджлиса. Обе уплывут в долину карликов, а мы останемся здесь.
- А как же выйти? - не понял Эль. - Нам ведь тоже надо через долину карликов идти, через пролом... Или ты хочешь перевалами идти, по снегам? Все равно Урма нас почувствует.
- Мы пойдем через гнездо. Рой ночью не спит, но и пчелы не летают. Надо только пройти очень быстро, и... Да ведь вы с Элоиз однажды прямо по гнезду прошли, у Города!
- Там было нормальное гнездо, - засомневался охотник. - А здесь - рой... Хотя, конечно, если он нас не почувствует... - Не почувствует, - отмахнулся шаман. - Есть способ. Пчелы - не смертоносцы, сколько бы их ни было.

* * *

Вскоре после того, как все вернулись к крохотному стойбищу, у костра появился Япыпы. Шаман тихонечко застонал, но гордый детеныш торжественно достал из-за спины грязную мокрую тряпку и вручил ее Питти. Это оказалось его пончо, которым Хозяин озера так быстро пренебрег. Белка убедился, что пришитые изнутри карманы абсолютно пусты, и в растерянности натянул сырую одежду. Великанчик удостоился одобрительного похлопывания по щеке и удалился чрезвычайно довольный.
Задуманное приятели стали претворять со всей тщательностью. Как только первые из Пожирателей Гусениц - почти сплошь женщины, лишь несколько детей и мужчин - стали собираться у стойбища, Эль отправился за травкой.
Задача была не так проста, как казалось шаману. Охотник почти всю сознательную жизнь провел в Степи, и там действительно знал каждое растение. Горы же предлагали ему наполовину новый набор трав, а многие знакомые растения выглядели как-то не так.
- Эту Ма нам на царапины клала, а на вкус она, как я помню, жжется... - бормотал он, расхаживая вдоль ручейка и стараясь держаться подальше от не в меру общительных детенышей великанов. - Этот кустик я не знаю... Вот, в такие листья мы еду заворачивали, чтобы не портилась.
Охотник отправил в рот пучок зелени, скривился и выплюнул. На мясо эти листья, быть может, производили и самое лучшее воздействие, а вот на вкус оказались необычайно кислыми.
- Гадость. Эту не знаю, эту вижу в первый раз... Ох, уж эти Горы, сколько тут непонятного. Вот, эту любят дети сосать, она сладковатая. - Эль смело захрустел травкой, но опять вынужден был плюнуть. - А здесь почему-то не сладкая. Может, это вовсе и не та трава, а только прикидывается. Не годится. Вот, а этой женщины натираются, нам она ни к чему.

- Что ты бормочешь? - поинтересовался Питти, проходя мимо. Он собирал хворост для отдельного костра - собственно, камлать он мог и без огня, а вот впечатление на Пожирателей Гусениц, и особенно на паучат, могло произвести только полное представление. - Нам ничего особенного не нужно, просто охапка зелени, которую можно есть.
- Вот я и ищу ту, которую можно есть! - возмутился Эль. Он не любил, когда в его дела вмешивались. - Гадость-то жевать ты и сам не захочешь, даже безвредную.
- Да нам всего-то нужно по щепотке... Впрочем, как знаешь. Главное - быстрей, рыба уже жарится. - Ладно, - пообещал охотник.
Он остановился, выпрямился и внимательно огляделся, стараясь рассмотреть каждую травинку. Как назло, ничего подходящего не попадалось. Наконец Эль решил перепробовать все - ведь если сладкая трава здесь перестала быть сладкой, то, может быть, и какая-нибудь горькая окажется вполне приемлемой.
Питти тем временем набрал необходимое количество топлива и свалил его в кучу на некотором отдалении от костра Пожирателей Гусениц. Степняки поглядывали в его сторону с уважением. Они не очень хорошо понимали, зачем шаману время от времени скакать вокруг огня, зато прекрасно помнили, какие тумаки может получить всякий, пытающийся ему помешать. Белка стянул пончо, чуть поежился под прохладным ветерком и снова вспомнил о бронзовых колокольцах. Вот чего не хватало... Ладно, Хозяину озера это так просто не пройдет.
- Духи, духи! - заплясал Питти вокруг огня, изо всех сил размахивая руками, чтобы согреться. - Это я, ваш любимый шаман! Вылезайте, старичье, скажите что-нибудь толковое!
Шаман распевал все, что приходило ему в голову, но делал это на языке предков. Брат Эля, Клас, когда-то выучился этому языку удивительно простым способом - сильно ударившись головой.
Правда, родной язык степняку пришлось учить заново, и все же история эта казалась Питти весьма интересной. Не могло же такое произойти совершенно случайно? Да еще за день до того, как братья встретились со скитающимся по Степи шаманом. Так или иначе, а ни Класа, ни малыша Стэфи - очень уж любопытного и прилежного, - поблизости не было, и горланить имелась полная возможность все что вздумается.
- Духи, мне здесь довольно холодно, не могу сосредоточиться. Вы бы помогли немного, а, старичье?.. Хоть раз? Не знаю, что у вас там за дела, но я ведь не каждый день к вам обращаюсь?
Никакого практического смысла эти взывания не имели. Уж кому как не Питти знать о мерзком характере духов, которые живут где-то совсем рядом, на расстоянии пальца от людей, но только настоящий шаман может пройти эту малость.
Ему не хотелось даже думать, что это, возможно, и в самом деле души умерших, и стать сумасшедшим, вредным бестелесным стариком - их общая судьба. Вот Предок, из тех, что посещали эту планету не так давно, говорил что-то о подсознании...
«Глупый мальчик, бегущий по полю, приближает свою неволю... - ветром донесло до Питти труды бесплотного хора, и шаман тут же перестал слышать звуки материального мира. Будучи юношей, он потратил на выработку этой способности годы тренировок. - Добычу надкусил не он, и замер скорпион...»
- Лесному шаману скажите скорей, откуда хороших мне ждать новостей?! - запел, а скорее даже загорланил Питти. Никакого почтения к духам у него давно не осталось.
«Лес вам отец, а Степь ваша мать. Горную травку так вкусно жевать! - тоненько пропели старческие голоса и, кажется, даже захихикали. - А песни шамана не в склад и не в лад, но слышать их каждый до хохота рад!»
- Песни вам нехороши? Так отвечайте от души! - понес дальше околесицу Питти, уповая на силу упрямства. - Так долго жду вестей от пауков, я слышать их уже давно готов!
«У него песни все хуже и хуже! - негодующе запищал какой-то старик. - Скоро он нас погубит этими песнями! Пусть замолчит, негодный!»
«Вести несут, это правда, не ложь. Гонцов будет больше немного, чем ждешь! - Хор, похоже, внял старику и поторопился ответить на вопрос: - Теперь уходи, не тревожь наши души, ты песню послушал, иди же покушай!» - Ладно, - скривился Питти.

Как всегда, незримый контакт разорвался сразу, как только шаман внутренне с этим согласился. Питти лежал у затухающего костра, потный и грязный. Рядом стоял Эль и перебирал пальцами несколько стеблей. - Ты сегодня больше обычного по земле катался, - сообщил он. - Что духи говорят? - Подай пончо, - потребовал Питти. - Духи... Духи намекали, что новости из Города вот-вот придут.

- Тогда, может, нам не стоит никуда уходить? - забеспокоился Эль. - Мало ли, какие это новости, может быть, новая армия придет.
- Запросто. - Шаман закутался в пончо. - Духи говорят, что гонцов будет больше, нежели мы ожидали. Может, и впрямь целая армия... Но пока мы будем действовать по плану. Нашел траву?
- Да, и вкусную! - с гордостью протянул зелень Эль. - Попробуй! Она чуть-чуть кисленькая и чуть-чуть сладенькая! К рыбе должно очень подойти. Идем, там все уже поели.
Камлание, даже такое короткое, требовало много времени, которое пролетало для Питти совершенно незаметно. Вот и теперь племя успело поужинать зажаренной на углях рыбой и расположиться на отдых. Степняки сегодня остались довольны: выкидывающий сумасшедшие коленца, пляшущий шаман всегда производил на них впечатление. Да еще эти кувырки по траве...
- Угощайся, Питти! - позвала его Тина, старейшина племени. - Мы тебе оставили самые лучшие куски! - А мне? - с надеждой спросил Эль.
- Ну, и тебе, - смилостивилась Тина. - Ешьте, пока совсем не остыло. А что это за трава? Я такой не пробовала.
- А она только в Горах растет, - поделился с ней опытом охотник. - Я ее сам недавно попробовал. Замечательная травка, очень вкусная.
- Но тебе ее пробовать ни к чему, - встрял в разговор Питти. - Она может плохо действовать на женщин. Да, Эль?
- Да, - с готовностью согласился охотник. - Может плохо действовать. Волосы могут выпасть, или там зубы. А нам ничего. «Жадный Эль! - по-своему поняла его объяснение Урма. - А мы с Глуви поймали кролика. Сами!»
- Молодцы! - Питти потрепал паучка по спине. - Правда, кролик, наверное, был очень глупый. А рыбу не пробовали есть? «Нам не нравится». - Напрасно. Вот мы с Элем очень любим рыбу, особенно с такими травками.
Приятели уселись на траву и принялись ужинать. Охотник заботливо угощал Питти травой, которая ему необычайно понравилась. Кроме того, не каждый день тебе удается найти новую, никем еще не попробованную зелень! Прежние старейшины, Ма и Турн, все свои знания получили от предыдущих поколений Пожирателей Гусениц, ничего к ним не добавив. А вот Эль, хоть и очень молод, уже успел отличиться.
- Знаешь, вкус какой-то странный, - тихо заметил Питти. - Я тебе больше скажу, отвратительный вкус. - Ты о чем? - обиделся Эль. - Травка кисленькая и сладенькая, и... - Да, но рыба с ней совсем невкусная получается.
- На тебя не угодишь. Ну, ешь тогда по отдельности, - даже обиделся охотник. - На твой лесной желудок не наготовишь. - Да, действительно, - Питти прислушался, - бурчит. - Это у меня, - отмахнулся Эль. - Не обращай внимания.
- Постой-постой... - Шаман перестал жевать. - А почему Тина не знает этой травы? Ты что, никогда прежде ее не ел? Это правда?
- Да, - важно кивнул Эль. - Мы первые ее пробуем. Если ты перестанешь морщиться и как следует разжуешь, то согласишься, что она очень вкусная.
Питти отложил недоеденный ужин и задумался. В наличии чувства юмора Элю не откажешь, но в этот раз он, кажется, говорит серьезно. Что же теперь произойдет?.. В лучшем случае...
- Я наелся, Эль, и тебе тоже советую остановиться, - Питти поднялся, держась за живот. - И вот что: запомни эту травку хорошенько, чтобы больше никогда ее не есть. - Ты о чем? - крикнул охотник в спину убегающему шаману. - Ты куда?! Ой...- Шаман умчался в сторону ближайших кустов, провожаемый удивленными взглядами Пожирателей Гусениц, а бурчание живота осталось. Охотник прислушался и понял, что звук идет от его собственных внутренностей. Он поднял глаза и увидел перед собой Тину.
- Что-то ты напутал, дружок. Знаешь, я тебе сейчас дам одной травки, помогает в таких случаях. Вы только ее не глотайте, а разжуйте... - Нет, не надо! - прорычал Эль и побежал вслед за шаманом. - Так обойдется! «Эль, что случилось? - тревожно спросила Глуви. - С тобой все хорошо?»
- Потом! - не оглядываясь крикнул охотник. - Проклятая трава! Да чтоб мне есть одну тухлятину!
Хуже всего, что потихоньку накатывалась и тошнота. Представление удалось на славу: они и в самом деле отравились. Питти мысленно осыпал Эля всеми известными ему бранными словами, но понимал, что так же может адресовать их и себе. Есть вещи, с которыми не шутят...

Глава 3

Ночь не принесла отравившимся облегчения. Тина поила их какими-то отвратительно воняющими отварами, Пожиратели Гусениц тихо хихикали, паучата мрачно молчали. Урма и Глуви впервые видели людей в таком состоянии и не на шутку встревожились. Смертоносцы едят только мясо, растительную пищу их пищеварительный сок просто не может превратить в пригодную для всасывания массу. Но зачем же это делают люди? «Эль, ты жив?» - Жив... - выдавил из себя охотник, не открывая глаз.
«Урма говорит, что я должна бежать в Монастырь, передать Элоиз и остальным, что вы задерживаетесь. Иначе мамочка будет волноваться».
- Иди, Глуви, - вздохнул охотник. - Осторожней на перевале, не вздумай там останавливаться. Беги через снег во всю прыть и... «Тебе очень плохо?» - Глуви печально склонилась над скрючившимся охотником.
- Нет, гораздо хуже, - за него ответил Питти. - Вчера я камлал, и духи сказали мне, что новостей из Города следует ждать со дня на день, и оказаться они могут всякими. Иди в Монастырь, Глуви, а Урма пусть спрячется в долине карликов. Вдруг смертоносцы смогут обмануть пчел, и мы здесь ничего не заметим?
«Хорошо! - тут же согласилась Урма. - Ты попросишь Пожирателей помочь нам проплыть по реке?» - Попрошу. Глуви, не волнуйся об Эле, если он не умер до рассвета, то уже не умрет.
«Ты тоже так думаешь, Эль? - колебалась полюбившая охотника восьмилапка. - Может, мы попробуем вас отнести домой?» - Иди, Глуви, иди... - застонал Эль. - К сожалению, я и правда не умру...
Скоро оба паучка покинули друзей. Пожиратели Гусениц обещали помочь им добраться до долины карликов по подземной реке. Питти в перерыве между приступами настоял, чтобы разведчиков у Пчелиного ущелья сегодня было в два раза больше. Поведение роя должно подсказать о появлении возле Гор гостей. Наконец возле больных осталась одна Клира. - Как ты себя чувствуешь? - толкнул шаман приятеля, когда девушка отошла за водой. -Никак...
- Поправляйся скорее, вечером проберемся через гнездо. - Зачем? - застонал Эль. - Мы ведь все равно не можем уйти, пока не дождемся гонцов из Города Пауков...
- Мы их дождемся, но там, у реки. Ни к чему оставлять Урму одну, лучше сначала мы с ними встретимся. А что, если новости хорошие? Тогда сразу пойдем через Степь к Лесу, как задумали. Ты меня слышишь?
- Угу... - Охотник лежал ничком и старался не дышать. - Не трогай меня до вечера, может, я и смогу встать.
Питти тоже чувствовал себя неважно, но все-таки страдал гораздо меньше степняка. Шаман и съел этой малополезной травы меньше друга, и массой превосходил его в полтора раза, что, видимо, тоже имело значение. Кое-как поднявшись, он прислонился к дереву и попытался составить план на тот случай, если Смертоносец-Повелитель пришлет новую армию, не испугавшись понесенного поражения. Получалось, что надеяться было не на что: времени у маленькой колонии будет ровно столько, сколько потребуется паукам, чтобы уничтожить рой.
Сделать это будет не просто, но в способности смертоносцев победить Питти не сомневался. Всего-то надо дать возможность бомбардирам подобраться к пчелиному гнезду и заложить заряды. Правда, как раз тут люди могли бы помочь пчелам, попытаться их защитить... Но нет, слишком неравны силы. Если Смертоносец-Повелитель пожелает, сюда явится во много раз больше людей, чем в первый раз. О том, сколько может прибыть пауков, Питти даже не хотелось думать - способность насекомых к размножению была ему хорошо известна.
Рано или поздно они все равно придут... Но если бы у жителей Монастыря было в запасе хотя бы несколько солнцестояний, то, быть может, удалось бы отыскать другое убежище - там, куда еще не дотянулась власть смертоносцев. По всему выходило, что эти твари не умеют создавать больших государств, а расплодившись в одном месте, потом неизбежно ссорятся и распадаются на две части, основывают новый город. Точнее, занимают древние человеческие города...
Может быть, счастье людей в том, что в Степи таких городов нет? Паукам, наверное, неуютно посреди огромного голого пространства. То ли дело Лес - там есть где натянуть паутину. Питти передернул плечами, представив, во что вскоре превратится его родина. Туда пришли смертоносцы с севера... Но с жителями Города Пауков они, кажется, прекрасно ладят. Пока... - Хочешь воды, Питти? - Клира вернулась с ручья с полным бурдюком. - Дай сперва Элю. Интересно, сколько он сможет ее в себе удержать?.. Никого не видела?
- Только великанов. Япыпы пробегал, - начала перечислять девушка. - Потом его отец, одноглазый такой, потом...
- Нет-нет, я не про великанов, - поморщился шаман, на миг представив, что Япыпы прибежит его обнять. - Никто из разведчиков не вернулся?
- Тина идет. Но она еще далеко, я видела ее через озеро. Вдоль берега мы не ходим, так что она по тропинке дойдет до ягодника, а потом... - Идет? Она не торопится? - уточнил Питти. - Нет. Но с ней какой-то мужчина, не из наших. -Что?!
Шаман подскочил. Если даже сюда, в Горы, каким-то образом забрался одинокий путник, то совершенно непонятно, как он прошел через Пчелиное ущелье. Рой относился к людям гораздо терпимее, чем к паукам, но не до такой же степени! - Как он выглядит?!
- Как степняк, - пожала плечами Клира. - Белые волосы, ростом с Эля, только немного крепче. Как Дорни, вот он какой! Но копья у него нет. -Как Дорни?..
Так звали Пожирателя Гусениц, который оказался вместе с Питти, Элоиз, Класом и Элем при их безумной попытке добраться до Смертельных Земель. В карликовых джунглях этот степняк едва не погиб, когда ему на голову свалилась целая груда экскрементов огромного чудовища, пропитанная Зеленым Огнем. Удивительная субстанция, вызывавшая на планете страшные мутации, заставляла просто светиться это существо. Спасшись, Дорни - прежде человек весьма недалекий - странно изменился... А потом исчез. - Но это был не Дорни? Он ведь мог все это время скрываться где-нибудь в пещерах.
- Да что ты! - засмеялась Клира. - Чтобы Дорни - скрывался, сидел где-то голодный, холодный? Нет, если он не путался тут под ногами, значит, погиб. Или смертоносцы его увели с собой. А это не Дорни. Этот держится прямо, ходит не спеша. Совсем не похож.
Но Питти не успокоился. Если Дорни все это время где-то пропадал, а теперь появился, то означать это может все, что угодно. Если же это не Дорни... Тогда тоже можно ждать чего угодно...
От такой встряски его организм передумал страдать, и через некоторое время шаман с изумлением обнаружил себя расхаживающим вокруг дерева. - Эль, тебе лучше? Степняк, все так же лежа ничком, только глухо застонал. - Странно... Ну, хорошо, не буду тебе мешать. Я пройдусь немного навстречу Тине. И прихвачу твое копье, ладно?
Новый стон охотника Питти предпочел понять как согласие. Подхватив хоть и не слишком любимое, но зато длинное оружие, Белка пошел навстречу Тине и незнакомцу В Монастыре имелись оставшиеся от Армии мечи и железные копья, топоры и шлемы, но шаман не любил носить тяжелое оружие, столь редко применяемое и такое неудобное при необходимости бежать.
Петляя между деревьями и шарахаясь от каждой тени, напоминавшей ему о Япыпы, лесной человек достиг поворота тропы и затаился за толстым стволом. Очень скоро его миновали Тина и пришелец. Питти тихо вышагнул позади них на тропу и всмотрелся. Неужели это все-таки Дорни?
Вполне зрелый воин, но еще далеко не старик, даже по понятиям Пожирателей Гусениц, Дорни никогда не отличался умом. Мало того, глупость сочеталась в нем со стремлением выдвинуться в племени на первые роли любым путем. Кончалось все обычно смехом, а то и побоями. Все ж таки после того, как Пожирателей Гусениц постигли суровые испытания и маленький народ стал еще меньше, именно Дорни оказался самым старшим мужчиной. В результате Питти пришлось потратить немало сил, чтобы удержать охотников в подчинении. Итогом недавних приключений было путешествие в карликовые джунгли, где Дорни познакомился с Зеленым Огнем, буквально свалившимся ему на голову.
- Дорни? - тихо спросил шаман. Настолько тихо, что Тина ничего не услышала, но шедший рядом с ней широкоплечий степняк оглянулся. - Здравствуй, Питти.
- Где ты был, Дорни? - Питти присел и замахнулся копьем. Нет ничего стыдного в том, чтобы вести себя так перед человеком с таким пронзительным взглядом. - Что с тобой произошло?
- Не пугайся, - произнес охотник и замолчал. Тине тоже было явно не по себе. Она отошла на пару шагов и занялась расчесыванием длинных волос нехарактерного для степняков темного цвета. Так ведут себя степные женщины, когда хотят, чтобы о них забыли. Питти повнимательнее осмотрел Дорни.
Помимо обычной травяной набедренной повязки, его талию украшал кожаный ремень с блестящей железной пряжкой, на котором висели несколько мешочков. Никакого оружия при охотнике не было. - Где ты был? - повторил Питти. - В Городе Пауков, - ответил Дорни. - Ты готов проткнуть меня. Не нужно. Я принес вести.
- Постой... - Шаман выпрямился, но копье держал наготове. - Сперва скажи, что с тобой случилось.
- Ты ведь знаешь, - Дорни развел руками и чуть улыбнулся. - Та огромная полупрозрачная тварь нагадила на меня с высоты полета стрекозы... Эль был прав, нельзя было убегать. Я... Я глотнул Зеленого Огня. Я дышал им, он прошел через мою кожу. Вот и все. Теперь я другой.

- И какой же? - Питти увидел на тропе позади Дорни скрючившуюся фигуру Эля. Он, пошатываясь, приближался. Потом остановился, помахал шаману рукой, чтобы подождал, и нырнул в кусты. - Что значит «другой»?
- Не знаю, шаман. - Дорни стоял не двигаясь, не переминаясь. - Просто другой. Кажется, немного умнее. А еще мне не хочется многого из того, к чему я стремился прежде. - К чему же ты стремишься теперь? - Я люблю спать.
- Что?.. - Эль опять выскочил на тропу за спиной Дорни. - Что ты любишь? Спать? Да ты всегда любил поспать, парень.

- Раньше мне не снились такие сны, - пояснил пришелец. - Сны, про которые я даже объяснить тебе ничего не могу. Там нет ни людей, ни пауков, ни земли, ни неба... Это самое дорогое, что у меня есть. Больше мне ничего не нужно. От меня больше не будет никаких неприятностей, шаман. Не бойся меня. Позволь, я передам тебе то, что мне поручено?
- Сначала сними ремень и отдай его мне, - хрипло потребовал Эль. - Знаю я, что может лежать в таких мешочках...
- Хорошо, - Дорни не вздрогнул на голос сзади, спокойно расстегнул пряжку и отдал ремень охотнику. - Я ушел отсюда со слугами бомбардиров, и сначала жил у них в деревне. Они помнят и тебя, Эль, и Элоиз. Жуки-бомбардиры сначала приняли меня в свои слуги, но когда смертоносцы попросили их отдать меня, не возражали. Я видел Смертоносца-Повелителя. Он слушал меня, - Дорни немного помолчал, а потом неожиданно улыбнулся. - Он очень боится предков, которые глядят на нас со звезд. Всем говорит, что никаких предков не существует, что все это выдумки людей, но сам боится.
- Ты чувствовал его? - с нескрываемым ужасом переспросил Эль. - Ты мог чувствовать Смертоносца-Повелителя?!
- Да. Со мной что-то случилось... Он послал меня и одного из своих слуг передать вам, что пока смертоносцам не нужны Горы. Но если вы попытаетесь хоть как-то вредить им, то будет новая война. Он не лгал. - Что за слуга? Кто пришел с тобой?
- Ты его знаешь. Смертоносец Кеджлис. Ему приказано остаться здесь и проследить, чтобы паучата выросли в безопасности. Это одно из условий Смертоносца-Повелителя. Надеюсь, с паучками ничего не случилось?.. - Какие еще условия? - недобро прищурился Питти. - Говори все!
- Еще только одно условие, - опять улыбнулся Дорни. - Никто никогда не придет в Город Пауков с Гор. Ни с войной, ни с миром. Сначала он требовал, чтобы вы и в Степь не ходили, но я напомнил ему, что...
- Ты напомнил ему? Повелителю-Смертоносцу? - Шаман оперся на копье. - Вы сидели как два друга и беседовали, да? Дикарь из племени Пожирателей Гусениц и Смертоносец-Повелитель? Что ж, продолжай.
- Ты не веришь мне? Но это правда, я напомнил ему, что с Гор нет другого выхода, кроме как в Степь. Тогда Повелитель изменил свое решение. Вам разрешается пересекать Степь, но не селиться в ней. А если кто-то из вас погибнет там, то смертоносцы Города Пауков не будут в этом виноваты. В Степи начинается война. - Да кто же там еще может воевать? - изумился Эль.
Сотни лет жили на этой территории немногочисленные, медленно вырождающиеся племена низкорослых беловолосых людей. Патрули смертоносцев, которые летали в небе на воздушных шарах, беспрепятственно уничтожали их, отправляя самых сильных в Город. Но однажды из племени Песчаных Пещер пришел Великий Туу-Пси, старик, способный читать мысли и прятать людей от всевидящего ока пауков. Великий Поход, который он возглавил, увел к Смертельным Землям почти всех мужчин Степи. Вернулась едва ли десятая часть... После этого по восточной части Степи прошла Армия людей и смертоносцев из Города - они искали путь в Монастырь, уничтожая последние редкие племена на своем пути. Широкое, выжженное солнцем пространство обезлюдело.
- Кому воевать? - Дорни пожал плечами. - Как это кому? Смертоносцам. Пришедшие с севера пауки захватили Лес и Реку, а Повелитель подумывал отправить в ту сторону свои отряды. Потом северяне явились в Степь, их очень много. Патрули встретились с ними, и произошел бой. Теперь Смертоносец-Повелитель посылает туда Армию. Будет война.
- Война смертоносцев! - Питти бросил копье и опустился на тропу. - Да ведь такого никогда не было!
- Было, - возразил Дорни. - Уже несколько раз смертоносцам из Города Пауков приходилось защищаться. Но у них очень многочисленное племя, им помогают люди и жуки-бомбардиры. Повелитель всегда одерживал победы. Я думаю, так будет и на этот раз. - Хватит... - обхватил голову руками шаман. - Пока хватит... Идите к костру, я посижу здесь. Я должен подумать.

* * *

Питти было о чем поразмыслить. Людей осталось мало, далеко на севере существуют обширные территории, где давно уже не встретишь ни одного человека, - об этом он знал. Но здесь, в Лесу, в Степи, род двуногих еще боролся за выживание. Да и в Городе Пауков люди составляли значительную часть населения. Но как много изменилось за столь короткое время!
Степь потеряла едва ли не всех своих жителей - многочисленное племя Песчаных Пещер можно не принимать в расчет. В Городе полным ходом шло вырождение человека, об этом не раз говорила Элоиз. Люди превращались в совершенно безынициативных, безвольных, полуразумных созданий. Такие существа годились разве что в пищу, и смертоносцы, как утверждали некоторые, владели целыми мясными фермами. Между тем, Повелитель хотел иметь союзника, а не только пищу, поэтому Патрули похищали здоровых мужчин и отправляли их на северо-восток. Теперь Степь, основной источник свежей крови, иссякла. Оставались еще Лес, Река и Болото.
Но эти территории оказались неожиданно захвачены пауками, которые пришли с севера вслед за сопротивлявшимися им латоргами. Вот поэтому Смертоносец-Повелитель и начал войну. Если чужаки создадут в Лесу свои поселения, то, возможно, станут такими же сильными, как и жители Города Пауков. Люди будут помогать им, другого выхода не останется. Речники смирились с властью восьмилапых удивительно быстро...
Больше не было никакой войны пауков и людей. Теперь смертоносцы разбирались друг с другом, не обращая на двуногих никакого внимания. Чем бы ни кончилась эта война, люди окажутся под властью пауков. Еще несколько поколений, может быть, даже целый десяток, и... Все? Стоило ли тогда забираться в Горы, приводить сюда паучат, выдерживать осаду? Их колония слишком мала, чтобы надеяться возродить человеческую расу. Да и Смертоносец-Повелитель не станет тянуть слишком долго в случае своей победы. А уж если он проиграет... Новую, куда более могучую Армию ждать придется недолго.

Предыдущая страница 2 Следующая страница


3 Сеймон Норман

Но как Дорни сумел пройти через Пчелиное ущелье? Питти хлопнул себя по лбу, вскочил и заспешил к стойбищу. Странным он стал парнем. Может быть, за все время, прошедшее с Катастрофы, никто не получал большей дозы Зеленого Огня, чем он. Питти замедлил шаг, оперся на копье. Когда и обо что он успел так исколоть ноги?..
Вокруг потерявшегося соплеменника уже собрались несколько Пожирателей Гусениц и даже пять-шесть гигантов из особо любопытных. Эль свернулся калачиком на старом месте и утратил интерес к происходящему. Питти жестом подозвал к себе Тину. - Что ты скажешь?
- Он очень странный! - быстро зашептала женщина, округлив глаза. - Совсем не наш Дорни, молчаливый какой-то. Ни с кем первый не поздоровался, даже друзьям своим не улыбнулся. - Это я вижу. Как ты его встретила?
- Так я напротив гнезда сидела, за пчелами наблюдала, как ты просил. Я всегда сама там сижу, а то наши засыпают от скуки. Пчелы не беспокоились, летали себе, траву жрали, как обычно. И вдруг он вышел из самого ущелья! Спокойно так, и полосатики на него даже внимания не обращали. А глаза-то у него какие, Питти! - Какие? - насторожился шаман. -Умные!
Да, это не прежний Дорни. Питти не спеша приблизился к гостю, раздвигая плечом низкорослых степняков. Тот будто ждал его, с готовностью поднялся. - Дорни, а где Кеджлис? - Смертоносец остался по ту сторону ущелья. Я решил, что так разумнее: рой не жалует пауков. - А людей?

- И людей... - Дорни опустил глаза. - Только я, наверное, теперь не совсем человек. Пчелы реагируют на угрозу или страх, это одно и то же. Может быть, на добро... А меня для них не существует. Мне кажется, я мог бы провести и Кеджлиса, но это рискованно. Паук просил меня вернуться до заката, чтобы вместе пойти через пробитый взрывом проход, к Монастырю. Сюда я заглянул только повидать Пожирателей Гусениц, я ведь не знал, что ты здесь. - Хорошо. Подойди ко мне перед уходом.
Прихватив несколько горящих головней из костра, шаман отошел в сторону. Придется снова камлать. Нельзя оставлять за спиной такого типа, как Дорни, не посоветовавшись с духами. В то же время и в Лес идти надо обязательно - может быть, удастся вытащить оттуда хоть сколько-то людей. В грядущей войне им не выжить...
- Питти... - Эль перевернулся на спину и запрокинул голову. - Подойди, пожалуйста... - Что тебе? - неохотно приблизился шаман, уже скинувший пончо.
- Питти, это не Дорни. Его нельзя здесь оставить, ни Элоиз, ни Клас с ним не справятся в случае опасности. И мы тоже. - Я и сам это вижу. Сейчас посоветуюсь с духами и...
- Не надо советоваться. Надо позвать его с собой, а если не пойдет - остаться. Что бы ни наговорили тебе духи, я не могу уйти, если эта тварь будет оставаться здесь.
Питти молча вернулся за брошенным на траву пончо, подобрал, закутался. А ведь охотник прав, все ясно и без камлания. Дорни - новая проблема колонии, скрытая опасность. Чего можно ждать от мутанта? Всего. Лучше, действительно, взять его с собой в путешествие через Степь, там и выяснится, насколько ему можно доверять. А оставить Дорни в Горах - значит рисковать всем.
- Хорошо, Эль, так и сделаем. А Кеджлис? Кеджлис ведь с нами не пойдет. Повелитель прислал его присматривать за растущими у нас восьмилапиками. - Пусть остается, - слабо махнул рукой степняк. - Урма сумеет удержать его в подчинении.
Когда во время недавних событий среди людей случился смертоносец Кеджлис, Урма просто- напросто забралась к нему в пасть, уместилась между клыков и тем полностью обезопасила врага. Паук никогда не укусит самку, это непреложный закон.
- Все же я попробую уговорить и его. Ведь в Лесу он будет нашим союзником, это территория врага. Давненько у нас не было в союзниках взрослого смертоносца, а, Эль? Надо что-то придумать. А ты поправляйся скорее, если все будет хорошо - мы выйдем этой ночью.
Охотник послушно закрыл глаза, а Питти улегся рядом и попробовал представить, что может ожидать их в Лесу. Смертоносцы пришли туда уже достаточно давно, возможно, все непокорные уничтожены. Тогда их поход окажется бесполезным. Хотя Эль совсем недавно вспоминал о Болоте... В самом деле, где человек может чувствовать себя в безопасности? Только там, где смертоносцы, и вообще насекомые, не могут жить.
Питти было известно пока только одно такое место: снежные перевалы. Проблема заключалась в том, что и люди не могли там жить долго. Где-то надо охотиться, добывать топливо для костра, да и просто растить детей. Вечно сырое Болото может оказаться более интересным вариантом. Смертоносцы терпеть не могут воду. А люди? Человек из племени Белок вспомнил длинные, унылые усы болотников. Не очень-то хочется забираться в их туманные края - но где еще осталось место человеку?
Он не заметил, как уснул. Мелькали лица, перебивали друг друга голоса. Локки, лесной богатырь, его приятель Таффо, мутант Бияш, предводитель последних латоргов Эмилио... И одно лицо, то ли давно позабытое, то ли никогда не виданное прежде. Даже во сне Питти попытался сообразить, кто же это может быть. Разгадка была рядом, но кто-то схватил за плечо и потряс его. Уже просыпаясь, шаман увидел нагромождение гигантских валунов посреди моря песка. - Песчаные Пещеры, - сообщил он склонившемуся над ним Элю.
- Что Песчаные Пещеры? - хмуро переспросил степняк, все еще державшийся за живот. - Нет тут никаких пещер. Дорни зовет нас, ему пора вернуться к Кеджлису - Ах да, я хотел поговорить с ним... - со вздохом поднялся Питти, бросив взгляд на солнце. - Он зовет не разговаривать, - продолжил Эль. - Он зовет идти с ним, через гнездо. - Так пчелы же еще не спят? - А ему все равно. Он говорит, что сможет нас провести незаметно для роя. - Вот еще новости! - окончательно проснулся шаман.
Дорни в нескольких шагах от них прощался с соплеменниками. Большой грусти при этом никто не испытывал - он был слишком чужой для них. Прежнего, безумно надоевшего всем тупицу Дорни этот человек напоминал совсем немного. - Вы пойдете со мной? - весело спросил он у Питти. - Эль намекал, что вы собрались в Степь? - Да, и не хотим брать с собой паучат... Как ты собираешься спрятать нас от роя?
- Наверное, так же, как та маленькая девочка - кажется, ее зовут Лола, - прятала нас от смертоносцев. А в общем, не знаю. Но я могу это сделать, с людьми это просто. А вот Кеджлис показался мне чуточку великоватым.
Питти впился взглядом в Дорни, пытаясь найти решение в его ничего не выражающих глазах. Уйти сейчас было бы прекрасно - вечером может неожиданно вернуться из Монастыря Глуви, а то и сама Элоиз. Бежать так бежать, но что будет, если странный человек просто скормит рою доверившихся ему простачков?
- Ты можешь держать нож у моего горла, - негромко предложил Дорни и улыбнулся. - Я не желаю вашей смерти. Все обиды в прошлом.
- И нож не помешает тебе сосредоточиться? - недоверчиво ухмыльнулся шаман. - Мне не надо сосредотачиваться... Да и не боюсь я смерти.
- Тогда какой смысл мне доставать нож? - Питти махнул рукой. - Мы тоже давно не боимся, верно, Эль?
- Да как тебе сказать... - замялся охотник. - Раз ты так говоришь, то, наверное, так и есть... Пойду скажу Тине, куда мы отправились. А то Элоиз в Монастыре будет волноваться. Хотя она и так будет волноваться... И злиться.

* * *

Ускользнуть от привязчивых паучат - вот что Питти продолжал считать главной задачей. Как ни сильны и быстры они стали, но для Степи восьмилапки оставались малышами, причем довольно неразумными. Чего стоит одна только Урма, всегда стремящаяся проявить самостоятельность. А Глуви во всем поддержит сестренку. - Дорни, ты не видел там, за ущельем, подходящих сапог? - на ходу спросил шаман, когда путники приближались к жилищу травяных пчел. - Я совсем отвык ходить босиком.
- Кости там еще встречаются, - поделился Дорни. - Но ничего кожаного на них не осталось... Я могу сплести тебе сандалии, как у нас с Элем. - Потом, - вздохнул Питти, отругав себя за непредусмотрительность.
Они уже слышали могучее гудение роя. Многократно отраженное каменными сводами, оно звучало предостерегающе, зловеще. На широком лугу, который требовалось пересечь, еще паслись пчелы. На троих людей они не обращали ни малейшего внимания. - Ты уже спрятал нас?
- Да, - кивнул Дорни. - То есть, вообще-то, я вас не прячу... Просто стираю из ваших сознаний страх.
Питти и Эль переглянулись. Они быстро приближались к смертельно опасной границе, за которой пчелы рассматривали любого пришельца как захватчика, а страха не было. Шаман мысленно пожелал Дорни, забравшемуся к нему в душу, провалиться в муравейник. Но сейчас не время было с этим разбираться: если решение принято - надо идти.
Через несколько сотен шагов на них упала тень гнезда. Пчелы полностью перекрыли ущелье сверху, превратив его в пещеру. Полосатых насекомых тут было столько, что волосы людей постоянно развевались, а иногда приходилось пригибаться, уступая дорогу пролетающей пчеле. Питти высматривал самых крупных обитателей гнезда, с мощными челюстями, выведенных роем специально для защиты, но нигде их не видел. Похоже, путешествие действительно протекало без происшествий.
В сумраке оставшегося в ущелье прохода, оглохнув от гула, они пробрались через наслоения пчелиных отходов, и опять вышли на свет по ту сторону гнезда. Эль, чувствуя полное отсутствие страха перед пчелами, начал в конце концов бояться самого себя и покрепче стискивал копье, поглядывая на Дорни. Тот лишь молча усмехался. Отойдя на полброска копья от ущелья, Питти остановился и оглянулся.
- А с этой стороны и не догадаешься, что через ущелье можно пройти, не так ли? - спросил он спутников. - Да, - согласился Эль. - Если бы мы в тот раз знали...
- То все равно бы не прошли, - покачал головой шаман. - А вход в подземелье они замуровали так, что никаким порохом к нему не пробиться.
- Не скажи, - возразил Эль, именно с помощью этого страшного вещества пробравшийся однажды в подземелье. - Это смотря сколько положить.
- Скорее гнездо свалится тебе на голову, - объяснил Питти. - И тогда конец. А наслоения под гнездом будут расти, пока ущелье не станет совершенно непроходимым, даже для Дорни. - Что ты хочешь этим сказать? - Да ничего, - пожал плечами Питти. - Просто жаль было бы покинуть Горы. Очень здесь... уютно.
- Смертоносец-Повелитель обязательно попробует еще раз, - прочел его мысли Дорни. - Но не скоро. Он говорил мне, что... - Вы с ним часто беседовали, да? - невесело усмехнулся Питти. - Нет, один раз. Он сказал, что Город Пауков недавно подвергся нападению морских существ... Я не понял, что это за твари, но теперь между морем и Городом всегда стоят несколько отрядов смертоносцев. Думаю, война в Степи и морские чудовища отвлекут его от Гор. Чему ты улыбаешься? - Если Смертоносец-Повелитель и впрямь так дружелюбно с тобой общался, то ты не человек. - Я... - Дорни замялся. - Он мне тоже так сказал. Он решил, что я - предок со звезд. Но это не так, и...
- Ладно, потом поговорите, - попросил Эль, к которому в какой-то момент вернулся страх. - Идемте отсюда, что-то пчел больше становится.
Действительно, после того, как Дорни перестал воздействовать на сознание своих спутников, рой забеспокоился. Чужаки находились уже довольно далеко, но они прошли через его дом, святую святых, и могучий, но медлительный разум, слагавшийся из множества едва теплящихся сознаний насекомых, пытался сообразить, что бы это могло означать. Его усилия выражались в стягивании к ущелью все новых полчищ пчел.
Путники поспешили дальше и вскоре, обойдя огромную скалу, оказались вне пределов видимости пчел. Здесь Питти потребовал привала, чтобы вытащить занозы из ступней. Эль озирался, высматривая Кеджлиса. - Он дальше, на полпути к реке, - объяснил Дорни. - Ему не стоило приближаться к рою. Дождавшись, пока шаман перестанет шипеть от боли, они тронулись дальше. Питти как мог обходил острые камушки и даже старался выглядеть бодро, но ни о чем, кроме сапог, думать не мог. По пути им встретилось семейство скорпионов, поведшее себя, впрочем, довольно мирно. Более мелкие, чем их степные собратья, рыжеватые, эти твари не отличались агрессивностью по отношению к людям. Неожиданно Питти остановился. - Он где-то здесь.
- Да, - согласился Дорни. - Странно, мы договаривались встретиться дальше, у ручья. Наверное, он нашел какой-то путь через скалы. Идемте и встретимся с ним.
- Это точно Кеджлис? - В этот момент Питти жалел об отсутствии хотя бы лука даже больше, чем о сапогах. - Я отвык... Отвык быть совершенно беззащитным.
- Да, это Кеджлис, я чувствую его и сейчас, - покивал Дорни. - А ты - нет?.. Видимо, он коснулся тебя, когда между нами на миг не было камней. Но я знаю, он идет там, - показал рукой он на скалу, - приближается к тропе, с ним все в порядке.
Ничего не оставалось, как довериться Дорни и пойти дальше. В самом деле, в броске копья их поджидал смертоносец. Величественный в лучах заходящего солнца, он неподвижно замер на груде камней. Эль с шумом выдохнул воздух. Они беззащитны. Что можно противопоставить этому существу на открытом пространстве?.. Один удар лапы, один укус - мгновенное, невидимое глазу движение. - Здравствуй, Кеджлис, - осторожно поздоровался шаман, подходя.
«Здравствуй, шаман Питти, - очень спокойно откликнулся паук. Те из его глаз, что смотрели на людей, казалось, немного потеплели. - Здравствуй, Эль. Рад видеть вас живыми».
- Так уж и рад? - недоверчиво откликнулся охотник. - Ты больше, небось, восьмилапиками нашими интересуешься?
«Это так, - чуть согнул передние лапы смертоносец, демонстрируя невиданную прежде вежливость. - Все ли с ними хорошо?»
- С ними все прекрасно. - Питти опустился на большой теплый камень и расслабился. - Настало время поговорить. Дорни передал нам, что ваш Смертоносец-Повелитель согласился отдать нам Горы и даже разрешил гулять по Степи.
«Мне хотелось бы, чтобы ты был более почтительным, упоминая Смертоносца-Повелителя. - Мысли, передаваемые смертоносцем, будто налились металлом. - Ты прав, именно так решил Повелитель».
- Хорошо, - покивал Питти. - Итак... Мы хотим прогуляться через Степь, я и Эль. У нас есть на это право, не так ли? Дорни, я хочу пригласить тебя пойти с нами. Что тебе делать в Горах?
- Я - свободный человек, - высказал никем не понятую мысль Дорни. - Пожирателем Гусениц я себя уже не считаю, близких людей у меня нет. Я хотел отправиться в путешествие к Смертельным Землям, чтобы больше понять о Зеленом Огне, но раз ты приглашаешь меня в Степь... Мне все равно, я согласен.
-
- Отлично, - переглянулся шаман с Элем. - Значит, решено, мы идем. Кеджлис, я, из личного расположения к такому достойному смертоносцу, решил сделать такое же предложение и тебе. Хочу заметить, что во время этого путешествия мы приблизимся к врагам Города Пауков, злым северным восьмилапым, и ты можешь добыть немало ценных сведений для своего Повелителя. Кроме того... «Я согласен, - не дослушал паук и чуть переступил лапами. - Да, мне будет интересно».
Не ожидавший от паука такого быстрого согласия, Питти опять переглянулся с охотником. Разве Кеджлис пришел сюда не для того, чтобы наблюдать за восьмилапиками? Смертоносцы трепетно относятся к своему потомству. Впрочем, если он согласен, так это только хорошо. - Эль, здесь есть подходящая трава, чтобы сплести мне сандалии?
- Трава так себе, но до Степи хватит... - Охотник сорвал пучок зелени и рассмотрел. - С некоторых пор мне горные травы не нравятся. До Степи дойдешь, а там сплету из хороших, из корнейки. Корнейка - лучшая трава для сандалий.
- Сребрица тоже хороша, - заметил Дорни, показав, что еще не совсем забыл, что значит кочевать по Степи. - Кстати, Кеджлис, а где ты был? «Охотился, - тут же откликнулся смертоносец и опять перебрал лапами. - Идемте дальше по этому ущелью. Я собрал для вас немного топлива, разведите костер. Здесь стало холодно ночами».
Люди отправились следом за смертоносцем. Еще до наступления полной темноты Эль исхитрился заколоть копьем не вовремя присевшую на выступ скалы маленькую стрекозу. Очень скоро капающий с мяса жир зашипел на углях, вокруг костра распространился ставший уже непривычным резкий запах плоти насекомого. - Здравствуй, Степь... - пробурчал Питти, вспоминая монастырских кроликов.

Глава 4

Наутро три человека и паук спустились к реке. Узкая текучая граница между Степью и Горами вилась между высокими берегами. Впереди, за цепью холмов, начиналась огромная плоская равнина. Эль оглянулся на вершины, как бы прощаясь с ними, потом покрутил головой. - А что это там, справа? «Мост, - не без гордости ответил смертоносец. - Там наступала Армия».
- И отступала, - добавил Питти. - Да, я должен был догадаться. После нападения речных чудовищ они построили мост, чтобы подойти к Горам. Но какой-то он... странный.
- Он почти весь разрушился, - пояснил Дорни и первым стал спускаться к воде. - Но пройти можно. Только нужно делать это быстро, а то твари из реки могут дотянуться. Мы чуть не погибли, когда шли сюда. «Я успел», - вставил Кеджлис и побежал вперед, с недоступной для человека ловкостью карабкаясь по утесу.
Действительно, от моста осталось немного. Из множества высоких свай, поднимавших настил на высоту в несколько человеческих ростов, стояла всего одна, и та изрядно покосившаяся. Сам настил висел как-то набекрень, только чудом не обваливаясь. Питти вопросительно посмотрел на Дорни.
- Все эти чудища, - объяснил тот. - Кеджлис говорил, что сперва мост построили там, где мы спустились с Гор, но очень скоро от него не осталось и следа. Тогда соорудили этот, повыше и пошире. Чудовища не мешали, солдаты сперва хотели без свай обойтись, а потом вбили. Ничего не происходило. А сегодня на рассвете мы пошли и...
«Они догадались устроить здесь ловушку, - пояснил паук, который уже влезал на расшатывающееся под его весом сооружение. - Поэтому надо перелезать очень быстро. Водяные твари ловки и стараются схватить добычу, не разрушая мост. Наверное, здесь ходят иногда насекомые. Я натяну нить».
- Наверное, так и есть, - кивнул Дорни. - Может быть, у чудищ есть разум? Спасибо за нить, Кеджлис!
Паук выпустил нить, сделав ее кончик клейким, и быстро обмотал его вокруг толстого бревна, вбитого у начала моста. Потом смертоносец побежал над рекой, для него перекосившиеся доски не представляли никакого препятствия. Вода осталась спокойной, но и Эль, и Питти прекрасно знали, как обманчиво это спокойствие.
- Насколько быстро мы должны пройти? - спросил Эль у Дорни.
- Так быстро, как можете, - беспечно ответил степняк, который, видимо, и правда не дорожил своей странной жизнью. - Я пойду первым, смотрите.
Он осторожно ступил на мост, сделал глубокий вздох и побежал вперед. Уже через несколько шагов ему пришлось уцепиться одной рукой за изломанные перила, а другой за нить. Исхитрившись довольно быстро добраться до середины моста, Дорни оттолкнулся от верхушки сваи и пробежал, перебирая руками, еще несколько шагов. В то же мгновение вода расступилась, показалась огромная вытянутая морда с круглым влажным ртом, вниз по течению вытянулись длинные усы. - Видели?! - крикнул с другого берега благополучно добравшийся Дорни. - Можно успеть! - Видели, - мрачно откликнулся шаман. - И сейчас видим. Долго оно там будет торчать? - Не знаю... - замялся Дорни и вытянул шею, чтобы разглядеть хищника. - А чего мы боимся?! - расхрабрился Эль. - Оно же внизу, до моста не достает! - А если прыгнет? - усомнился Питти. - Там глубоко! На что же оно обопрется, чтобы прыгать? Не на воду же?
Питти пожал плечами. Попробовать?.. Но прежде чем он решился, Эль уже бежал по мосту. Белка зачем-то схватился за нить, будто мог этим помочь, и затаив дыхание следил за другом. Охотник без происшествий достиг середины моста, и тут вода забурлила. Огромная клешня поднималась вертикально, будто копье. - Стой!! - догадался Питти. - Стой, ни шагу больше! Эль послушно повис на нити. Клешня звонко щелкнула прямо перед ним и тут же пошла вниз. - Быстрей! - скомандовал Дорни.
- Назад! - одновременно выкрикнул шаман. Степняк дернулся вперед, потом заколебался, глядя вниз, а оттуда уже поднималась вторая точно такая же конечность. В этот раз она была нацелена прямо на жертву.
Смешно взбрыкнув ногами, Эль в последний момент исхитрился подпрыгнуть. Но чудовище не осталось без добычи: в клешне хрустнуло зажатое подмышкой у охотника копье. - Ко мне, ко мне!! - манил руками Дорни.
Болтающийся на нити Эль, кое-как поймав ногами настил, продолжил путь. Из воды снова показалась клешня, но ступивший на мост Кеджлис могучим рывком втащил на берег человека. Конечность чудища ушла под воду, и опять воцарилась тишина.
- А другого способа нет? - поинтересовался Питти. - Может быть, натянем нить повыше? Если подняться на холм...
- Да ерунда! - чуть дрожащим голосом подбодрил его Эль. - Ты успеешь! Главное, беги побыстрее, а на середине остановись, и... - Спасибо, - сухо ответил шаман.
Обеими руками взявшись за нить Кеджлиса, он оттолкнулся ногами от настила и быстро съехал к середине реки, где паутина провисала. Руки обожгло огнем. Скосив глаза вниз, Питти увидел бурлящую воду. Куда нацелена клешня?.. -Быстрее!! -Стой!! «Отступи назад», - даже Кеджлис не удержался от совета.
Мысленно послав всех к каракурту - несуществующему степному насекомому, используемому исключительно для ругани, - Питти, подтягиваясь на руках, пошел вперед. Клешня приближалась...
- Быстрее!!! - закричали хором Дорни и Эль. Рванувшись изо всех сил, Питти почувствовал, как что-то сильно ударило его по бедру, а потом он стремительно полетел к воде.
«Держись!» - мысленный сигнал Кеджлиса прозвучал быстрее всяких слов, и Питти сразу понял, что нить обрезана сразу за его руками.
Главное - не выпустить идеально гладкую паутину! Сжать сильнее! Нить дернулась, ладони, кажется, задымились, но боль тут же утихла, погашенная прохладной водой. Сорвался. Питти вынырнул и, не успев вдохнуть воздуха, оказался схвачен цепкими лапами смертоносца. Нечеловечески быстрый, Кеджлис успел выпустить новую нить и стремительно упасть по ней к воде. Путь наверх занял несколько долгих мгновений.

- От берега, от берега! - командовал Дорни, оттесняя спиной Эля, чтобы освободить место. - Оно атакует!
Паук, обладающий теперь десятью глазами, не нуждался в советах. Едва зацепившись парой лап за настил, Кеджлис прыгнул через головы людей, не забыв при этом выронить на них шамана. В образовавшейся свалке чудом обошлось без переломов.
- Хорошо, что у меня копья не было, - неодобрительно посмотрел на смертоносца Эль, поднимаясь и отряхиваясь. - Эх, а хорошее было копье... Почему ты без копья, Дорни? - В городе оно мне было ни к чему, - пожал плечами мутант. - С тобой все в порядке, Питти?
- Все хорошо, - кивнул шаман, проверяя, на месте ли нож, и стараясь унять дрожь в руках. - Что-то я часто стал купаться. Спасибо, Кеджлис. Идемте отсюда.
«Тебе надо обсохнуть, - проявил неожиданную заботу смертоносец. - Отойдем за холм и разведем огонь. Я могу поохотиться для вас».
- На ходу обсохнет, ему не привыкать! - беспечно махнул рукой Эль. - А на холмах этих шатровиков полно, не хотелось бы тут задерживаться.
Кеджлис ничего не ответил, но, отойдя на половину броска копья, выбежал вперед и решительно начал ломать хворост.
При всей его непривычности к этому занятию результат не заставил себя ждать: на пути нагнавших его людей выросла гора вырванного с корнем кустарника.
«На холме шатровики, - Кеджлис вытянул одну их лап вверх. На солнце сверкала паутина. - Поднимусь, посмотрю. Не уходите отсюда».
- Он сильно изменился, - заметил Питти, провожая глазами паука. - Но вода, точно, холодная, и я потерял сандалии. Эль, Дорни, здесь уже растут эти ваши степные травы? - У тебя просто слишком большие ноги, - проворчал Эль. - Сейчас сплету...

* * *

«Ты думаешь, мамочка нас не сильно будет ругать?» - в десятый раз спросила Глуви.
«Вообще не будет ругать. Мамочка просто обрадуется, когда мы вернемся, - устало утешила ее сестра. - Все, они ушли. Спускаемся».
«Будьте очень осторожны, через мост идите по одной», - глухо донесся из холмов голос Кеджлиса. «Хорошо», - небрежно пообещала приставучему самцу Урма.
Распрощавшись с Дорни, Кеджлис не стал ждать его возле Пчелиного ущелья, а побежал к проходу в скалах, некогда проделанному бомбардирами. Могучие взрывы разметали каменные глыбы. Теперь можно было свободно проникать в долину, откуда открывался прямой путь к Монастырю. Здесь он и повстречал ожидающую его Урму
Не успели они обменяться новостями, как появилась и Глуви... Она спешила из Монастыря со строгим приказом от Элоиз: немедленно отправить домой обоих отравившихся. Кеджлис, которого Смертоносец-Повелитель послал заботиться о несчастных малышках, похищенных из Запретных Садов, попросил ничего не говорить Питти о встрече.
Урма и Глуви ничего ему не обещали, но, конечно, обрадовались возможности завести собственную тайну. Уж они-то знали, что недалекий и, в общем-то, добродушный Кеджлис не представляет для обитателей Монастыря никакой опасности.
Смертоносцы почти не умеют лгать, а такие, как он - не умеют совсем. Умолчать - вот предел их возможностей.
Обе восьмилапки проводили друга почти до места встречи с Дорни и совсем уже собрались возвратиться ко входу в подземелье, когда Кеджлис сообщил им о появлении Питти и Эля. Оба больных шли на своих ногах, мало того, преодолели вместе с Дорни Пчелиное ущелье. Урме показалось это подозрительным, и малышки очень осторожно приблизились к стоянке. Ночью Кеджлис заговорил с ними опять и передал предложение Питти идти в Степь. У смертоносца хватило ума сразу согласиться - он понимал, что Урма не сможет остаться.
Под опекой Кеджлиса волею Повелителя оказалось три восьмилапика, из них две самки и один самец. Природа смертоносца заставляла его заботиться прежде всего о самках, поэтому Анза, оставшийся в Монастыре на попечении людей, Кеджлиса не тревожил. В то же время более активной, уверенной в себе Урме не составило большого труда уговорить Глуви отправиться за обманщиками. Она всего лишь обещала сестре, что они выйдут к Питти и Элю, как только отряд углубится в Степь. Того же просил и Кеджлис. Вот только гнев мамочки не давал Глуви покоя. «Она расстроится... Будет за нас бояться...» «С ней Анза, он будет ее утешать. Кроме того, скоро у Касы родится человеческий детеныш, им будет не скучно». «И мы не увидим... - продолжала горевать Глуви. - Ждали, ждали...»
«Можешь вернуться! - вскипела Урма, подбираясь к мосту. - Еще не поздно! Мы увидим в Степи гораздо больше, глупая!»
Когда Урма приготовилась переправляться, издалека донесся слабый сигнал Кеджлиса. Он ничего не мог сказать на таком расстоянии, но видел восьмилапок и хотел показать, что может прийти на помощь, если его позовут. «Самцы такие глупые...» - тихо пробормотала Урма и побежала через реку.
Она старалась не смотреть вниз, на мерзкую, предательскую водную поверхность. Как люди только могут есть эту рыбу! Ведь она живет в воде, а ничего хорошего в такой среде водиться не может. И Глуви тоже ее пробовала. Говорит, что просто безвкусная гадость. «Иди!» - Она не заметила, как оказалась на другом берегу. «Смотри, какая большая голова!» - Глуви неуверенно перебирала лапами. «Мерзость! - отшатнулась Урма. - Идем отсюда скорей!»
Глуви в свою очередь взошла на мост, но в отличие от сестры не могла не смотреть вниз и двигалась медленнее. Когда из вспенившейся воды показалось огромное щупальце, она сначала побежала, а сразу за серединой моста прыгнула. Уже возле самого берега восьмилапка на миг свесилась головогрудью вниз и застыла, глядя на речное чудище, медленно переводившее мутные глаза на слишком быструю дичь. «Ну, что ты там?» - беспокоилась Урма.
«А оно и правда могло поймать Питти, - поделилась наблюдением Глуви. - Люди медлительные и мягкие, а еще у них только четыре лапы». «Две». «Бедные...» «Кто быстрее до того холма?!»
Почувствовавшие свободу смертоносики бросились бегом. Развиваемой ими скорости могли бы только позавидовать лучшие из человеческих бегунов, да и мало какому зверьку удалось бы с ними сравниться. Но в царстве насекомых восьмилапки проигрывали многим, им предстояло еще долго расти, чтобы войти в настоящую силу. «Справа!» - вырвавшаяся на повороте вперед Глуви резко свернула, Урма повторила маневр.
Из кустов, которыми густо порос склон холма, на них мрачно смотрел крупный самец шатровика. Представители низших пауков привольно чувствовали себя в этих местах, а с подобными себе чужаками мириться были готовы еще меньше, чем с людьми. Слева раздался треск ломаемых сучьев, Глуви завертелась на месте, не зная, с какой стороны ждать нападения. Эти насекомые своими размерами намного превосходили пещерных сородичей.
«Успокойся, Кеджлис совсем рядом, - приободрила сестру Урма. - Мы только немного подеремся и убежим». «Он нас не услышит! Мы не должны драться, Урма! Они сильнее нас!»
«Самцы!..» - презрительно бросила упрямица и тут же атаковала пробиравшегося по верхушкам молодых деревьев шатровика.
Хищник явно не ожидал такой смелости от мелкой добычи. Он попятился и задом слез на землю, выставив из зарослей ядовитые клыки. Глуви, чувствуя необходимость защищать сестру от нападения сзади, отступала перед своим противником.
«Еще один, - мрачно сказала Урма, заметив третьего, спускающегося с холма, врага. - Трусы. Бежим!»
Они рванулись прямо через кусты, срезая дорогу по склону холма. На их счастье, новых врагов там не оказалось, но зато старые быстро их догоняли. Длинные лапы шатровиков позволяли им передвигаться в зарослях скачками, цепляясь за деревья. Погоня грозила закончиться очень печально, но через несколько мгновений восьмилапки попали в поле зрения Кеджлиса, занявшего позицию на
верхушке холма. Тот уже беспокоился и был готов действовать. Получившие сокрушительный ментальный удар шатровики застыли, а смертоносики удирали еще некоторое время.
«Стой, стой! Ты выскочишь прямо на Питти и Эля! - позвала Урма. - Опасность миновала, подождем здесь!»
«Выходите, - почти потребовал Кеджлис. - Это слишком опасно - оставлять вас одних. Смертоносец-Повелитель... »
«Помолчи! Глуви, не бойся, мы теперь будем убегать сразу, - попыталась Урма успокоить закрутившуюся на месте сестренку. - А как только окажемся в Степи... Отсюда они вернут нас домой!» «Я хочу домой, - прямо заявила Глуви. - Мамочка ждет». «Трусиха! - обиделась Урма. - Если так, то ты иди к ним, а я убегу от вас в холмы!» «Я не позволю тебе этого сделать, - опять загудел Кеджлис. - Я...» «Помолчи! Глуви, пожалуйста».
Испуганная восьмилапка еще немного потопталась на месте и наконец замерла. Глуви очень хотелось вернуться в Монастырь, где нет таких больших и сильных созданий. Те, пещерные шатровики, были гораздо меньше и не такие злые... «Хорошо. Но ты обещала: сразу, как только окажемся в Степи!» «Вечером... - осторожно поправилась Урма. - Мы подкрадемся к ним вечером. А утром они нас увидят».

* * *

К вечеру полоска холмов на горизонте стала почти неразличима. Перед путешественниками простиралась Степь, ровная, поросшая высокой травой. Здесь можно идти целыми днями, так и не повстречав ни одного деревца. А уж сколько здесь потребуется времени, чтобы найти хоть одного жителя, оставалось только гадать. - Дорни, вы с Кеджлисом видели хоть одно племя по дороге сюда?
- Нет, - покачал головой молчаливый степняк. - Два-три очень старых кострища... Видимо, следы стойбищ. Когда мы вместе с Армией возвращались в Город Пауков, там уже никого не было. Боюсь, что здесь теперь никто не живет. Но сейчас мы идем на запад и...
- Каракурт! - в сердцах выругался Эль. - Никак не могу привыкнуть, что ты теперь так разговариваешь! Из того, старого Дорни, ни «видимо», ни «запад» дубинкой не вышибешь.
- Я помню... - улыбнулся Дорни. - Я все помню. Помню ту, первую ночь, когда к нам пришли Питти и Элоиз... Даг хотел убить шамана и забрать его нож. Он был неплохой парень, этот Даг... Но очень глупый. Даже глупее меня. - Мне жаль, что так вышло тогда, - сказал Питти и сам не понял, почему это сделал.
- Ты не виноват. Конечно, тебе пришлось убить троих охотников, но ведь это мы на тебя напали. Лор был моим другом... Тогда. Был другом старого Дорни. - Ну, ладно, - Эль решил переменить тему. - А почему Кеджлис все время держится сзади? Действительно, смертоносец постоянно отставал и теперь виднелся в половине броска копья позади. Кеджлис исправно заботился о восьмилапках, но ни Питти, ни Элю это в голову пока не приходило. Они-то рассчитывали, что смертоносец позаботится о них самих и станет отгонять с дороги опасную ядовитую живность, которой так много в Степи. Теперь же заниматься этим приходилось шаману, а его возможности не шли ни в какое сравнение с силами восьмилапого.
- Впереди три скорпиона, - сообщил Питти. - Их даже видно... Давай возьмем левее, что-то они упрямятся, не хотят уходить. Наверное, едят кого-то.
- Втроем они даже паука-верблюда приканчивают, - поделился познаниями Эль. - Если, конечно, загонят. А он покрупнее иного смертоносца.
Они повернули и на почтительном расстоянии обошли обедающее семейство. Крупный, блестящий на солнце черным панцирем самец настороженно проводил взглядом людей. От них исходили какие-то странные импульсы, заставлявшие хищника нервничать. - А ведь это люди, - вдруг остановился Дорни. - Мы им уже ничем не поможем, но это были люди...

- Наверное, остатки какого-нибудь племени, у которого все охотники погибли в Великом Походе, - предположил Эль. - А может быть, и нет... - Глубокомысленно рассуждаешь, - не проявил интереса шаман. - Может быть, так, может, и нет... Широко мыслишь, брат Веснушка. Дорни, ты говорил, что Армия пауков в Степи. А где они могут быть сейчас? - Западнее, впереди, - махнул рукой степняк. - Они идут к Лесу. И мы тоже, верно?
- Верно, - кивнул Питти. - Вижу заросли кустов. Там полно сухостоя, солнце уже низко, а заботливо сработанные Элем сандалии истерли мне все ноги. Дождемся у кустов Кеджлиса, пусть выгонит оттуда всех шатровиков, сороконожек и кто там еще окажется. Будем ночевать.
Так и сделали: приблизившись к кустарнику, люди опустились на землю и дождались Кеджлиса. Смертоносец подошел к ним очень не спеша. Урма отказалась показываться на глаза Питти сейчас, и уговорить ее восьмилапый не смог. Теперь он немного волновался, опять теряя беспокойных детенышей из виду. «В кустах есть сороконожки. Поймать вам одну?»
- Лучше убей, - попросил его Питти. - Только пожалуйста, не впрыскивай яд, от этого мясо становится жестким. «Ты странно говоришь», - не понял шутку мрачноватый Кеджлис и затрещал кустами. - Мне показалось, там кто-то есть... - задумчиво смотрел Дорни на восток.
- Волноваться не о чем, с нами смертоносец. Мы, считай, имеем разрешение здесь гулять от самого Повелителя, - беспечно растянулся на траве Эль. - Вот я и дома. Степь.
За пределами видимости, в зарослях высокой травы притаились восьмилапки. Глуви упрашивала Урму выйти наконец к людям, но та не соглашалась.
«Когда стемнеет, мы же договорились! Тогда мы всю ночь будем рядом, а увидят нас только утром!» «Но какая разница?»
«Питти всю ночь будет думать и решит отвести нас домой. А так мы утром его сразу потащим вперед, и с каждым шагом будем все дальше от дома». «Я хочу кушать... - грустно сообщила Глуви. - Дома мы бы поймали кролика. А здесь все так быстро бегает...» «Ты просто не умеешь охотиться!»
Загоревшись новой идеей, Урма приложила все силы к тому, чтобы накормить сестру. Ведь она уже взрослая самка, которая всегда сможет сама о себе позаботиться, пусть даже и в незнакомой Степи! Но те твари, что копошились под лапами, были слишком мелки, а другие - слишком хитры и быстры. Восьмилапики еще не умели пользоваться силой своего сознания, главным преимуществом смертоносцев перед другими обитателями планеты.
Наконец в траве мелькнул панцирь большого зеленого жука. Боясь потерять его из виду, Урма кинулась на добычу со всей возможной скоростью, сильно напугав сестру. Увы, жук мгновенно скрылся в узкой и глубокой норе.
«Ищи, Глуви, не стой! - потребовала Урма. - Мы должны загнать кого-то вместе, как шатровики!»
«Вдруг они нас слышат, эти насекомые... - отозвалась сестра. - Вот же он, прямо передо мной. Сейчас я прыгну, а если промахнусь - лови его».
«Кого?» - удивилась Урма, но тут же заметила невиданное прежде насекомое на расстоянии прыжка от Глуви.
Это был крупный рыжий кузнечик. Выкатив глаза, насекомое спокойно сидело в траве, но давно перестало жевать. Кузнечик не мог понять, действует ли еще его маскировка. Ответ пришел в виде метнувшегося к нему смертоносца. «Лови!»
Урма бросилась наперерез выпрыгнувшему из-под самых лап Глуви кузнечику. Но тот высоко подпрыгнул и, раскрыв крылья, по ветру спланировал далеко в сторону. Глуви почти догнала его, но кузнечик затрещал крыльями и изменил направление полета, а коснувшись длинными мощными ногами земли, сделал неожиданный прыжок в сторону.
«Вместе! - бросила Урма сестре, но та и без того не отставала. Это был вызов. Охотничий инстинкт заставил их забыть обо всем. - Он быстро устанет!»
Но кузнечик и не думал уставать. Подпуская стремительных смертоносцев вплотную, он каждый раз отпрыгивал в самый последний момент. Азартная охота уводила восьмилапок все дальше к северу, и через некоторое время Глуви, вдруг заметив в отдалении мирно пасущегося жука-носорога, забеспокоилась. «Урма, мы уже далеко!»
«Ты собираешься мне помогать или нет?! - Кузнечик снова спасся, и рассерженная Урма налетела на сестру - Что - далеко?»
«Мы далеко от Кеджлиса, - объяснила Глуви. - Если сейчас на нас нападут шатровики, нам не успеть. Надо вернуться ».
«Как это далеко от Кеджлиса? - не поверила восьмилапка. - Я чувствовала... И сейчас чувствую».

Предыдущая страница 3 Следующая страница


Союзники 4

На миг обе сестры замерли. Да, они чувствовали присутствие совсем рядом сородича, да не одного, а... Много, очень много! И их становится все больше! Урма первая догадалась подпрыгнуть вверх, взлетев на миг над высокой травой. Опустившись, она передала Глуви картинку увиденного.
Почти на самом горизонте двигалась длинная цепь смертоносцев. Некоторые, чуть ближе, стояли, будто в ожидании. Люди на месте восьмилапок переглянулись бы, но паукам этого не требовалось. Сестры со всех ног бросились на юг. Для них, похищенных в самом нежном возрасте, такое количество сородичей было страшнее, чем нападение десятка скорпионов.
Они не видели, что позади них от большого отряда смертоносцев отделились несколько особей и пустились в преследование.
Мощные взрослые восьмилапые быстро сокращали расстояние до паучат. Глуви, всегда чуть более резвая, постепенно отрывалась, чувствуя поощряющие сигналы Урмы. Она не хотела втянуть сестру в неприятности...
Ничего не подозревающий Питти между тем лежал на спине и разглядывал красивый степной закат. Здесь действительно оказалось гораздо теплее, чем в Горах. Прохлада осенней Степи была даже приятна. - Как ты думаешь, Кеджлис, кто кого победит в войне?
«Мне не надо думать. Я всегда готов сражаться за моего Повелителя. Мы прокусим их брюха и всосем их мясо».
- Правда? Вы их съедите, или это только так говорится? - заинтересовался Питти. - А в самом деле, как вы поступаете с мертвыми восьмилапыми. Если, скажем, это не враги, а ваши же товарищи?
«Я буду рад, если мое тело съедят товарищи, - признался Кеджлис с некоторой даже гордостью. - После атаки пчел многие тела остались лежать в Горах. Это неправильно. Повелитель Армии был наказан и за это. Теперь такого не повторится».
- Прекрасно, - удовлетворенно откинулся в траву Питти. - Ну, что ж, если вы победите мерзких северных смертоносцев, то мы вместе с вами войдем в мой родной Лес, подло захваченный врагами. Неплохо... Кто бы мог ожидать такого, а, Эль? Всего-то семь или восемь десятков дней назад.
- Да, мы теперь... - начал было Эль, но тут же подскочил, увидев, что Кеджлис сорвался с места и помчался на север. - Что с ним? - Придется посмотреть, - поднялся шаман.
Но первым побежал вслед за смертоносцем заинтересовавшийся Дорни. Скорость человека не шла ни в какое сравнение со скоростью восьмилапого, и вскоре Кеджлис потерялся среди травы. Зато спустя очень короткое время оттуда стремглав вылетела Глуви и кинулась мимо Дорни, к Элю, своему вечному защитнику с самых первых дней.
- Что случилось?! - опешил едва не сбитый с ног охотник, когда восьмилапка закружила вокруг него. «Они поймали Урму, поймали Урму, бежим скорей!»
- Кто они? - очень спокойно поинтересовался Питти, который уже ощущал присутствие незнакомых смертоносцев. «Восьмилапые! Мы их не знаем, а они побежали за нами!» - Останемся здесь, - скомандовал Питти. - Это могут быть только смертоносцы из Города Пауков, северянам взяться неоткуда. Это не враги, но лучше их не будоражить. Дождемся Кеджлиса.

* * *

Кеджлис появился очень скоро, вместе с нервно перебирающей лапами Урмой и еще несколькими десятками смертоносцев. Но этим дело не ограничилось, пауки продолжали прибывать, постепенно заполонив все пространство вокруг костра, на котором превращалось в угольки мясо сороконожки. Многолапому насекомому не суждено было быть съеденным. Эль пытался считать пауков, но, перевалив за восьмой десяток, сдался. - Питти, к нам в Горы их столько не приходило, - тихонько сказал он шаману. - Это же Армия...
- Можешь говорить громче, - откликнулся Питти, старавшийся сохранять непринужденность позы. - Они все равно слышат тебя. Да, ты прав, брат Веснушка. На этот раз Повелитель собрал могучую Армию.
«Ты видишь лишь небольшую ее часть», - сухо откликнулся один из смертоносцев, но кто именно, люди не поняли.
В слабом свете почти зашедшего солнца Элю казалось, что ожила сама Степь, зашевелила бесчисленным множеством лап, уставилась на него еще большим количеством глаз. Почувствовав, что голова начинает кружиться, он опустился на траву и только тогда понял, как дрожали колени. -Кеджлис! «Он говорит с Повелителем...» - Глуви поджала лапы, прижалась к спине охотника. - Ты здесь? А почему ты здесь? Кто тебе разрешил и где твоя сестра?
- Оставь это на потом, - предложил Питти, усаживаясь рядом. - А Урма - вот она, перед тобой. Сейчас нам лучше молча подождать Кеджлиса, стараясь не делать резких движений.
Ждать пришлось немало: темнота успела полностью опуститься на плоский океан травы, в небе зажглись звезды. Эль спас из костра немного обгорелого мяса, поделился с Питти и Дорни. Наконец один из смертоносцев отделился от сородичей и остановился возле людей.
«Это отряд, посланный Смертоносцем-Повелителем в помощь Армии, - сообщил он. - Они заметили маленьких восьмилапых и обеспокоились».
- Кеджлис? - уточнил Питти, который в темноте не смог бы отличить его от других пауков. - Ну, теперь все в порядке? Или есть еще новости из мира пауков?
«Новости? - задумался Кеджлис. - Северные смертоносцы нанесли нам небольшое поражение в Степи». - Ого! - покачал головой Питти. - Надеюсь, очень небольшое?
«Да. Теперь этот отряд идет через Степь, перехватывает наших связных, охотничьи группы. Смертоносец-Повелитель снял с охраны моря этих бойцов и поставил над ними командиром Делкоруса. Вот и все новости. Но мы говорили о вас и малышках». «Мы не малышки!» - вставила успевшая опомниться Урма.
- Малышки, как показали последние события, - откликнулся бессердечный Питти. - Ты объяснил, что мы действуем с соизволения Смертоносца-Повелителя?
«Да... - Кеджлис, казалось, вздохнул. - И мне пришлось принять на себя большую часть вины за случившееся. О моем проступке, приведшем к угрозе для жизни детенышей, будет доложено Смертоносцу-Повелителю. Теперь же командир Делкорус хочет предоставить нам охрану».
«Будет лучше, если мои смертоносцы проводят вас обратно в Горы. В Степи вы можете встретить врага, - заговорил другой паук, чьи мысленные импульсы были гораздо сильнее, мощнее, чем у Кеджлиса. Видимо, это и был командир Делкорус.
- К сожалению, порученная нам задача настолько важна, что я могу отпустить с вами лишь пятерых. Надеюсь, ты не будешь спорить, шаман Питти? Кеджлис уже рассказал мне о твоих правах».
- Спорить? - Шаман сел как можно свободнее и набил рот сгоревшим мясом. - Зачем же спорить? Я просто пойду своей дорогой, на запад. Если хочешь - охраняй нас, но не советую мешать. «Я говорил тебе, он не захочет возвращаться...» - виновато забубнил Кеджлис. «Тогда могу ли я попросить тебя двигаться с нами?» - тут же предложил Делкорус. - Что вы думаете? - Питти повернулся к спутникам.
Паучата благоразумно промолчали, Дорни лишь усмехнулся и пожал плечами. Зато Эль, мало- помалу пришедший в себя, встал, подошел к Делкорусу и всмотрелся в один из его глаз. - А если мы пойдем с вами, ты обещаешь, что восьмилапки не отстанут? «Восьмилапки?.. - позволил себе мысленно оттенить удивление командир отряда. - Мы пойдем быстро, но они, скорее всего, успеют. А вы...»
- А мы, понятное дело, поедем на ваших спинах! - торжественно объявил охотник и обернулся к шаману. - Ведь так, Питти?.. Если по Степи бродят северяне, то нам действительно лучше отправиться вместе с восьмилапыми. Так и гораздо быстрее получится.
- Хорошо, - хлопнул себя по ляжкам Питти. - Только никаких восьмилапок. Пять смертоносцев им в охрану - и обратно в Монастырь. «Питти!..» - Урма робко дотронулась лапкой до его руки, но шаман отмахнулся. - В противном случае...
«Хорошо, но тогда вам не обязательно следовать за нами. - Делкорус явно говорил с облегчением. - Лучше было бы и вам вернуться в Горы, ведь Смертоносец-Повелитель в этот раз не послал с нами людей, если не считать бомбардиров. Люди теперь охраняют Город от атак морских созданий. Но я не вправе приказывать вам». - Питти, Питти, мы без них тут как безоружные... - горячо зашептал на ухо шаману Эль, который все никак не мог привыкнуть, что его мысли слышат. - Нарвемся на одного единственного смертоносца с севера - и пропадем... Ведь Кеджлис тоже уйдет с девочками.
Было о чем задуматься. Питти уже имел опыт общения с северными смертоносцами. Во время своего последнего путешествия на запад он застал тех на Реке и был причастен к смерти двух из них. Хуже всего, что третьему, по имени Памрол, пришлось сохранить жизнь... предварительно обрубив ему все лапы.
Тогда восьмилапый поклялся, что отыщет и отомстит Питти сразу после линьки. Все пауки время от времени линяли, сбрасывая старый хитиновый покров, а вместе с ним и лапы. Памрол даже передавал для шамана весточку в Монастырь, напоминал, что однажды он придет... Теперь Питти сам шел на запад, и ничего хорошего встреча с северянами ему не сулила. «Питти, возьми нас! Мы будем слушаться! - опять ткнулась в руку Урма. - Пожалуйста!» - Хорошо, - мрачно кивнул шаман. - Когда мы отправляемся, Делкорус?
«Утром... - Паука явно не обрадовала появившаяся обуза, но ни командовать маленькими самочками, ни оставить их в Степи без защиты он не мог. - Мы шли сюда без отдыха из самого Города. Завтра утром мы выйдем и попытаемся догнать высланный вперед патруль. Они летят на шарах, эти наши разведчики, и теперь далеко на западе... Могу ли я надеяться, что ты наш союзник, шаман? Все мы знаем о Памроле».
- Знаете? - приподнял брови Питти, которому очень польстило, что командир такого отряда называет его союзником. - И как это вы, восьмилапые, все друг о друге знаете?
«Наши средства общения гораздо совершеннее ваших, - простодушно ответил паук. - Ведь мы высшие существа».
Воцарилось молчание. Костер догорал. Эль, помешкав, вытянулся на траве, рядом прикорнула Глуви. Ее расстроенная сестра отступила на шаг от шамана, но Питти ободряюще похлопал ее по боку. Что уж теперь...

Глава 5

Раньше всех проснулся Эль. Точнее сказать, еще прежде проснулся его желудок и урчанием разбудил охотника. Тот прислушался к себе, и кроме чувства голода обнаружил настоятельную потребность помочиться. Тогда он открыл глаза и бодро вскочил на ноги, однако тут же замер.
Вокруг, насколько хватало глаз, виднелись смертоносцы. Одни стояли, другие лежали, поджав под себя лапы, и все смотрели на степняка. Пауки не нуждались во сне, для отдыха им хватало состояния заторможенного сознания. Но и в это время они воспринимали все происходящее.
Эль повертелся, выбирая местечко поукромнее, и почувствовал, что желание исчезло. Трудно делать некоторые вещи, когда на тебя смотрит такое количество глаз, что сравнимо только с числом звезд на небе.
Тут же он вспомнил, что накануне они так и не вырыли колодец, а за весь день не выпили ни капли. Летом, под палящим солнцем, это было бы невозможно, но теперь, осенью, накануне сезона дождей, жажда не так сильно мучила путников.
Вздохнув о потерянном навсегда копье, которое он еще совсем недавно так бережно подтачивал, Эль аккуратно вытащил клинок из кожаных ножен шамана. Питти лениво приоткрыл один глаз, убедился в том, что перед ним друг, и опять забылся сном. Охотник только позавидовал приятелю и стал ковырять длинным тонким лезвием траву, прорываясь сквозь переплетение корней. Вода в Степи редко залегает глубже, чем на локоть от поверхности. На каждой стоянке Пожиратели Гусениц вырывали один-два колодца. Было бы копье... «Эль, ты на меня сердишься?..» - тихонько подошла Глуви. - Почти нет. Ты только не стой без дела, помоги мне.
Восьмилапка с готовностью стала разрывать лапами землю, через мгновение к ней присоединилась Урма. Эль отступил от ямы, чтобы не мешаться, задумался, крутя в руках нож.
У него имелся собственный, но короткое, почти полностью сточенное лезвие мало что позволяло с ним делать. Охотник достал свое оружие и сравнил с ножом шамана. Нож Эля явно был гораздо старше, заслуженнее... Может быть, он служил еще предкам? В те годы, когда металла было так много.
- А завтракать будем? - тихо спросил поднявшийся Дорни. «Нет времени, скоро нам пора идти», - неожиданно ответил Делкорус, и оба степняка наконец получили возможность хорошенько рассмотреть командира смертоносцев при солнечном свете.
Судя по величине, Делкорус жил на свете уже давно и перенес несколько десятков линек. Мощные лапы его были покрыты волосками иссиня-черного цвета, длинными и толстыми. Немного необычная форма панциря придавала пауку отдаленное сходство с человеком с огромным лбом. - Ну и ладно, - легко согласился Дорни. - Напиться бы.
Эль подошел к Питти и вернул на место нож - шаман очень дорожил им и только другу- охотнику, да еще его брату Класу позволял притрагиваться к любимому оружию. Потом степняк поковырялся палочкой в углях, но ничего съедобного, конечно же, не обнаружил. Продолжавшие холодно разглядывать его глаза раздражали. Эль решительно развернулся и в свою очередь стал рассматривать смертоносцев.
Как их много! И это только один отряд Армии Города Пауков. Если Смертоносец-Повелитель пожелает, то его подданные справятся с роем без всяких бомбардиров - ведь пауков так же много, как и пчел. Насекомые умеют быстро размножаться, не то что люди или другие животные с красной кровью. А как накормить такую силищу? Эль представил, как пауки едят Гусеницу, и едва не ахнул от величественности этой картины.
Гусеница, или Королева Степи - самое большое насекомое, если, конечно, не считать гигантских чудовищ, виденных Элем в карликовых джунглях. Но мало ли что выходит из Смертельных Земель, где буйство жизни страшнее всякой смерти. Правда, Гусеницы тоже приходят оттуда... Но в ту пору они малы и даже могут стать добычей скорпионов. Зато потом Гусеницы не переставая ползут по Степи, пожирая траву, и неудержимо растут. Взрослая особь видна за несколько бросков копья. Охотиться на такую приходилось всем племенем. В награду потом Пожиратели Гусениц имели столько мяса, что... что большая часть его пропадала. Но если бы Королева Степи досталась на обед вот такому отряду, то не осталось бы ничего, кроме разве что ее отравленных шипов и огромной костистой головы.
Поглощенный этой воображаемой картиной, Эль не заметил, как Питти, не открывая глаз, быстро проверил, вернулся ли нож на место. Старый товарищ был на месте, это успокоило шамана. Он тоже думал о пауках.
Его удивляло их отношение к людям, которое шаман неплохо чувствовал даже во сне. Ни малейшей агрессии! Ответ, правда, был очень прост: двуногих слишком мало.
Только трое людей. Что это для отряда пауков? Хотя, будь иное соотношение сил, многим восьмилапым пришлось бы бороться с собой, чтобы не нарушить приказ Повелителя. Они очень любили человечину, эти сверхразумные насекомые. Особенно теплую, живую.
Спеленав жертву, паук мог впрыскивать в тело поедаемого пищеварительный сок такими малыми дозами, что человек продолжал жить, даже будучи пожранным наполовину. Во время показательных казней эта процедура каким-то образом делалась необычайно мучительной для человека, но обычно жертва почти ничего не чувствовала. Плоть превращалась в кашицу, пригодную для всасывания...
Один из ближайших пауков тоже задумался наконец о еде, и Питти понял, что виноват в этом он сам. Смертоносцы - необычайно чуткие существа. Прочесть не обращенную непосредственно к ним мысль могут немногие, только такие, как Смертоносец-Повелитель, но почувствовать аромат мыслей шамана могли все. Питти потряс головой и лег на бок. Дорни пил из свежевыкопанного колодца, рядом утирал губы Эль.
- Делкорус! А что вы будете делать после того, как уничтожите этот прорвавшийся отряд северян?
«Присоединимся к Армии, пойдем в Лес. Если не поступит других приказов от Смертоносца- Повелителя.» - А потом? Если вы победите северян, прогоните их из Леса? Будете их преследовать? «У меня пока не было таких приказов. Думаю, часть Армии останется в Лесу».
- И там будет новый Город?.. - Питти наморщил лоб. - Так далеко от Повелителя... Там потребуется свой управитель, да? А племя смертоносцев-северян вам, случайно, не дальняя родня? «Я понял тебя, человек, - холодно ответил Делкорус. - Но это не мое дело. И не твое».
- Ладно. - Питти поднялся и подошел к колодцу. - Вижу, твои воины давно не ели. Их брюха едва свисают между лап. Но мы не будем задерживаться, мы поспешим, чтобы поскорее выполнить приказ Повелителя, верно?
«Ты совершенно прав! - Делкорус легко поднялся на лапы, и его примеру последовали все лежавшие в траве смертоносцы. Казалось, сама Степь пришла в движение. - Вы готовы, люди? Я предлагаю тебе свою спину, шаман. Но держись крепче».
- Вы только не очень быстро скачите, - потребовал Эль. - Девочки тоже давно не ели, как бы не отстали! «Перестань!.. - зашипела на него уязвленная Урма. - Ты как Кеджлис!» «Делкорус обещал мне не очень спешить, - тут же подал голос и Кеджлис. - Я уже объяснял ему, что молодые самки...» «Укушу!»

* * *

Очень приятно ехать на спине заботливого смертоносца, мерно вышагивающего по ровной Степи. Это удовольствие не идет ни в какое сравнение со скачкой на командире огромного отряда. Делкорус и не думал заботиться о безопасности Питти, а тот, оглядываясь на мерно колышущееся позади ряды воинов Смертоносца-Повелителя, прекрасно понимал, чем грозит ему падение. Шансов выжить просто не существовало: при всей своей удивительной разворотливости и быстроте, пауки просто не успеют ни свернуть, ни подпрыгнуть. Шаман отыскал глазами Эля и понял, что тот тоже сильно опасается быть растоптанным. А вот Дорни сохранил на лице мечтательное выражение, жизнь его совершенно не беспокоила. Обе самочки и Кеджлис бежали впереди отряда, так распорядился Делкорус. Питти не мог не признать, что это очень разумно: командир все время их видел.
Без малейшего намека на усталость смертоносцы бежали весь день. Сначала люди лежали на животах, потом стали вертеться. Теперь Питти было абсолютно все равно, каким боком он бьется о твердый хитин Делкоруса, он мечтал об одном: хоть когда-нибудь остановиться. Когда-то прежде он уже скакал по этим местам, сидя на огромном коне, за спиной латорга Эмилио. И тогда Питти мечтал об остановке, удивляясь нечеловеческой выдержке всадников. «Да не из камня ли у них задницы?» - то и дело думалось ему.
Но сейчас за то, чтобы оказаться на твердом хребте славного Рондо, шаман отдал бы все на свете. Увы, и конь, и его хозяин, скорее всего, давно были мертвы. - Долго еще, командир? «Смотри на солнце», - спокойно ответил Делкорус.
У Питти уже болели глаза - так часто он поглядывал на светило. Но оно двигалось по небосводу мучительно медленно... Шаман в очередной раз рассмотрел возможность сказаться больным и потребовать остановки, но в этот момент восьмилапый сбился с ноги. Он тут же опять побежал ровно, но все медленнее и медленнее.
«Что там впереди, шаман?»
Белка приподнялся, вытянул шею. Насколько хватало глаз, Степь покрывали удивительной красоты цветы. Что-то было не так с их круглыми красными головками. Но что? Мощный, очень мощный стебель, широкие листья у основания... Вот! Почему цветы смотрят в разные стороны? Так не бывает, им положено поворачиваться к солнцу. - Эль! - крикнул Питти, когда Делкорус остановился у первых цветов.
- Слышу, слышу... - Охотник спрыгнул, а точнее свалился на землю и потянулся, громко захрустев позвонками. - Сейчас соображу, я ведь это уже видел...
«Эль, меня кто-то схватил за лапу и не пускает...» - задергалась Глуви, подошедшая поближе к цветку.
- Урма, убегай! - тут же подскочил будто громом пораженный Эль и кинулся к своей любимице, вытаскивая нож. - Паучьи цветы! Надо уходить!
«Три десятка шагов назад, - скомандовал командир, но сам остался на месте. - Чем опасны эти цветы?»
- Они хватают... - Эль подпрыгнул, уворачиваясь, и Питти увидел у его ноги тонкий бледный отросток. - Хватают и высасывают... А еще они пахнут! Это нельзя вдыхать, мы уснем!
«Я слышал о таких растениях. - Делкорус положил лапу на спину Урмы и оттащил, почти откинул ее назад. Восьмилапка даже не нашлась, что сказать вконец обнаглевшему самцу. - Мне помочь тебе, охотник Эль?»- Нет, мы успели... Бежим, Глуви, посмотри, сколько их уже!.. - Эль с паучонком также отступили.
Питти остался стоять впереди, глядя на тянущиеся к нему отростки. Нож, который он достал было, чтобы помочь Элю, просился отрезать от них хоть кусочек, чтобы хозяин мог рассмотреть эти удивительные растения. Решившись, шаман присел, схватил корешок и ударил ножом. Уже выпрямляясь, Питти почувствовал в пальцах резкую обжигающую боль. - Брось! - обернулся Эль. - Они жгучие, а еще могут тебя отравить. Будешь смеяться, песни петь...
- Да? Неплохое отравление... - Питти все-таки бросил отросток и быстро отошел от цветов. - Смотрите, они все повернулись к нам, и я даже чувствую запах. Горьковатый... - Бежим! - Эль зажал нос руками и принялся толкать в бок Глуви. - Бежим отсюда!
- Ветер не в нашу сторону, - заметил Питти, продолжая любоваться цветами, не забывая, правда, при этом прислушиваться к своему самочувствию.
«Это объясняет пропажу нескольких смертоносцев в этой части Степи... - сказал Делкорус. - Запах мог достать их и на воздушных шарах... Придется делать крюк, иначе я погублю отряд».
Они двинулись теперь вдоль поля, медленно, потому что отряд смешал строй, а командир Делкорус уже немного опасался встречи с северянами. Воспользовавшись этим, Питти, Эль и Дорни побежали рядом, чтобы хоть немного размяться. Охотник показал шаману на восьмилапик. - Они совсем измотались. Скажи смертоносцу, чтобы потише бежал. «С нами все в порядке!» - привычно заупрямилась Урма, но Глуви ее не поддержала.
Питти ничего не ответил, он пытался сообразить, как далеко в Степь они продвинулись. Смертоносцы могли бежать еще быстрее коней латоргов, но маленькие восьмилапки тяготили отряд, шаман понимал это. А Делкорус тем временем постоянно уклонялся немного к югу - вот и теперь обходил поле цветов-убийц с южной стороны.
«Наверное, здесь погиб один из наших связных, - прервал его размышления командир отряда, отчего-то решивший поделиться с человеком своими мыслями. - Он улетел далеко на север на своем воздушном шаре и упал там. Уже умирая, он успел передать что-то про человеческое поселение, которого не видно, и про отряды северян. Думаю, его сразил запах цветов». - Наверное, так, - покивал головой шаман и снова погрузился в раздумья.
Почему Делкорус рассказал ему об этом? Поселение, которого не видно, - это могли быть только Песчаные Пещеры, где правила семья колдунов Пси. Они обладали удивительной способностью прятать целые отряды от сверхчувствительного восприятия пауков.
Находились Пещеры именно в этом направлении, на юго-западе. Прежде там никогда не летали патрули: это слишком далеко от обжитых районов, подвластных Городу Пауков. Командир хочет проверить своего человеческого союзника? Станет ли он помогать смертоносцам отыскивать людей? Питти пока не мог ответить на этот вопрос даже себе самому.

Некогда он уже побывал в тех краях, и результатом его визита стало появление в Монастыре Лолы, девочки из семьи Пси. Больше того, Лола оказалась Великой Пси - так можно было называть далеко не всех членов семьи, ведь дар передавался только через поколение. Жители Песчаных Пещер намеревались, не много не мало, как убить девочку. Заслуживали ли они жалости? Пока шаман не мог решиться на предательство. И все-таки отряд шел прямо на селение...
Они обогнули паучьи цветы, и изнуряющий бег возобновился. Ближе к закату восьмилапки совсем устали, и отряд постепенно замедлил ход, подчиняясь своему командиру. Последний световой час Делкорус отвел для охоты и ужина. Смертоносцы стремительно разбежались в разные стороны и этим полностью лишили людей возможности отыскать хоть какую-то добычу. Но командир помнил и о них: два смертоносца принесли к костру целого скорпиона.
«Пусть ваши самочки хорошенько перекусят, - добродушно пояснил восьмилапый своим изумленным союзникам. - Им надо быстрее расти».
- А он славный! - заявил Эль, забирая у шамана нож и начиная разделывать огромную клешню. - Заботится о девочках. Он вам нравится, а?
«Глупый самец...» - фыркнула Урма, но это не помешало ей присоединиться к уже посасывающей пищу Глуви. - Да нет, не похоже, чтобы он был глупый... - протянул Питти. - А где Кеджлис?
- Похоже, Делкорус его сильно отругал, - объяснил Дорни. - За то, что позволяет самочкам гулять одним... А может быть, и не только за это. Теперь Кеджлис потерял доверие, так сказать. Я заметил, что за ним постоянно присматривают два паука.
- Тоже интересно... - Шаман уселся возле костра. - Вчера болели исколотые ноги, сегодня... Сегодня вообще все болит. Чувствую, как молодею на глазах, надо чаще путешествовать. Смотри, какая интересная ямка, Эль!
Охотник послушно оторвался от разделки мяса и нагнулся посмотреть на ямку. Увиденное заставило его присвистнуть. Друзья переглянулись, но промолчали.
Это был след, гигантский след коня. Такими животными во всем мире владели только латорги, и никто кроме них. Конечно, след еще можно было с чем-нибудь спутать, но то, на чем остался отпечаток копыта, а именно здоровенная куча навоза, могло произвести в Степи только одно животное. Неужели?..
- Им удалось!.. - зашептал Эль, когда Дорни отлучился к колодцу. - Они прорвались тогда сквозь строй смертоносцев! Ну, и лошадки же у них!
- Не думаю, что это удалось многим, - пожал плечами Питти. - Но если жив хоть один, хорошо бы его разыскать... Что они делают в Степи, так далеко от Леса?
- Идут в Монастырь! - Эль хлопнул себя по лбу. - Идут к нам! Когда вернемся, встретим там Эмилио, а может, и Локки с Таффо!
- Совершенно не обязательно, - вздохнул шаман. - Может быть, это просто одичавшая лошадь, а ни одного латорга не осталось в живых. В любом случае, я сегодня три раза видел воздушные шары. Им не дойти до Монастыря. В Степи опять война, а это скверное время для путешествий.
Они поужинали и легли спать. Эль так устал, что мало соображал, что делает, и на глазах у изумленного шамана ловко связал над собой стебли высокой травы, укрывшись в таком шалашике. Когда-то Пожиратели Гусениц, вечные скитальцы, кочуя по центральной, самой безлюдной части Степи, и подумать не могли, что можно спать как-то иначе. Только лицом вниз, прикрывшись от неба травой. Там, высоко, летают суровые боги, которые жестоко наказывают всех, кто осмелится увидеть их. Спасение одно: устремить всего себя вниз и замереть, ни о чем не думая. Боги оказались всего лишь патрулем смертоносцев. Всего лишь?.. Многие племена перестали существовать после встречи с ним.
Покачав изумленно головой, Питти уронил ее на землю и моментально уснул. Опять крутились перед ним лица друзей, которые попытались прорваться в Степь в самый тяжелый момент осады. Шаман сам послал их, это было необходимо - и латоргам, и людям из племени Оленей. Кое-кто из них погиб, остальные пропали. Сумели ли они вырваться?.. Смертоносцы то ли не знали, то ли не хотели отвечать. Чтобы узнать, что именно произошло, Питти и должен был попасть в Лес.
Во сне он неудачно пошевелился и тут же проснулся от боли. Кряхтя, Питти кое-как сел. Рядом поднимались степняки.

- Я вам говорил вечером, друзья мои, что у меня все болит? Так вот это, видимо, была шутка. Все болит у меня сегодня. А вы как себя чувствуете?
- Замечательно! - сообщил Эль, помахал, разминаясь, руками и даже попробовал присесть, но со стоном повалился на траву.
- Надо сказать Делкорусу правду, - предложил Дорни. - Нам не выдержать еще дня такой скачки. К обеду мы все попадаем. «Мы тоже устали», - призналась Глуви за обеих восьмилапок.
«Думаю, мы не очень далеко от поселения. Да, шаман? - Делкорус стоял за спиной Питти. - Ты не хочешь показать мне дорогу к поселению, которого не видно?»
- Мне кажется, ты и сам неплохо знаешь путь, - нахмурился Питти. - В конце концов, ты не спросил меня прямо. А мог.
«Не было причин. Я немного сомневаюсь в том, что ты наш друг, шаман Питти. Я не знаю, зачем ты идешь в Лес. Это не мое дело, раз тебе доверяет Повелитель. Но мне он доверил этот отряд». - Мы пленники? - недоверчиво спросил Белка. - Ты ставишь себя выше Смертоносца-Повелителя?
«Нет, - твердо ответил Делкорус. - Никогда. Но я не могу отпустить вас. Кеджлиса тоже. Я подозреваю вас. Но вы не пленники, а гости, и специально, чтобы вам было легче, мы пойдем медленнее». - Мы ваши друзья, - покачал головой шаман. - Северяне казнят меня сразу, как только смогут схватить.
«Это так. - Смертоносец даже проявил волнение, переступив лапами. - Впрочем, люди редко различают смертоносцев. По крайней мере, люди из Степи и Леса. Почти никогда... Но, по донесениям разведчиков, люди в речных поселениях встали на сторону северян. Возможно, в этом странном поселении - тоже. А значит, они обречены. Ты должен понять это».
- Я понимаю, - пожал плечами Питти, которому и правда жителей Песчаных Пещер было не слишком жалко. Он бы и не поверил, если бы солнцестояние назад ему сказали, что он сможет испытывать подобные чувства к людям. Паук между тем удалился по каким-то своим командирским делам. - А чего мы ждали, Эль? Что после всего, что случилось, нас немедленно запишут в друзья? - Все равно, - вздохнул охотник. - Не такой уж он и славный, этот Делкорус.

* * *

Они действительно двигались медленнее. Урма и Глуви, хоть и очень уставшие, но все же поспевали за отрядом. Люди теперь сидели на тех же смертоносцах, вот только Питти пришлось сменить Делкоруса на Кеджлиса. Отряд смыкался вокруг них, смотреть, кроме как на ровные ряды пауков, было не на что, и шаман едва не задремал. Но когда, по мнению его желудка, настало время обедать, отряд остановился.
Подчиняясь приказу, которого люди не слышали, пленников-союзников пропустили вперед. Перед командиром стояла женщина, примерно ровесница Питти.
Она бы ничем не отличалась от обычной степнячки, если бы не заплетенные в несколько кос темные волосы. Сначала Питти даже решил, что здесь оказалась Тина. «Кто ты?» - Делкорус умышленно говорил так, чтобы люди его слышали. - Я - Двона... - Женщина смотрела на свои ступни. «Откуда ты и куда идешь? Видела ли ты смертоносцев? Какие они?»
- Я из... издалека. Просто иду, потому что мне пришлось бежать из моего племени. В Степи много смертоносцев, но если бы я их видела вблизи, я не дошла бы до вас. «Уже солгала... Стоит ли расспрашивать ее дальше, шаман?»
- Почему ты спрашиваешь меня?.. - Питти подошел к женщине, протянул руку и, ухватив ее за подбородок, рассмотрел лицо. - Это степнячка, Делкорус. Оставь ее в покое.
«У меня нет причин доверять людям, которые мне лгут». Питти вздохнул, оглянулся на Эля и Дорни, которые тоже приблизились. Шаман чувствовал, что в качестве воздействия на своих сомнительных союзников смертоносец может сейчас устроить показательную казнь. В самом деле, кто она? - Назови свое племя, - опередил его вопрос Эль. - Бе... Сажающие Семя!
- Ну, ты же врешь! - расстроился охотник. - А зачем? Мы - твои друзья. Мы - люди, и даже не слуги смертоносцам.
- Кроме того, я бывал в племени Сажающих Семя, - добавил Питти. - И не видел тебя там. Не говоря уже о том, что живут они довольно далеко отсюда. Вот что, милая, не рассказывай нам сказок. Ты из Песчаных Пещер. Восьмилапым известно о местонахождении твоего племени, Пси прячут его от сознания смертоносцев, но не от глаз. Это больше не тайна.
Женщина печально смотрела на шамана и молчала. Воцарилась довольно неловкая тишина, которую решился нарушить Дорни. - Там смертоносцы, да? Много? Ответь, Двона, этот отряд идет уничтожить их. - А кого он уничтожит потом? - без выражения спросила степнячка.
- Никого, - как мог убедительнее произнес Питти. - Никого. Командир Делкорус не может ни уничтожить, ни даже забрать самцов из вашего племени без позволения Смертоносца-Повелителя. Потому что Песчаные Пещеры - единственное место в Степи, где восьмилапые могли бы построить город.
Делкорус, к которому и были обращены эти слова, задумался. Искренность, в равной мере присущая всем восьмилапым, требовала, чтобы он сейчас же подтвердил или опровергнул слова шамана. Но не так-то просто наделенному всеми полномочиями смертоносцу торжественно отказаться от одного из них: казнить или миловать всех людей, встречающихся на его пути.
«Если там можно основать город, то я не причиню вреда селению, - важно произнес он наконец. - Но только в том случае, если вы не будете помогать северянам».
- Они пришли четыре дня назад, - заговорила Двона, опять опустив голову. - Их много, наверное, так же много, как и вас. Наткнулись на нас случайно, или кто-то предал, я не знаю. Два дня племя отбивалось, к нам не так-то просто попасть, воины даже убили семерых пауков. Но потом умер Чее-Пси, и они ворвались. Они ударили Небесным Гневом и убили всех, кого сумели найти...
«Я не все понимаю, - недовольно вставил Делкорус. - Я чувствую, что селение лишилось защиты. Но как тогда северяне могли найти не всех? Она имеет в виду именно это. Там осталось много защитников».
- Продолжай, продолжай, - потребовал Питти. - Начала - так заканчивай. Они укрылись в таких местах этой вашей горы булыжников, куда смертоносцы просто не могут попасть из-за размеров, так?.. «Так, - удовлетворенно сказал смертоносец, хотя женщина молчала. - Им не просидеть там долго, верно?»
- У них нет воды, - пояснил Питти. - В том селении за водой и топливом ходят в Степь. А сами Песчаные Пещеры находятся в маленькой пустыне, ты скоро увидишь.
«Скоро, - согласился Делкорус, и пауки за его спиной выровняли ряды. - Но эта женщина сказала недостаточно, чтобы сохранить себе жизнь, ты согласен?» - Нет, - мрачно сообщил шаман. - Не согласен.
«Тогда ты доделаешь остальное, за нее, - сделал какой-то свой вывод смертоносец. - Она умрет, если ты откажешься мне помогать. Она будет моим заложником». - Неужели тебе так важна моя помощь, Делкорус? Посмотри, какое у тебя войско!
«Так мне будет спокойнее. Мне не нравится это селение, которого нельзя увидеть. Я хочу все знать, я хочу видеть тела именно тех людей, кто обладал такой мощью. Если, конечно, они не съедены... Ты поможешь мне. А еще ты или один из твоих друзей проберется к защитникам и уговорит их напасть на северян в момент моей атаки. За это я обещаю им жизнь». - Но как я туда проберусь?!
«Расспроси, как она оттуда выбралась», - разумно предложил смертоносец, и отряд шагом двинулся дальше. Последних троих разведчиков Делкорус выслал вперед.
Войско оказалось совсем рядом с Песчаными Пещерами. Скоро уже будет граница песка, а оттуда станет видно нагромождение огромных валунов - естественное укрытие обитающих там степняков.
Они остались всемером: четверо людей, две восьмилапки и Кеджлис. Питти со вздохом прошелся вокруг молчащей женщины, рассеянно подергал ее за косы. - У вас разве так принято укладывать волосы? - Какое тебе дело? - Не нужно ему грубить, - нахмурился Эль. - Он и убить может. - Побоится, - усмехнулась Двона. - У него задание от хозяина. «Можно, я ее укушу? - попросила Урма. - Я еще никогда не убивала людей». - Может, ты еще и съесть ее попросишься? - хмыкнул Питти. - Вот мамочка будет рада! Восьмилапка пристыженно замолчала, но продолжала с жадностью поглядывать на пленницу. Эль между тем подобрал валявшееся рядом с ней копье, одобряюще поцокал языком - традиционное степное лезвие из клешни скорпиона его вполне устроило.
- Мы с Гор, идем в Лес, - как мог спокойно объяснил степнячке Питти. - Мы воевали с Армией Смертоносца-Повелителя и добились мира. Если я не захочу помогать Делкорусу, то просто пошлю ему с Кеджлисом - вот этим смертоносцем - твою голову, и он ничего мне не сделает. Но я хочу сохранить тебе жизнь, ты - заложница. Так отпусти меня... - довольно безразлично предложила Двона.
Дорни не к месту хихикнул, Кеджлис нервно переступил лапами. В его обязанности явно входило не допустить такого развития событий.
- Кстати, Кеджлис, а чем ты прогневил командира? - решил пока сменить тему Питти. Он поглядывал вперед - на горизонте отряд остановился. Видимо, пауки почти дошли до Песчаных Пещер. «Я недостаточно суров с восьмилапыми», - угрюмо сообщил паук.
«Но самое главное - он не смог уговорить нас шпионить за вами! - опять встряла Урма. - И за это на него будут жаловаться самому Повелителю! Несправедливо! Что он, самец, может?»
- Ах, вот как! - рассмеялся шаман. - Не повезло тебе, дружище. Значит, Делкорус совсем не доверяет нам. Может быть, он и отпускать нас не собирается?
«В Город Пауков отправлен гонец, - все так же мрачно сказал Кеджлис. - Я не знаю, что он передаст во Дворец».
- Видишь, Двона, мы совсем не слуги смертоносцам. И даже эти симпатичные малышки - не слуги. Помоги нам спасти тебя. Расскажи пока, как ты выбралась.
- Цепь лопнула, когда пауки ворочали камни. Они пытались добраться до стражи, и одного из смертоносцев придавило... Цепь лопнула. В темноте я вышла, и никто меня не тронул. Вот и все, я больше ничем не могу тебе помочь. Там осталось много людей, на верхних ярусах и в подземелье, - Двона впервые за время разговора посмотрела Питти в глаза. - Я вовсе не желаю тебе успеха. Мне просто все равно.
- Вот! - Эль присел и ткнул пальцем в потертость на ноге степнячки. - Здесь было кольцо. Только как же ты его сняла?
- Разогнула ночью копьем. Копье нашла на песке, там много было оружия. Куда иду - не знаю. Это все твои вопросы, шаман? - Нет, еще мне интересно, за что тебя посадили на цепь.
- За дочь. А остальное - не твое дело. - Двона опять опустила голову. - Думай что хочешь, и лучше бы вам меня отпустить. Ничем больше я тебе не помогу. «Этого нельзя», - напомнил Кеджлис. - Нельзя, - развел руками Питти. - Да и куда тебе идти?
- Все племена одинаковы, - пожала степнячка плечами. - Когда-то у меня была подруга из Сажающих Семя. Наши мужчины любят жениться на стороне. Но мне все равно, останусь там, куда попаду.

Предыдущая страница 4 Следующая страница


5 Сеймон Норман

- Она думает, ей везде будут рады, - вздохнул Эль. - Да вдобавок не знает, что найти сейчас хоть кого-то в Степи - очень трудное дело. И даже если бы было куда идти, ты бы не дошла, потому что... Потому что по Степи не ходят в одиночку, здесь водятся, например, скорпионы.
- Я шла два дня, - напомнила Двона. - И ушла бы уже далеко, если бы не пряталась от смертоносцев. Отдай копье, оно мое. Это потому, что смертоносцы сожрали всю живность, очень их тут много. А чуть отойдешь в сторону - и все. Не отдам, не нужно тебе теперь оружие. Ты с нами.
Питти не стал дослушивать препирательства и зашагал к отряду. Прежде всего следовало сосредоточиться на ближайшей задаче: пробраться в Песчаные Пещеры и уговорить последних жителей помочь смертоносцам из Города. Возможно ли это? И так ли это надо Делкорусу? Об остальном можно подумать немного погодя...

Командир сам вышел к нему. Питти обратил внимание, что пауки развернулись широкими цепями, выстроившись полукругом.
Однако около половины отряда Делкорус оттянул назад, вероятно, собираясь использовать в качестве резерва. «Забирайся мне на спину, подойдем так близко, как сможем», - почти весело предложил паук.
Восьмилапым не дано чувство юмора, но, общаясь с ними, Питти порой в этом сомневался. Делкорус побежал сразу, не раздумывая. Песок шуршал под быстро мелькающими лапами, Песчаные Пещеры стремительно вырастали.
Возле валунов суетились смертоносцы, они уже давно заметили врага. Шаман в очередной раз попытался сообразить, каким образом могло произойти это нагромождение огромных камней посреди маленькой пустыни. Кто их сюда высыпал?.. Предки?..
Приблизившись, паук взял левее и побежал вокруг селения. Помешать им никто не пытался, хотя шаман чувствовал попытки ударить его Небесным Гневом, сковать сознание человека паникой. Да, не позавидуешь спрятавшимся в камнях степнякам, они находятся под таким давлением постоянно. К счастью, Питти уже не однажды справлялся с главным оружием восьмилапых, и с каждым разом это давалось ему все легче. «Смотри: северяне, что внизу, залезли внутрь этих пещер. А те, что сверху, остаются снаружи - это потому, что не могут пролезть в узкие щели. Там люди».
- Эти люди сейчас ни на что не способны. «Будут способны, когда мы отвлечем северян. Я не могу точно знать, сколько их, пока они не выйдут на открытое место. Выбить смертоносцев из таких щелей очень сложно».
Питти и сам теперь это видел. За каждый проход подчиненным Делкоруса придется бороться, не имея возможности создать численное превосходство.
Впрочем, шаман пока довольно приблизительно представлял себе, как сражаются пауки между собой. Но единственный шанс покончить с делом быстрее - атака людей в спину северянам.
- Как мне туда проникнуть? Они ползают и внутри, и снаружи. Почувствуют меня и убьют, все получится очень быстро, - вздохнул Питти. - Рад бы тебе помочь, но...
От Песчаных Пещер отделились несколько смертоносцев и бросились им наперерез, вздымая позади себя тучи песка. Делкорус побежал боком, набирая скорость, и только потом не спеша повернулся жвалами к своему отряду. Питти позавидовал маневренности насекомых. Разве добьешься такого от двух ног?..
«Ночью мы атакуем. Это будет хитрость. Северяне отвлекутся, а я принесу тебя с другой стороны. Ты попробуешь? Тогда я буду тебе верить».

Глава 6

Ну, почему ты не хочешь, чтобы я отправился с тобой? - Потому что ты не шаман, Эль, тебя не охраняют духи. У тебя мало шансов выжить... - Питти задумчиво крутил в руках нож. Он смотрел, как Глуви и Урма учатся заплетать косы равнодушной Двоне. Дети, совсем дети. Нашли новую игрушку. - Если бы я хотел кого-то взять, то взял бы Дорни. - Почему?
- Потому что он, как утверждает, не боится смерти. Послушай, брат Веснушка, если со мной что-нибудь случится - никогда нельзя очень уж доверять духам, это довольно глупые старикашки, - так вот, если со мной что-нибудь случится, ты должен обязательно сходить в Лес и на Болото. Но не сразу. Сначала вернись в Монастырь. - Почему?
- Хватит почемукать! - Питти вернул оружие в ножны. - Потому что Двона - мать Лолы, неужели ты не догадался? - Ох! - Эль звонко хлопнул себя по лбу. - Ох, каракурт! О чем я думаю?
- Не знаю. Тебя, правда, немного оправдывает то, что ты не был со мной в Песчаных Пещерах. А я тогда как раз подыскивал кого-нибудь полезного для нашей маленькой армии, потому что шаман Питти в то недавнее время был настолько глуп, что собирался воевать со смертоносцами. - Поче... Ты был глуп? - Эль покосился на Кеджлиса, как раз подошедшего к приятелям.
- Конечно. Мы не можем противостоять паукам, это же ясно. Я был глуп, я не понимал их мощи. Я думал, что человек может выжить, только отвоевав свое пространство у насекомых. - Мы воевали! - возмутился охотник. - Мы заслужили свободу! Нас признал Повелитель.
- Это временно... - Питти улыбнулся смертоносцу. Кеджлис не дрогнул. - Повелитель однажды победит своих врагов, и морских чудовищ, и северных смертоносцев. Тогда он вспомнит о нас... Нам повезло, но так не может продолжаться долго. В то же время в Городе Пауков люди и смертоносцы живут в мире.
Эль взъерошил волосы. Это было чересчур для его простого, открытого характера. Что же, все это время они напрасно проливали пот и кровь? - Ты же сам говорил, и Элоиз говорила, что в Городе люди вырождаются!
- Брат Веснушка, это не значит, что погибать в войне с пауками лучше. Надо учиться жить с ними, как-то иначе... Не обязательно так, как заведено в Городе. Мы сейчас на стороне Повелителя, и я помогу ему с легким сердцем. - Питти погрозил пальцем Урме, повалившей степнячку на траву. - Северяне относятся к людям гораздо хуже, и я ничего не слышал о том, чтобы в тех краях, откуда они пришли, было иначе. Думаю, там теперь вообще нет людей. Лес все равно достанется смертоносцам, но мы должны помочь лучшим из них. А потом... Потом мы будем учиться. Так вот, если я не вернусь, то ты отведешь Двону к дочке, а потом пойдешь в Лес. Надеюсь, к тому времени Повелитель уже победит. Дальше решай сам. Ждать смертоносцев в Горах или в Лесу... - Ты говорил, скоро в Лесу станет невозможно жить из-за насекомых.
- Есть еще Река, Болото. Походи, подумай. Впрочем, - Питти поднялся, - ты все перепутаешь. Дождись-ка ты лучше меня, никуда пока не уходи.
Шаман отправился к Делкорусу, который темной громадой вырисовывался в темноте. Стараясь отвлечься от глобальных размышлений, Белка задумался о вооружении. Мечи и копья Питти не любил никогда, а вот лук, пожалуй, зря не прихватил с собой.
Однако в дороге он не слишком нужен: для охоты больше годится копье, в его же руках, конечно, и шаманское искусство подманивать зверя. Ссориться с людьми в этот раз Питти не собирался. И вот как все обернулось.
- Я готов. «Залезай. Как только начнется бой, мы побежим. Шесть десятков восьмилапых уже там, готовятся».
Приличные силы бросил Делкорус на отвлекающий маневр, подумалось Питти. Сколько же все-таки у него в отряде? Не меньше десятка сотен. Один такой отряд может покорить Лес. Нет, сопротивление бесполезно. Даже если все люди соберутся в Горах, им все равно не выстоять. Будет приходить Армия за Армией, и однажды власть смертоносцев установится повсеместно. А если не мешать им, то паучьи Города обязательно начнут ссориться, воевать между собой. Может быть, людям дадут возможность заниматься хозяйством? Тогда однажды, в далеком будущем, все еще может перемениться. «Твои мысли приятны, хоть я их и не слышу, - поделился Делкорус. - Нам пора».
Вдали послышался шум. Шесть десятков смертоносцев одновременно ринулись на штурм Песчаных Пещер. В темноте противник не разберется, какое именно количество врагов их атакует. Возникнет неизбежная неразбериха, и кое-кто, быть может, сумеет попасть внутрь.
В этот раз командир смертоносцев действительно побежал во всю прыть. Питти едва удержался на его широкой спине при стремительном разгоне, и вот уже шум битвы приблизился и сразу оказался далеко слева.
Еще с полброска копья они пролетели за несколько мгновений, потом Делкорус начал понемногу замедлять бег.
«Все пока хорошо. Они здесь, но увлечены происходящим с той стороны. Забирайся сразу повыше... Нет, не слезай». Почти остановившийся восьмилапый опять скользнул вперед.
По тому, как резко наклонился под ним хитиновый панцирь, Питти понял, что Делкорус решился сам взбежать по валунам вверх. Все верно, это и быстрее, и оставляет шаману возможность бегства в случае неудачи.
«Вот здесь у меня провалилась лапа. Посмотри, что это».
Прежде чем выполнить просьбу смертоносца, Питти пришлось забраться обратно ему на спину, откуда он едва не свалился, когда Делкорус вдруг повис вертикально.
По счастью, ему удалось зацепиться за одну из длинных сильных лап паука. Рука нащупала узкий лаз, вполне достаточный для человека, но слишком тесный даже для шатровика. - Эй!.. - негромко позвал в темноту Питти. - Здесь есть люди? - Что?! - Кто-то, кажется, упал, зазвенело выроненное оружие. - Кто это? - Сейчас поговорим, но сперва я влезу. Все хорошо, командир Делкорус, утром действуем по плану. Распрощавшись со смертоносцем, Питти спустился в лаз и осторожно поводил в темноте руками. Как он и ожидал, нащупать удалось только острый металл.
- Осторожно! Не порежьте меня случайно. Я - Питти, шаман из племени Белок. Я - ваш друг, я принес вам спасение. - А ну-ка посветите мне... - проворчал кто-то в темноте.
Шаман внутренне напрягся. Откуда у него здесь знакомые? Если в Песчаных Пещерах встретился кто-то знакомый по прежним приключениям, то ничего хорошего это не обещает. Раздались удары камня по камню, полетели искры. Вскоре загорелся и факел.
- Так и есть! - Перед Питти стоял степняк, самого обычного облика. - Вот это и есть тот парень, что ночью заставил меня вести его в Храм. Помните, я вам рассказывал?
- Не о том речь, Гун, - прервал его другой голос, постарше. - Человек нам что-то сказать хочет, зачем же старое вспоминать. Как нам выбраться, Питти из какого-то там племени?.. Как ты сам сюда проник?
- Мне помогли смертоносцы, - решил выложить все сразу шаман. - Но не те, что пришли сюда с севера, а другие, из Города Пауков. У них война. Если вы поможете моим друзьям, то они вас не тронут. Нужно будет утром напасть на пауков, что сидят внизу.
- Ну да! - рассмеялся тот самый незадачливый стражник, с которым Питти познакомился когда-то и которого тут же забыл. - Здорово ты придумал! Чтобы мы еще помогали паукам, когда точно такие же едва не всех нас перебили! - Не такие же, - настойчиво повторил Питти. - Другие.
- И других знаем, в Степи живем! - послышались недовольные голоса. - Все они враги людей, перебьют нас сразу, как этих выгонят.
- Вам же все равно пропадать, - удивился Белка. - Что вы так волнуетесь? Я вам обещаю: вас не тронут. Хотя, конечно, сюда скоро придут пауки, будут тут жить. Но они не убьют и не прогонят вас. В Городе Пауков люди и смертоносцы живут вместе.
- Знаем эту сказку, да, Ладо? - Стражник Гун во все глаза смотрел на нож Питти - так же, как при прошлом свидании. - Чепуха.
- Неужели правда?.. - Ладо, пожилой воин с реденькой седой бородкой, поднес факел поближе к лицу Питти. - Живут вместе? И... хорошо живут?
- Замечательно, - не стал вдаваться в подробности шаман. - Вы можете общаться с другими оставшимися в живых? Чтобы напасть всем сразу? Скоро рассвет, и тогда наши друзья начнут атаку. Мы поддержим их отсюда.
- Постой, постой, парень... - Ладо поморщился. - Ты, конечно, длинный и здоровый, но ты знаешь, что такое, когда пауки бьют тебя страхом?
- Небесным Гневом, - поправил Питти. - Во всей Степи это называется Небесный Гнев. Во время битвы смертоносцы-северяне не смогут им воспользоваться: им потребуются все их силы, чтобы защищаться. Пауки и друг с другом воюют разумами, а не только клыками. Поэтому все просто: мы нападаем, и скоро все будет кончено. А если будем сидеть тихо, то Песчаные Пещеры быстро не взять, и все мы здесь передохнем от жажды. Понятно?- А нож ты мне отдашь, если все будет по-твоему? - поинтересовался Гун.
- Заткнись! - рыкнул Ладо. Питти с удовольствием ждал, что Гун сейчас получит по зубам, но не дождался, пожилой степняк только потряс кулаком. - Все у тебя очень уж просто получается... Мы должны посоветоваться. Сиди здесь, а вы, ребята, охраняйте его на всякий случай.
Извиваясь, как змеи, все степняки, кроме двоих воинов с копьями, расползлись по узким щелям. Питти подумал, что смертоносцы вряд ли контролируют больше половины внутренних пустот Песчаных Пещер. А если так, то их тут никак не может быть намного больше, чем бойцов у Делкоруса. Но если даже и больше - выбегая наружу, враги не смогут получить численного преимущества и будут гибнуть по одному.
- Если бы я еще понимал хоть что-то в паучьих сражениях... - пробурчал шаман себе под нос и уселся на прохладные камни.
В решении степняков он не сомневался - у них просто не было другого выхода. Опасность была в другом. Если воины струсят и, получив первый же отпор от пауков, понеся первые потери, опять забьются в свои норы, все будет потеряно.

* * *

Собственно рассвет Питти проспал. Да и не попадали лучи солнца в узкую душную камеру, в которой пришлось шаману досиживать остаток ночи.
Да не одному, а в компании еще шестерых воинов, готовых спрыгнуть в коридор, проходящий у них под ногами. Но вот чья-то рука бесцеремонно дернула Питти за волосы. - Идут! - прошептал Гун. - Идут твои пауки! С трех сторон. Жуть, сколько их там! - Немного подождем... - Питти потянулся, насколько позволяли стены. - Пусть начнется бой и... Грохот расшвыриваемых камней, которыми осажденные попытались загородить входы, сообщил шаману, что бой уже начался.
Смертоносцы куда стремительнее людей. Чуткое, натренированное сознание шамана уловило повисшее напряжение. Это схватились пауки, пытаясь мощными ментальными импульсами вселить страх в противника.
- За мной! - Питти поудобнее перехватил выданное ему копье, проверил висящий на поясе маленький, но увесистый топорик, сохранившийся, видимо, еще с древних времен, и скользнул в щель.
Железного оружия в Песчаных Пещерах нашлось предостаточно, вот только сберегалось оно больше про запас: жители, находившиеся под покровительством семьи Пси, никогда ни с кем не воевали.
В коридоре, куда он упал, находились сразу три смертоносца. Жвалами они развернулись куда- то в сторону далекого выхода и вовремя среагировать на шум позади не успели. Шаман прыгнул вперед, давая место другим бойцам, и с силой ткнул копьем прямо в хитиновую броню.
Раздался треск, но лезвие не пробило естественную защиту. Паук тяжело заворочался в тесном пространстве, скребнул когтями по стене.
- Бей!!! - заголосил Питти, подавая сигнал всем находящимся в Песчаных Пещерах людям и ударил опять, теперь в чуть задравшееся кверху мягкое брюхо.
Это был плохой удар. Копье, глубоко ушедшее в кишечник, вспоровшее сразу несколько жизненно важных органов, наверняка убьет паука. Но не сразу - а это верная смерть для нападающего. Питти сорвал с пояса топорик, собираясь ударить между жвалами, но был вынужден изменить направление, чтобы парировать удар уже занесенной лапы. Конечность врага неожиданно легко сломалась. - Бей! - долетело до шамана откуда-то справа, из глубины узких переходов. Бой начался. Питти ударил снова, теперь особо не разбираясь, просто в бок. Хитин хрустнул громче, и топорик пришлось выдирать обратно, на нем висел кусок голубого мяса.
Паук ударил сразу двумя лапами, уклониться было просто невозможно, и шаман кубарем полетел назад. Тут же ему в спину стукнули пятки очередного воина, спрыгивающего в коридор. Все наполнилось гамом, воинственными выкриками, стонами.
Откатившись к стене, Питти поднялся. Смертоносец, которого он так и не сумел добить, уже прикончил одного из нападающих, притянув его лапой к ядовитым клыкам. Двое других беспрерывно молотили врага копьями, вопя от ужаса.
Сверху продолжали сыпаться люди, толкались, протискивались в разные стороны. Им было тесно в узких переходах, но паукам оказалось гораздо теснее.
Шаман прошел вдоль стены, дотянулся до кончика своего копья, все так же торчащего в брюхе паука, потянул.
От смертоносца пахнуло непереносимой болью, он почти перестал защищаться и через мгновение погиб от мощного колющего удара мечом сверху, пробившего и хитин, и сердце. Топтавшийся за ним сородич, не имевший до этого возможности вступить в битву, яростно дернул труп, пополз навстречу людям. - Копьями, не сильно, но часто! - скомандовал шаман.
Втроем им удалось достаточно легко остановить натиск нового противника. Как ни сильны были конечности смертоносца, но копья превосходили их длиной, а фантастическая реакция восьмилапого не выручала в тесноте.
Кто-то с луком удачно пристроился за их спинами, и скоро в брюхе паука заплясали оперения глубоко погрузившихся стрел. Северянин попробовал ударить Небесным Гневом, но не сумел как следует сосредоточиться.
Удар получился слабым, а один из бойцов в борьбе со страхом одержал такую полную победу, что бросился вперед. Копье пробило хитиновую броню, хотя его обладатель тут же умер от раскроившего ему голову удара лапы.
Еще несколько стрел, еще несколько ударов копий, нацеленных в пробитый уже панцирь. В горячке боя шаман и не заметил, когда паук умер. Коридор впереди оказался неожиданно пуст. Сделав следовавшим за ним воинам знак рукой не спешить, Питти прокрался почти до поворота. Оставалось не больше десятка шагов, когда смертоносец выскочил, рассчитывая на внезапность.
Копье вырвалось из рук и отлетело в сторону, несколько раз отскочив от стен и потолка. Заслониться топориком Питти не успел бы, но стрелок держал лук наготове и выстрелил. Стрела вонзилась в один из глаз паука, тот на миг застыл, и шаман сумел отпрыгнуть назад. Тут же рядом случились вопящие люди, и опять они кололи, рубили, молотили могучего врага.
А за поворотом обнаружился выход наружу, и в этом выходе стоял, неуверенно шевеля лапами, смертоносец. Он не нападал, и Питти понял, что имеет дело с другом. - Где Делкорус?! Мы побеждаем?
«Все хорошо. Займитесь пока коридорами, у нас приказ не входить внутрь», - очень быстро сказал восьмилапый так, чтобы его слышали все, и выбежал на свет. Воодушевленные воины всей гурьбой повалили куда-то наверх, ловко запрыгивая на камни.
Питти посмотрел на оставленный без внимания выход и не смог отказать себе в удовольствии взглянуть на битву пауков. Но зрелище, открывшееся перед ним, не вызывало ничего, кроме разочарования.
Все пространство перед шаманом было завалено трупами смертоносцев, песок стал голубым от их крови. Среди мертвых Питти не мог распознать ни друзей, ни врагов. Судя по всему, на этом участке сражения все уже кончилось. Белка спрыгнул вниз и отбежал в сторону, чтобы видеть, что происходит на вершине природной пирамиды.
А там продолжался бой. Забиравшиеся снизу смертоносцы сцеплялись лапами с северянами и застывали. Иногда на несколько мгновений, иногда надолго. Потом один из пауков совершал резкое движение клыками, и если промахивался - тут же получал ответный укус. Картина выходила большей частью неподвижная, все перемены в ней совершались, хоть и часто, но неуловимо быстро. Насколько Питти мог понять, многое решала позиционная борьба. Если застывших соперников огибал сбоку другой восьмилапый, то кто-то из них оказывался в проигрышной ситуации и вынужден был атаковать. Как правило, пытавшийся укусить первым погибал.
- Ты что же, даже не ранен?! - подбежал к Питти запыхавшийся Эль. - А я, ты знаешь, сумел таки одному снизу в живот копье загнать! Только он убежал с ним, я теперь опять с голыми руками.
- На, возьми. - Шаман только теперь заметил, что у него в руках копье. Когда он успел его подобрать? - А меня пару раз приложили о камни, не расстраивайся. Похоже, скоро все кончится?
- Несколько десятков северян вырвались в Степь, Делкорус погнался за ними. А здесь да, все. Забавно получилось - они выскакивали, и наши их сразу кусали! - Охотник даже приплясывал от возбуждения, походя на взволнованного паука. - Наших много внизу стояло, а северяне по одному! Вы молодцы, помогли нам!
- Вам, наших... - вздохнул Питти. - А ночью спорил со мной, что надо бороться с пауками. Подожди, ты еще сам Смертоносцем-Повелителем станешь. - Как это? - опешил Эль. - Шучу. Где остальные?
- Дорни и Кеджлис охраняют девочек и Двону. Я ей пока ничего не говорил, правильно сделал?

- Молодец. Идем к ним, не хочу я больше воевать. В таком деле, если уж остановился, не пытайся снова в этот день начинать - шаманское правило. - И Питти зашагал в указанном направлении, обходя трупы смертоносцев.
А на пути их лежала целая груда. Здесь, вероятно, несколько северян попытались прорваться сквозь ряды противника, но их догнали и окружили. Шаман в изумлении остановился, почувствовав, что один из пауков жив. Странно - ведь они бьются ядовитыми клыками, а не человеческим оружием, способным ударить не насмерть. Значит, это кто-то из своих, городских? Почему же он брошен? «Питти, шаман...» - пронеслись чужие мысли у него в голове.
Прежде чем Белка успел что-либо сообразить, их ударили Небесным Гневом. Эль, царапая ногтями макушку, медленно осел на траву - степняк так и не научился пока справляться с насылаемым извне ужасом. Питти подобрал оброненное охотником копье, перехватил поудобнее... Груда растерзанных тел зашевелилась, - кто-то выбирался наверх.
- Ты - Памрол, которому я отрубал лапы на Реке? - догадался он. - Что ж, иди сюда, я сделаю это еще раз!
Питти чувствовал, что смертоносец очень плох. Похоже, он умирал. Но раненые пауки умирают подолгу и подходить к ним в такое время не следует. Может быть, просто оттащить отсюда Эля? Погони явно не будет.
«Нет, я не Памрол... Но я один из тех, кто поклялся принести тебя к Повелителю Северных Городов живым или мертвым. Ты унизил наш народ...»
- А что будет, если я и тебе сейчас отрублю лапы? А потом поджарю на костре и съем? - Питти успокоился и оперся на копье.
Паук выбрался. Все его брюхо было растерзано, но для столь могучих созданий это не явилось бы препятствием для последнего стремительного броска. Безопасность шаману обеспечивали лапы врага, шесть из которых беспомощно волочились сзади. И только две упорно цеплялись за мокрую от крови траву, подтягивая воина к человеку.
- Что же ты молчишь? Или надеешься, что я быстро и не больно тебя добью? - Шаман даже оглянулся на всякий случай. Вдруг это отвлекающий маневр? - Что тебе надо, полутруп? И, кстати, как ты меня узнал? «Все смертоносцы знают тебя, ведь мысль передает не только звуки, но и образы... Это мы для людей одинаковы, а восьмилапые отлично различают вас. Тебе не уйти от наказания, Питти. Каждый северянин скорее погибнет, чем позволит тебе скрыться. Но мы не знали, что ты здесь...»
- Прекрасно... - Питти занес копье. Хватит уже Элю валяться на траве, так ведь и заболеть можно. - Если это все - прощай.
Он подошел к умирающему, примериваясь ударить сверху вниз, пробить хитин и достигнуть мозга. Паук поджал к себе последние слушающиеся лапы и рванулся, попробовал дотянуться клыками до ноги человека. - Ух ты! - отпрыгнул шаман. - Ты, точно, злой.
- Убей его. - Эль, которого восьмилапый наконец-то отпустил, оперся на локоть и обвел мутноватыми глазами окружающее пространство. - Убей быстрее...
- Да перестань, - отмахнулся Питти. - Разве ты не видишь, как мы славно играем? Я ему копьем в глаз - раз! - а он лапой на меня замахивается... А я - опять... «Человек... Ненавижу...»
- Убей его, скорее! - повторил Эль, вскочил было, но упал на колено. - Убей же, сюда бегут восьмилапки!
- Каракурт! - по-степному выругался шаман, оглядываясь. Да, оба смертоносика были уже совсем рядом, причем летели со всех ног. - Так, значит... «Не тронь его! - ударила его окриком Урма. - Ему больно, не тронь!»
Эль все-таки поднялся и отважно встал на пути восьмилапок. Урма стремительно обогнула охотника, а вот Глуви он сумел остановить и обнять. Урма подбежала к шаману и оказалась между ним и врагом. «Ему больно! Зачем ты его колешь, ведь он не опасен!» - А он... - Питти никак не мог взять в толк, что происходит. От довольно кровожадной Урмы он таких слов не ожидал. - Постой, при чем здесь его боль? Он враг. Хочешь - уйдем, он умрет сам, ночью, когда придут скорпионы. «Ты издевался над ним! Тебе было приятно, мы же чувствовали!»
- Ну, и что? - помрачнел Питти. Затрагивание таких тем он не любил. - Он пытался меня укусить, только что. «Он умирающий воин! А ты... ты...»
- Человек, - подсказал шаман и почувствовал, что внутри у него что-то разбилось с красивым звоном. - Знаешь что, Урма? Тебя никто сюда не звал и твоим мнением никто не интересовался. Где ваша нянька Кеджлис?.. Я буду жаловаться на него командиру.
Он отшвырнул копье, махнул рукой Элю, поглаживающему Глуви, и зашагал прочь. Хватит уже на сегодня переживаний. Но душа у Питти, как ни странно, просто пела. Слишком много груза навалилось на нее, слишком много забот, тревог... И все напрасно: если уж даже эта малышка его не поняла - никто не поймет. Шаман теперь чувствовал себя еще свободнее, чем когда его изгнали из Леса сородичи. - Питти! - Эль оставался на месте, не рискуя отойти от Глуви. - Питти, ты не в ту сторону пошел! - А у меня дела! - оборачиваясь откликнулся шаман и улыбнулся. Еще не хватало, чтобы ему указывали, куда он должен идти!

* * *

- Она все поняла и успокоилась. - Эль разделывал клешни, принесенные из Степи шаманом. Делал он это сломанным копьем, потому что нож Питти ему не дал. - Просто... Ты тоже должен их понять. Они еще маленькие, а тут такая драка, столько мертвых пауков. Да еще ты - вместо того, чтобы сразу убить эту тварь, стал с ней играться. Он, кстати, сдох очень быстро... Все тебя проклинал. Очень северяне на тебя обижены за Памрола. И ты прав, они гораздо хуже городских восьмилапых, ненавидят людей. Наверное, из-за того, что с латоргами долго воевали. Ты же знаешь, латорги тоже любят поиграться... Что молчишь?
- Я тебя слушаю, брат Веснушка, слушаю... - Шаман лежал на спине и щурился на звезды. Ощущение свободы не покидало его. - Ты болтай, мне ужасно интересно.
- Делкорус вернулся. Они настигли прорвавшихся и всех убили. А потом... Они ели убитых, Питти! И угадай, ка...
- Они ели своих, чтобы не оставлять их скорпионам, - усмехнулся Питти. - Нечего тут угадывать. Наши девочки тоже?.. - Нет, не стали... Они ведь совсем как мы, Питти! Ну, поставь себя на их место, как бы ты себя повел?
- Я никогда бы не оказался на их месте, Эль. Я, скорее всего, давно ушел бы от людей, вернулся к смертоносцам. А теперь мне пора вернуться в Лес. Может быть, вам не стоит туда идти?.. Ты рассказал Двоне? - О чем? - вскинула голову степнячка, ворошившая палкой маленький костер.
Повисла тишина. Эль смотрел на Питти, ожидая продолжения, но Белка увлеченно разглядывал звезды. Он не чувствовал себя обязанным что-то говорить.
- Видишь ли, Двона, - выручил охотника Дорни. - Питти бывал здесь прежде, и повстречал однажды ночью маленькую девочку...
Волшебные способности семьи Пси, царствовавшей до недавнего времени в Песчаных Пещерах, передавались через поколение. Этих людей называли Великие Пси. Некогда властители Монастыря, они перебрались в Степь и обосновались здесь. Каждый раз, как приходила пора родиться маленькому колдуну, начиналась игра интриг. Деды убивали внуков, неспособные к колдовству дяди - племянников. В одном селении не может быть много чародеев.
Не так уж давно два брата задумали убить третьего, но он сумел бежать вместе с пятью сыновьями. В Песчаных Пещерах готовились к бою, однако Туу-Пси замыслил большее. Он собрал степняков на Великий Поход, пытаясь покорить Смертельные Земли, под которыми лежал слой Зеленого Огня, некогда упавшего с неба. Оставшиеся в селении Великие Пси облегченно вздохнули, только узнав, что и Туу-Пси и его дети погибли.
Оба брата, Лаа-Пси и Чее-Пси, имели детей, но по взаимной договоренности не позволяли им общаться с женщинами. Игра была настолько сложной, что обычный человек не смог бы разобраться во всех ее хитросплетениях. Однако Туу-Пси имел еще и внебрачного, всеми забытого сына. Он и сам предпочел о нем забыть. А у сына родилась дочь, которую назвали Лола. Отец погиб во время охоты, а девочка потихоньку росла. Даже ее мать не подозревала, что растит маленькую, но все же Великую Пси.
Однажды все вскрылось. И мать, и дочь заточили в темницу. Маленькая Лола была обречена на гибель и знала это - она читала мысли окружающих, как книгу. Удержать ее взаперти не удалось... Она погибла бы, встретив первого же скорпиона, что в изобилии бродят ночью у стен Песчаных Пещер, но на пути ее случился Питти.
Питти, который и пришел сюда за Великими Пси, которые могли бы помочь в его борьбе со смертоносцами...
В Песчаных Пещерах знали, что девочке удалось спастись. Шаман с друзьями не ушел бы от погони, если бы не помощь латоргов. Но мать малышки, Двона, просидевшая почти полное солнцестояние с цепью на ноге, не имела об этом ни малейшего понятия. Все время, пока Дорни говорил, она сидела не шевелясь. - И где же она? - спросила Двона, когда степняк замолчал. - Там, в Горах?
- Именно так, - улыбнулся Дорни. - И поскольку мне все равно, куда идти, то я мог бы тебя туда проводить. Кажется, Питти я больше не нужен.
Вместо ответа женщина поднялась и отошла от костра. Удивленный отсутствием каких-либо признаков счастья, Эль по привычке пихнул Питти в бок. - Что это с ней? Переволновалась, да?
- Боится... - лениво ответил шаман. - Она ведь не знала, что ее дочь - Великая Пси. Догадывалась, но не знала... Это разные вещи. А Великих Пси она с детства ненавидит. Как и все в этом племени... Вот так, или я не умею чувствовать.
- Но... - теперь Эль уставился на Дорни. - Но она ведь пойдет к ней в Монастырь? Лола ее помнит, все время говорит: вырасту, пойду и накажу всех за то, что убили маму. Как же так?
- Я не знаю, - улыбнулся Дорни. - Вот один бомбардиров слуга, Лаанс, все вспоминает Элоиз. Но ведь в Горы не идет... Пускай сама решает. Но думаю, она отправится со мной, потому что больше ей делать нечего. Ты пойдешь с нами?
- Как это - с вами?! - возмутился Эль. - Мы с Питти в Лес идем. Ты как хочешь, а мы с восьмилапками...
- Я никуда с вами не иду... - опять лениво подал голос шаман. - Я просто иду в Лес. А вам бы лучше вернуться. Не обижайся, Эль, но это так. Тебе вот надо бы поближе к Элоиз держаться, пока бомбардир не передумал. Девочкам хватит Степи на первый раз. И доберетесь в Горы все вместе, так безопаснее. Главное - договоритесь с Делкорусом. Мне же... Знаешь, мне надоело. Было время, когда никто со мной так не разговаривал, как Урма. А потом я стал позволять себя учить - сначала Элоиз, потом... Вот, теперь сопливая восьмилапка. Питти нехороший, и этого вроде бы не должно быть. Я устал, брат Веснушка. Клас умеет камлать еще получше меня, Лола подрастает, Стэфи, Повелитель змей... Теперь вам надо окончательно помириться со смертоносцами. Для этого лучше покинуть Монастырь, у него дурная слава. Вот если найду вам местечко получше - пришлю весточку.
Эль открыл было рот, но подавился своими же словами. Потом вскочил, пошел в темноту, но разглядел там силуэт застывшей Двоны. Тогда охотник круто развернулся и ушел в другую сторону. В тишине Дорни тихо рассмеялся и стал снимать мясо с огня. - Ужинать будешь? - А как же! - Питти сел и придвинулся. - Когда я порчу аппетит другим, на меня самого это не влияет. - Ты решил служить Смертоносцу-Повелителю?
- Не вижу больше никого, кому стоило бы служить, - усмехнулся шаман. - Тем более, что он далеко. Вот только немного не уверен, что ему нужна моя служба. А ты что будешь делать?
- Мне все равно, - пожал плечами Дорни. - Воевать мне незачем. Могу идти в Лес, могу вернуться с этой женщиной в Горы. Двона!! Ты будешь кушать?
В темноте послышались легкие шаги, Двона вернулась к костру. Она взяла мясо, откусила маленький кусок и посмотрела на Питти. - Расскажи мне о моей дочери. - Эль вернется, расскажет. И восьмилапки могут рассказать, - отказался шаман. - Хорошая девочка, очень нам помогла. С пчелами дружит. Все, не пытай меня, спать пора. Ты была в Пещерах? Что там творится?
- Ноги моей больше не будет в этом месте, - отрезала Двона. - Они держали бы меня на цепи до самой смерти, потому что убивать не за что... Ненавижу. Если ты идешь в Лес, может быть, возьмешь меня с собой?
- Это зачем? - чуть не поперхнулся Питти. - Тебе дорога в Горы. А в общем, иди куда хочешь, только мне в компанию не навязывайся.
- Да уж, оставь его в покое, - издалека отозвался Эль и появился в обществе обеих восьмилапок и Кеджлиса. - Он переволновался. Урма, что ты хотела сказать Питти?
«Прости меня, шаман... - пробурчала самочка. - Я не то имела в виду. Просто ты слишком радовался его боли...»
- Я все понимаю, дайте мне поесть спокойно! - отмахнулся шаман. - Что я должен сделать? Поцеловать тебя? Запросто. Только хватит об этом. Кеджлис, ты готов проводить паучков в Горы? Возможно, с тобой еще кто-нибудь пойдет.
«Делкорус не отпускает нас, - с обычной угрюмостью сообщил паук. - Мы идем вместе с отрядом в Лес. Мне не доверяют, я даже не участвовал в сражении. Там, в Лесу, Повелитель Армии будет решать. Туда же придут новости из Дворца». - Ну, тогда и говорить не о чем, - облизал пальцы шаман. - Тогда и Двона пойдет с вами. - А ты? - поинтересовался Эль.
- А я пойду в Лес. С отрядом и с вами. Но сам по себе, - четко объяснил ему Питти. - Оставь меня в покое, брат Веснушка. Я собираюсь убивать врагов и получать от этого удовольствие. Ты бы мог пойти со мной, но кто-то должен заботиться о восьмилапках? Я имею в виду, из людей? Дорни на все наплевать, Двона вообще ни при чем, я ушел. Остаешься только ты.
«О нас не надо заботиться!..» - по привычке возмутилась Урма, но шаман запустил в нее осколком клешни. Испуганная восьмилапка едва успела уклониться.
- Помолчи, когда старшие разговаривают! Я устал, Эль. Я не умею долго заботиться о ком- либо, поэтому хочу жить один. Чем могу - помогу, если будете воевать - я всегда на вашей стороне. Но пока все хорошо, а сейчас у вас все хорошо, я буду вас только раздражать. «Но раньше такого не было!» - протянула Глуви.
- Раньше я валялся под яблоней в монастырском саду, или мотался по Горам, Степи и Лесу, улаживая наши дела. А теперь такой необходимости нет, Делкорус позаботится о вас о всех гораздо лучше. И если еще кто-нибудь, - Питти свирепо обвел присутствующих глазами, - хоть кто-нибудь скажет обо мне хоть одно слово, я уйду ночевать в Степь. Глуви, я не слышу, но чувствую!
«Прости...» - Смертоносик, пытавшийся что-то сказать одному только Элю, испуганно поджал передние лапы.
- Кушайте, остынет, - напомнил Дорни, один сохранявший прекрасное расположение духа. - Двона просила рассказать ей о Лоле. Эль, ты сможешь?

Глава 7

Рондо дышал ровно, будто и не бежал почти весь день без остановки. Его огромные копыта не боялись многочисленной ядовитой мелочи, в обилие попадавшейся внизу, а при необходимости конь мог бы сразиться даже со скорпионом. Принадлежащий к последним представителям своего рода, Рондо относился к одним из самых могучих млекопитающих, которых природа будто специально пыталась противопоставить насекомым.
На широкой спине коня расположились сразу трое. Первым сидел, крепко сжимая поводья, хорошо вооруженный человек в добротной, хотя и по истертой, кожаной одежде. Его длинные темные волосы были увязаны в хвост, который при движении головы наездника хлестал по лицу дряхлого седого старика. Типичный степняк, малорослый и худощавый, второй седок был одет только в травяную набедренную повязку и травяные же сандалии. Езда на лошади явно не приносила ему удовольствия. Третий человек отличался могучим сложением и огромным ростом, а происходил, судя по изорванному пончо, из Леса.
- Стой... - дребезжащим голосом сказал старик. - Там, впереди, тоже пауки.
- Да что же это, старче?! - возмутился наездник. - Тебя послушать, так раскоряки со всех сторон! Куда ехать, говори! - Не знаю... - капризно надул губы степняк. - Лучше всего сделать привал.
- И то верно, - согласился лесной великан, приоткрыв слипающиеся от монотонной езды глаза. - Я всю задницу отбил. Давайте перекусим.
- Костра разводить нельзя, - мстительно заметил всадник, но все же остановил Рондо, своего могучего коня. - Слезай, Локки, я подам тебе эту развалину. Последнее время любезный Лаа-Пси напоминает мне духа колодца из легенды о короле Калисто. Тот тоже все время видел вокруг одних врагов, и в конце концов залез в колодец и застрял там. Я всерьез думаю, не прикончить ли нам его.

Предыдущая страница 5 Следующая страница


Союзники 6

- Без меня вы бы уже нашли себе по подходящему брюху!.. - злобно зашипел старик, сползая с лошади по четырем стременам. - Стали бы духами паучьих желудков!
- Может, и так, - согласился Локки, принял степняка и опустил на траву. - Эмилио, а как же мы без костра?
- Пожуешь холодного, - скинул вниз сумку с припасами наездник. - Ничего не поделаешь... Вот так бегаешь по Степи, голодный, затравленный, - и начинаешь завидовать мертвым. Воистину слава павшим героям, слава и блаженство. Теперь они сидят за длинным столом, по правую руку от Муола, а за их спинами, на бескрайних зеленых равнинах, пасутся их кони...
- А кто сидит по левую руку Му... Муола? - Локки залез в сумку и методично стал вытаскивать из нее припасы, каждый внимательно обнюхивая.
- Как это кто? Доблестные враги, убитые латоргами в битвах. И по левую руку от Муола стол бесконечен. Там сидят разные народы, в том числе много и твоих предков. А последними там сидят пауки. - Эмилио ловко спрыгнул на землю, хлопнул коня-исполина по ноге и чуть прошелся на толстых кривых ногах. - И каждый раз, когда я убиваю еще одного раскоряку, латорги кивают головами и соглашаются еще немного меня подождать.
- Чушь какая, - высказал свое мнение лесной человек и впился зубами в кусок мяса. - В жизни не слышал так много глупостей, как от тебя.
Эмилио нахмурился, но ничего не сказал. Легкий характер латорга, а также характерное для этого народа презрительное отношение к иноплеменникам не позволяли ему долго сердиться. Он подошел к охающему Лаа-Пси, лежащему на траве, и легонько постучал его сапогом в бок. - Ты только не усни, ладно? Совсем не хочется попасть в настоящее кольцо.
- Не волнуйся, - проскрипел старик. - Они ведь ничего о нас не знают. Это не облава, просто пауки, видимо, нашли Песчаные Пещеры. Надеюсь, братец уже издох. Жаль, я не видел.
- Да уж, братец у тебя что надо! - расхохотался Эмилио. - Отдал тебя нашим парням за просто так, еще и спасибо сказал! Неужели не боялся, что ты вернешься выпустить ему кишки?
- Он думал, что я с вами долго не протяну... И это, наверное, правда. - Лаа-Пси бессильно вытянулся на земле. - Скоро пробьет мой час... Недолго еще мучиться...
- Такое впечатление, что тебе с нами плохо, - покачал головой латорг. - Охраняем, кормим. У тебя и дел-то всего: по сторонам смотреть да от раскоряк нас прятать. И вдобавок ты совершенно бесплатно приобщился к великой истории народа латоргов!
- Быстрые Ноги, - вздохнул старик. - Куча отпетых негодяев, дикарей, убийц - вот и весь ваш народ. А уж теперь и говорить о вас нечего, три бездельника осталось. И тех бы не стало, если б не я. Впрочем, если благодаря тебе мне удалось пережить брата, то я доволен. Большего, к сожалению, в моем возрасте и желать нельзя. - Ну-ну, я очень рад за тебя, - шутливо поклонился латорг и снял с пояса топорик.
Он вовсе не собирался кого-либо им рубить, просто это было единственное его оружие, хоть в какой-то степени пригодное для копания. Для хорошего привала нужен колодец, вода в большом кожаном бурдюке на боку Рондо почти закончилась. Приложив немалые усилия, латорг в конце концов выкопал достаточно большую яму, чтобы туда сумел просунуть морду конь. Эти животные не смогли бы добраться до воды самостоятельно. Казалось бы, разрыть такими огромными копытами землю не должно представлять для них труда, но научить их этому никому пока не удалось. А значит, этого уже и не произойдет. - Перемазался я весь, хоть бы помогли, - пожаловался спутникам Эмилио.

- Я сперва должен поесть, а потом уже работать, - объяснил Локки. - Иначе я не умею. Да и нога у меня что-то побаливает. Наверное, кости плохо срослись. Или дожди вот-вот начнутся...
- Хорошо бы убраться из Степи поскорей, - проворчал старик, с трудом пережевывая кусок почти беззубым ртом. - Хорошо здесь, да только не зимой. Сырость сплошная, прилечь не на что. Только, думаю я, мимо Песчаных Пещер нам не проехать. - Ты же говорил, что там пауков видимо-невидимо! - удивился лесной великан.
- Так не могут же они там вечно сидеть? Наверное, жителей доедают. А как сожрут последнего, так дальше пойдут. Вот мы туда и заскочим обогреться... Все крыша над головой. А потом, как пауки уйдут - а они уйдут, когда почувствуют, что дожди приближаются, - тогда мы за ними, в Лес. - И сколько же нам торчать в Лесу?.. - нахмурился латорг. - Долго этот сезон дождей?
- Так всю зиму, - пожал плечами Лаа-Пси. - Ветер погонит тучи с моря. Ураганы зачастят... Конечно, самое сырое время недолго протянется, но в Степи его тоскливо пережидать. - Кони не могут долго в Лесу. А тебе, гляжу, там понравилось?
- Перетерпят твои кони. Точно тебе говорю: останемся в Степи - я помру. А там уж и ваш час будет близок. - Старик нахохлился и с вызовом посмотрел на Эмилио. - Что молчишь? Помереть- то ты мне не запретишь! А на земле сырой ночевать - это верная мне гибель.
Они замолчали. Латорг напряженно о чем-то думал, по-видимому, подыскивал аргументы. Действительно, если бы не старик Лаа-Пси, с его удивительной способностью чувствовать пауков, а главное, скрывать отряд от их сверхчувствительного восприятия - давно бы уже быть всем мертвыми. Смерти Эмилио вовсе не боялся. Один из троих последних представителей своего народа, он, скорее, ее желал. Но охотничий азарт заставлял его вести безнадежную войну со смертоносцами, чтобы отправить к Муолу побольше восьмилапых врагов.
- Жаль, что Лола, наверное, погибла, - вздохнул Локки и вытер рот. Он наконец насытился. - Могла бы жить и жить, а справлялась ничуть не хуже тебя. - Лола! - насупился старик. - Да пропали бы вы уже, с маленькой девчонкой-то! - Не скажи, - помотал головой Эмилио. - Очень способная девочка, и сказки любила слушать.
- Да ну вас! - Лаа-Пси обиженно отвернулся. Пока Эмилио в свою очередь набивал желудок, Локки решил немного прогуляться. Это всегда помогало ему хоть немного уложить в животе пищу, перед тем как опять начать трястись на лошади. В сотне локтей от спутников он остановился, вглядываясь в даль. - Эмилио! - позвал он. - Там скорпион!
- Отлично!.. - не отрываясь от еды, откликнулся латорг. - Пусть пока погуляет, никуда не денется!
В колчанах воинов не все стрелы одинаковы. Больше половины - с черной полосой. Яд, в котором смочены их наконечники, нельзя приготовить без железы, находящейся в жале скорпиона. Без нее парализующее смертоносцев действие яда заметно слабеет. Питти, которому принадлежало авторство рецепта, установил это опытным путем.

* * *

- Делкорус, я прошу тебя принять меня на службу.
«Ты опасный человек, шаман... - ответил паук, не оборачиваясь. - Может быть, лучше всего убить тебя? Повелитель разрешил мне это сделать в случае крайней необходимости». - Но я хочу служить Повелителю! «А твои люди?»
- Они больше не мои люди, я отпускаю их. «Отпускаешь? Кеджлис сказал мне, что они идут с нами, в Лес».
- Это их решение, тем более, что ты сам не даешь им выбора. Я иду сам по себе. Я - лесной шаман Питти из племени Белок, а не вождь. Так ты позволишь мне служить Повелителю?
«Я не властен запретить кому-либо служить Смертоносцу-Повелителю, - важно ответил Делкорус. - Но ты, может быть, хочешь, чтобы я отдал тебе какой-нибудь приказ?»
Питти промолчал. Делкорус и впрямь один из самых умных смертоносцев. Впрочем, в этом нет ничего удивительного. Командуют у пауков всегда самые старые, что вовсе не означает «слабые», как раз наоборот. Сколько лет этому смертоносцу? Возможно, он один из тех, что в незапамятные времена завоевали Город.
«Молчишь? Напрасно. Скажи сам, какой ты хочешь получить приказ. Я доверяю тебе. Ты помог нам в Песчаных Пещерах и заслужил это».
- Я хотел бы отправиться в Лес один, отыскать там своих друзей и уговорить их помогать Смертоносцу-Повелителю. Иначе они начнут войну с вами и...
«Погибнут, - уверенно закончил паук. - Но неужели ты думаешь, что сможешь ходить по Лесу один? Все мои смертоносцы узнают о тебе и не тронут, но северяне... Они ищут тебя, знаешь ли ты об этом?» - Знаю. Но я - шаман, меня хранят духи. Не могли же северяне занять весь Лес?
«Об этом мы узнаем, только добравшись туда. Тратанус, Повелитель Армии, ждет нас, чтобы начать наступление. Твой друг Тратанус.»
Питти опять задумался о наличии чувства юмора у восьмилапых. Тратанус - его друг?.. После того, как в результате удачной игры шамана Армии пришлось отступить с огромными потерями, после того, как разгневанный Смертоносец-Повелитель едва не разорвал своего слугу? Странно уже то, что Тратанусу доверили новую, еще большую Армию.
Пока шел этот разговор, отряд двигался на запад. Питти снова ехал на спине командира, Кеджлис и самочки бежали рядом. Где-то в соседних рядах мелькали беловолосые головы степняков. Пауки оставили Песчаные Пещеры. Теперь Смертоносец-Повелитель будет решать, как быть с выжившими обитателями.
Накануне шаман посетил Пещеры, взяв в провожатые Двону Степнячка отчаянно упиралась, но Питти втолкнул ее внутрь силой. - Не забудь, что ты мне обязана спасением дочери!
Двона притихла и провела его к Храму. Самая большая пещера была превращена семьей Пси в святилище. В прошлое свое посещение шаман смог взглянуть на него лишь через отверстие в потолке, теперь можно было рассмотреть все подробно. Как ему и рассказывали, все стены Храма покрывали страшные рисунки. Изображенные на них существа выглядели ужасно. Пауки с человеческими головами, четырехрукие, обросшие шерстью люди, а также люди трехглазые, рогатые, с грудью, как у латорговских коней...
- Семья Пси принесла с собой много легенд. Они говорили, что без защиты Великих Пси люди однажды превратятся вот в таких жутких тварей, - презрительно заметила Двона. Любое упоминание о семье Пси вызывало у нее раздражение.
- У меня в Монастыре полон подвал скелетов существ, очень похожих на этих, - довольно хвастливо заметил Питти и тут же спохватился, что уже не должен говорить о Монастыре как о доме. - Где-то тут должен быть алтарь? Тот, что с огоньками? - Все разгромлено... - пробормотала степнячка дрожащим голосом. - Да? - усомнился шаман. - А если вот этот камень отодвинуть?
Он прекрасно знал причину замешательства Двоны и даже немного злорадствовал. Алтарь Великих Пси представлял собой выдолбленный изнутри большой черный камень с ровно обтесанными сторонами. Каждый раз, когда один из Великих Пси покидал Песчаные Пещеры, в нем загорался зеленый огонек. Так жители узнали о гибели Туу-Пси - по погасшему огню. Сейчас алтарь прикрывала сверху каменная плита, изукрашенная неумелыми рисунками все с теми же, полюбившимися художнику, человекоголовыми пауками. - Помоги мне, жаль будет, если разобьем, - попросил шаман, сдвигая плиту... - Ничуть не жаль, - возразила Двона, но все-таки взялась с другой стороны. Вдвоем они аккуратно сняли плиту и положили на пол. Потом шаман заглянул внутрь. -Ого! - Что там? - метнулась к алтарю степнячка. - Погас?..
- Да нет, наоборот... - В ту ночь, когда Питти заглядывал в Храм сверху, в алтаре вспыхнул огонек Лолы, покинувшей селение. Но теперь огней было два. - Выходит, старичка-то вашего не прикончили, сбежал... Или их было два, я что-то забыл?
- Ты вот что... - раздался неуверенный голос за спиной Питти. Белка стремительно повернулся и оказался нос к носу с немного смущенным Гуном. - Ты вот что... Не заходил бы ты сюда. Да и ты, Двона, тоже. Чужие вы.
- А что особенного? - удивился Питти.
- Не нравится нам это, - объяснил Гун. - Это наш Храм, хоть Великих Пси здесь больше и нет. А вы приходите, крышку поднимаете. Пауки и те не стали этого делать.
- Просто не успели, - возразил было шаман, но тут же смолк, услышав сверху гул возмущенных голосов. Через отверстия в потолке на них смотрели несколько вооруженных и крайне раздраженных людей. - Идем отсюда, Двона. Не хотят, так не хотят. Тем более, что я уже все видел. - Вот и хорошо! - обрадовался Гун и даже немного подтолкнул шамана в спину.
Пока они шли по коридорам, Питти несколько раз украдкой взглянул на Двону Степнячка вовсе не выглядела расстроенной. Видимо, она и правда совсем чужая здесь после своего длительного заточения. Что ж, ей повезло, что есть к кому прибиться. Отправится в Горы, станет членом большой и странной семьи. Женщинам это нужно.
- Гун, а помнишь, когда мы с тобой беседовали, ты говорил о двух Великих Пси. Я ничего не путаю?
- Не помню, что я говорил. Трудно быть внимательным, когда у горла нож, - улыбнулся Гун. - Ты так мне его и не отдал, а ведь обещал... Да, мне есть что вспомнить о той ночи, после которой меня три дня держали на одной воде, чтобы впредь лучше караулил. Но ты прав, у нас было два Великих Пси. Лаа-Пси и Чее-Пси. Но некоторое время назад сюда прискакали странные люди... Похожие на тебя, пожалуй. Да, в такой же одежде. Они забрали одного брата. Конечно, им бы ни за что не суметь этого сделать, но другой брат предал его и помог им. - Почему? - изумился Питти. Двона тоже внимательно прислушивалась.
- Потому что... Потому что Великие Пси всегда хотели друг друга поубивать, вот хоть у Двоны спроси. У них ведь еще три сестры были - чего-чего, а детей в семье Пси всегда много. Но сестер передушили, и остались только три брата. За чужими детьми все следили, к женщинам их не подпускали, чтобы новых Великих Пси не рождалось. Правда, были несколько случаев, когда нельзя было сказать точно... - Беременных девушек просто убивали, чтобы можно было сказать точно, - зло заметила Двона.
- Ну, да... - Гун улыбнулся. - Власть, Питти, это такая штука... Мы ее не знаем, нам не понять. В общем, Лаа-Пси и Чее-Пси решили убить третьего брата, Туу-Пси. А между собой заключили союз, поклялись всем, что никогда не убьют один другого. Но он оказался хитер, этот Туу-Пси, и удрал вместе с пятью сыновьями. Сам он погиб, потому что погас огонь. А вот не остался ли жив кто-нибудь из его детей - никто не знает. - Но если остался, и у него родится ребенок - в алтаре загорится огонь? - догадался Питти.
- Ага! Поэтому мы не знаем точно, чей это второй огонь. Может быть, Лаа-Пси, которого увезли те люди, а может быть другого, совсем маленького Великого Пси... А вот дети Чее-Пси все погибли, прямо здесь, вместе с отцом. Они думали, что Храм Пси поможет им.
- Не помог... - задумчиво протянул шаман. - Неугомонная семейка... Скажи, Гун, а что будет, если кто-то из Великих Пси вернется сюда?
- Будет править, - твердо сказал стражник. - Как же еще? Они с человеком такое могут сделать... Для них наши головы - как свой карман.
Удовлетворив таким образом свое любопытство, шаман покинул Песчаные Пещеры. Он узнал даже больше, чем хотел, и поспешил поделиться новостью с Элем.
- Знаешь, что мне сказали в Пещерах? Что одного из великих Пси похитили... Угадай, кто?.. Ты меня слышишь, брат Веснушка? - Слышу, - не оборачиваясь, отозвался Эль. - Что, ты передумал и решил опять с нами дружить?
- Я не хотел с вами ссориться, - смутился Питти. - Ты не так меня понял. Просто я устал, Эль. Шаман должен быть один. Ведь все, что я когда-то хотел: найти место, где люди могут жить свободно от пауков и вообще от насекомых, собрать там войско и сражаться со смертоносцами. Место мы нашли, войско собрали совсем неплохое, одна Лола чего стоит, и латорги, и даже Бияш... Только оказалось, что воевать мы все равно не в силах. Посмотри вокруг, Эль! Сколько здесь восьмилапых! И еще больше сейчас ведет войну в Лесу, да еще северян там не меньше. Мы не можем воевать, мы можем только сотрудничать.
- Раньше так говорила Элоиз, но ты ее переубедил, - проворчал Эль. - И потом, при чем здесь это? Ты сказал, что не хочешь больше быть с нами, что ты один. «Да, так ты и сказал!» - подтвердила Глуви, Урма высокомерно молчала.
- Это правда, - вздохнул шаман. - Но это не повод для ссоры. Только что я узнал, что в Песчаных Пещерах были люди из племени Оленей! Значит, они прорвались, и кто-то из латоргов тоже наверняка жив. Это был не случайный след там, в Степи! И я их отыщу.
- Да?! - Эль с радостью обернулся, но увидел лишь удаляющуюся спину Белки. - Глуви, ну, что с ним случилось?
«Может, в самом деле устал? - прижалась восьмилапка к расстроенному охотнику. - Может, он передумает. Была бы здесь мамочка, она бы всыпала Питти...»
- Делкорус строит отряд! - заметил Дорни, которого ничто не могло расстроить. - Нам опять предстоит целый день ехать.
Это было именно так. Только за час до заката отряд остановился. Питти спрыгнул с Делкоруса, как мог размял затекшие конечности, проверил мешочек - с железой скорпиона, которого он прикончил накануне, уйдя охотиться в Степь, ничего не случилось. Убить хищника не составило для шамана большого труда: силой натренированного сознания он заставил его стоять не шевелясь и вонзил копье прямо в сердце, с разбегу пробив хитин. Потом оставалось только отскочить в сторону и дождаться конца агонии страшного насекомого. Итак, один из компонентов секретного яда у него имелся. Ядоцвет рос только в Лесу, а вот сороконожку хорошо было бы добыть здесь.

* * *

Рондо в несколько мгновений принес своих седоков к скорпиону, замеченному Локки. Тот и не собирался никуда уходить, поглощенный обедом. К удивлению людей, пищей хищнику служил другой скорпион, уже наполовину пожранный. - Смотрите, какая у него дыра в панцире! - заметил Эмилио. - Где? - не понял Локки, накладывая на тетиву стрелу. - Ты о чем? - О мертвом! Взгляни на его панцирь, там дыра, как от копья!
- Может быть, его жалом так ударили... - Локки не слишком хорошо разбирался в видах и повадках насекомых. - Скажи Рондо, чтобы стоял тихо...
- Дикарская охота, - вздохнул латорг, чуть натягивая поводья. - Думал ли я, что однажды буду присутствовать при стрельбе в дичь из лука! Удивительно, как вы еще сохранились, такие народы. У вас ведь нет никакого представления о доблести!
- Сохранились получше некоторых, - пробурчал Локки между третьей и четвертой стрелой, намекая на исчезающих с лица земли латоргов. - Вот живучие твари...
- Смотри, не схвати ядовитую! - потребовал старик. Глядя, как Олень вслепую таскает стрелы из колчана, он всегда очень переживал: отравит добычу - придется бросить. - Да стреляй ему под клешню, а не в голову!
Двенадцать стрел пришлось потратить Локки, прежде чем скорпион перестал шевелиться, трижды Эмилио отводил Рондо подальше от ударов увенчанного жалом хвоста. Наконец охотники смогли спешиться и подойти к убитому насекомому. Локки, вооружившись увесистым топором, принялся отрубать жало, а Эмилио дошел до места трапезы хищника. - Это действительно удар копьем, степным копьем, такие были у тех дикарей, Пожирателей Гусениц. - По всей Степи такие копья, - откликнулся Локки.
- Да, но ему отсекли жало... А вот и оно. Кто-то достал ядовитую железу, мой лесной дружище. Ты напрасно не доверяешь чутью латорга! Любезный Лаа-Пси, скажи-ка, на что годится ядовитая железа? Как степняки ее используют?
- Годится, чтобы отравиться, - проворчал зябнущий старик. - Никак ее в Степи не используют, в жизни я не слышал, чтобы люди приготовляли яд.
- А вот мои покойные короли очень увлекались приготовлением ядов... - усмехнулся Эмилио, вспомнив о прежней придворной жизни. Еще несколько солнцестояний назад на севере процветала огромная империя латоргов. Пока не пришли смертоносцы... - Но ты прав, среди дикарских народов мне известен только один человек, увлекавшийся ядами.

- Этого не может быть, - упрямо сказал Локки, вырезая ножом из жала источник яда. - Смертоносцы прорвались в Горы, никто не должен был выжить.
- Не должен был - не значит, что не выжил. - Эмилио заковылял на кривых ногах обратно к Рондо. - У Питти удивительная способность выживать, уж я-то знаю. Скорее, странно, что мы без него выжили. Возможно, его взяли в плен, а теперь он сбежал и пробирается в Лес. Как ты думаешь? - Никак, - признался Олень.
- Примерно этого я и ожидал... А вот я иногда думаю. И теперь я думаю, что нам пора ехать. Старик, что смертоносцы?
- Летают со всех сторон... - проворчал Лаа-Пси, прислушавшись к чему-то внутри себя. - А вот из Песчаных Пещер они ушли! Можем туда ехать! - Можем, но не поедем, - Эмилио уже сидел на коне. - Тронемся в Лес, прямо за ними.
- Да вы что?! - возмутился старик. - Я же кашляю! Мне хоть ночь поспать в сухости, хоть подкормиться! Там же поубивали всех, чего вы боитесь?
- Полезай, - мрачно приказал ему Локки и, не дожидаясь ответа, чуть ли не подкинул Лаа-Пси в воздух. - Едем, Эмилио, в Лес, ты прав. Через Степь все равно не пробраться, раз смертоносцы повсюду в своих шарах летают. Хватит с огнем играть. Заберемся в самую глубь, к Болотам, и отсидимся всей ватагой, пока паучье грызться будет.
- Там разберемся, - мотнул хвостом Эмилио, хлестнув по лицу несчастного старика. - Сперва поищем еще следов присутствия нашего неубиваемого друга. - Вот дождетесь, помру, и конец вам всем... - мрачно пообещал Лаа-Пси.
Рондо поскакал, не спеша набирая ход. Очень скоро под его ногами зашуршал песок, потом вдалеке показалась гора, постепенно становились различимы огромные валуны, из которых она состояла. Лаа-Пси вытянул тощую шею, стараясь разглядеть жителей.
Он твердо знал, что пауки за такое короткое время пребывания в Песчаных Пещерах не сумеют добраться до всех - слишком сложны внутренние лабиринты, слишком узки проходы. Если бы Эмилио и Локки согласились остановиться здесь хоть на ночь, хоть на полночи, Лаа-Пси сумел бы вернуть себе власть и вырваться из унизительного рабства. Даже если его брат жив, авторитет Чее-Пси потерял после того, как смертоносцы отыскали селение.
Но, увы, Эмилио и не подумал остановиться, даже не обернулся на отчаянные вопли старика. Из просветов между валунами выглядывали испуганные лица. Они помнили о визите этих ужасных, высоких и сильных людей на еще более ужасных животных. Узнали они и Лаа-Пси, который только и сумел, что подарить соплеменникам долгий и тоскливый взгляд.
- Все, успокоился? - похлопал его по плечу Локки. - Не спи, смотри и слушай. А то нагоним этот отряд, и будет нам всем весело.
- Не нагоним, пауки бегут очень быстро, - вздохнул Лаа-Пси. - Дался вам этот Лес! Вот перекусают вас шатровики - будете знать!
- Хватит ныть, - зевнул Локки. - Ох, неужели я скоро опять пешком буду ходить? Сманил ты меня в эту разведку, Эмилио, а толку никакого.
- Есть толк. Теперь мы знаем, что в Горы нам дороги нет, - обернулся латорг, опять ударив пышным хвостом волос старика. - А еще мы знаем, что драка у раскоряк назревает нешуточная. Тут уместно вспомнить одну нашу легенду, в которой есть такие слова: «Когда белый скорпион споет свою первую песню, то никто не поймет, что это означает. Но уже то, что белый скорпион начал петь, стоит знать». Если хочешь, я расскажу тебе всю эту историю, и ты поймешь еще лучше...
- Нет-нет, не хочу! - довольно грубо заорал Локки, который знал пристрастие Эмилио к сказкам своего народа. - Просто едем в Лес, к ватаге, да еще, может, Питти прибьется - вот тогда попляшут паучки!

* * *

Сороконожка нашлась нескоро, только когда уже совсем стемнело. Питти пребывал не в самом хорошем расположении духа из-за недопонимания со стороны Эля, и поэтому пренебрег излишней осторожностью. Он просто остановил тварь, подавив ее волю, а потом наступил на нее ногой и глубоко вонзил нож у основания головы насекомого. Как и всегда, перед смертью тварь смогла сбросить с себя насланное наваждение, рванулась, попробовала достать врага жвалами, но шаман отступил, даже не особо спеша. Ведь его хранят духи! Что-то Питти совсем забыл об этом в последнее время.
Когда ядовитая гадина перестала извиваться, шаман воткнул нож ей под жвалы и вскоре держал в руках две маленькие, но не менее опасные, чем у скорпиона, железы. И все же смертоносца это убить не может... Природа будто старалась создать неуязвимое существо. Зато шаман догадался смешать два самых сильных из доступных ему ядов с соком лесного ядоцвета. Увы, даже это не могло погубить взрослого восьмилапого, хотя на долгое время полностью парализовывало - достаточно, чтобы подойти с копьем или топором и добить врага.
- Что ж, осталось добыть в Лесу милое растение, и можно воевать с северянами, - сказал Питти скорпиону, осторожно приближавшемуся на запах крови. - А тебе, брат, повезло. И жив останешься, и покушаешь.
Он двинулся обратно к отряду, пройдя в нескольких шагах перед поднятыми клешнями скорпиона. Или Питти не тот, кого в Лесу звали не иначе, как сумасшедший шаман? Приятно вспомнить старые привычки и не заботиться ни о ком, кроме рода человеческого в целом. Хватит стараться выжить во что бы то ни стало, потому что его вечно ждет кто-то, кто без него пропадет! Поиграли - и хватит. Вот только жаль Рокки, попугайчик был искренне привязан к хозяину.
Прямо с мешком в руках Питти отыскал Делкоруса. Паук неподвижно стоял в середине расположения отряда, похоже, вел какие-то переговоры с подчиненными. Лесной человек тактично остановился рядом. «Ты хочешь уйти?» - вскоре отозвался смертоносец. - Да, я хочу, чтобы ты послал меня в Лес. «Но ты еще можешь идти с нами, шаман! Доберешься до тех мест без приключений».
- Пока я иду с вами, я не могу ничего узнать. Люди не приблизятся к отряду, если, конечно, успеют убежать.
«Хорошо... Властью, данной мне Смертоносцем-Повелителем, я приказываю тебе отправиться на разведку в Лес и узнать все о находящихся там северянах. То же касается и людей... Если ты выполнишь мое поручение, можешь рассчитывать на высокую награду. Если ты предашь нас, то за тобой будут охотиться не только северяне, но и мы. Кроме того, это наверняка заставит Повелителя пересмотреть свое отношение к твоим друзьям - и к тем, что здесь, и к тем, что остались в Монастыре». - Меня это не интересует, - отрезал Питти. - Теперь я действую в одиночку.
«Хорошо... Но будет так, как я говорю. Возможно, тебе интересно узнать, что мне известно о происходящем в Лесу?» - Конечно.
«Северяне стоят на Реке и даже нанесли нам небольшое поражение. У них крупные силы, но в Лес они идут неохотно... Часть наших разведчиков погибла в Лесу, а также в Степи около Леса. Это люди, шаман. - Питти почувствовал, как сгустилась вокруг него энергия. Мир будто померк, лишился красок. Могучее сознание паука вгляделось ему в душу. - Это люди, которые убивают всех восьмилапых без разбора. Погибли даже две самки... Возможно, ты знаешь этих людей. Будь готов». - Я буду готов, - очень спокойно пообещал Питти. - Если ты позволишь, я уйду прямо сейчас. «Иди, но это еще не все. До Леса тебя довезет смертоносец. Или можешь идти рядом с ним. Я не могу отпустить тебя в Степь без сопровождения. Он уйдет с донесением мне, когда сочтет нужным. Это тоже приказ. Ведь ты служишь мне?»
- Да, командир. - Питти склонил голову, стараясь оставаться спокойным. Нелегко, оказывается, быть верным Повелителю. «Кеджлис.»
Это было просто сообщено, безо всякой интонации. Питти понял, что разговор окончен, и отправился прочь. Надо было все же попрощаться с Элем и малышками, чтобы они ни думали. Явившись к единственному на всю огромную стоянку костру, Белка застал всех спящими. Только паучата встрепенулись.
- Урма, Глуви, - негромко позвал Питти. - Я ухожу. А с Элем дождитесь, пока какой-нибудь отряд пойдет на восток, и возвращайтесь в Монастырь. Передайте привет мамочке, скажите, что меня позвали духи. С шаманами это бывает. «А Элю ты ничего не скажешь?» - встала на защиту интересов своего друга Глуви.
- Ничего не скажу. Они теперь с Класом старшие в семье, сами должны все понять, - поморщился Питти. - Просто пусть не обижается. И еще пусть будет осторожен с Дорни. Странный - значит опасный, мне ли, самому странному человеку в Лесу, не знать. Где сейчас Кеджлис? «Я здесь, - появился из темноты смертоносец. - Я готов идти с тобой». - Тогда подставляй спину, бывший враг, - пошел навстречу ему шаман. - Едем на север. «Но Делкорус сказал мне, что ты послан в Лес. Это на западе». - Я - главный, - твердо сказал Питти.
Некоторое время Кеджлис не шевелился. Лесовик знал, что сейчас тот обращается к невидимому в темноте Делкорусу Что же ему ответит командир? Смертоносец сделал еще два шага навстречу человеку и подогнул передние лапы в своеобразном паучьем поклоне. Питти наступил на тонкий твердый сустав и забрался подчиненному на спину. Как только Кеджлис скрылся, унося седока в указанном направлении, Эль открыл глаза и сел. - Ну, что на него нашло?!
- Если разобраться, ты не так уж долго его знаешь, - в свою очередь сел Дорни и широко улыбнулся. - До знакомства с тобой, Класом и Элоиз ему не о ком было заботиться, кроме себя. Теперь он вернулся к этому.
- Но зачем тогда он все это затеял? - не унимался Эль. - Монастырь, паучата, Зеленый Огонь, Лола?.. Столько всего - и бросил! - Он тебе объяснял, - тихо засмеялся Дорни. - Ты просто не хочешь его понимать.
- А я понимаю, - вдруг сказала Двона. - Это очень легко, когда у тебя совсем никого нет и ни о ком не надо заботиться. Очень легко и приятно. - Но у него-то есть! - заспорил охотник. - У него есть мы! А он нас бросил, предал!
«А мы-то думали, вы спите... - ошарашенно сказала Урма. - Ты думаешь, Эль, что это не я виновата?»
- Конечно, нет, - немного умерил пыл охотник. - Это просто у него характер такой. Сумасшедший шаман. Может быть, он завтра передумает. - Не передумает, - убежденно произнесла Двона. - И я бы не передумала.

Глава 8

Рондо хотел пить, но вода в яму набиралась так медленно, что ему приходилось подолгу ждать, чтобы потом просто слизнуть влагу огромным языком. Колодец на сей раз выкопал Локки и сделал это, как всегда, особо не размышляя. Если бы Эмилио заметил, что место выбрано на возвышении, то на голову Оленя мгновенно излились бы все бранные слова, известные бывшему помощнику командира правого крыла. Латорги не просто любили своих коней - люди и скакуны являлись одним целым.
Но Эмилио был занят. Вместе с Локки они сидели перед стариком, который, зажмурившись, вслушивался в ночную тишину. Его интересовали не звуки, Лаа-Пси внимал своим ощущениям. Где-то там, совсем неподалеку, был одинокий паук. То, что и нужно кучке воюющих с восьмилапыми людей. Практически беззащитная жертва. - Ну?.. - едва слышно выдохнул латорг. - Не пойму пока, не мешай! - сварливо отмахнулся Лаа-Пси.
Старика и самого увлекала эта охота, особенно после того, как он убедился в ее полной безопасности. Ватага, составившаяся из тех лесных людей, что не соглашались мириться с пришедшими в Лес северными смертоносцами, убивала и по пять, и по шесть пауков сразу. Отравленные стрелы парализовали могучих животных, а с Небесным Гневом, единственным остававшимся у восьмилапых оружием, бойцы мало-помалу учились справляться. Последние три латорга, продолжавшие сражаться за своего почившего короля, и вовсе были невосприимчивы к этим ударам.
Конечно, не все проходило гладко, при нападении на большой отряд пауков даже один промах мог отозваться серьезными потерями. Особенно же тяжело приходилось воинам, если смертоносцев сопровождал сильный отряд людей из племени Белок, которое почти сразу перешло на сторону врага. Только появление Лаа-Пси изменило ситуацию: старый колдун не только чувствовал и пауков, и людей на расстоянии, но и умел скрывать лесную ватагу от пролетающих прямо над ними восьмилапых. Лес стал неуютен для смертоносцев.
В разведке, имея только два лука, нельзя было рассчитывать на удачу. И вот - одинокая жертва приближалась прямо к месту привала. Правда, вместе с пауком шел человек... Но это давно не смущало бойцов сопротивления. Смерть предателям, прежде всего речникам и Белкам!
- Вот, теперь точно: идет почти на нас. - Идет или идут?
- Идут... Или идет. Идут один за другим, вот... - Старик запыхтел. - Нет, человек едет на пауке, вот, наверное, как. И если они не свернут, то проедет он... там.
- Так давайте тоже туда подъедем? - предложил Локки, посмотрев в направлении, указанном колдуном. - Свисти коню, латорг.
- Да тут недалеко! Полброска копья, а будете возиться - услышат! Давайте, идите! - принялся командовать старик. - Приближаются!
- Спокойно, - попросил его Эмилио. - Не забывай, кто здесь распоряжается, старый червяк. А то ведь я тебе обещал пальцев поменьше сделать? Слушай еще. Не ошибаешься? - Да нет же! Идите!
Переглянувшись, Локки и Эмилио поспешили на перехват. Лаа-Пси хотел было крикнуть им вслед, что человек неожиданно отстал от паука и остановился, но передумал, обиженный на последние слова Эмилио. Разве он не помогал им, честно отрабатывая кусок хлеба? Да без колдуна их давно бы не было в живых! Вот и сейчас он прикрывал их от смертоносца, который иначе сразу бы заметил затаившихся в темноте врагов. Выдать бы этих двух молодых наглецов! Так бы и полетели от них кровавые ошметки.
Увы, Лаа-Пси понимал, что после этого пауки наверняка обыщут весь этот участок Степи, и тогда ему не уйти. Другое дело - человек. Этот, если окажется достаточно ловким и подстрелит Локки и Эмилио, слишком долго будет искать помощь. Можно попытаться удрать, прямиком в Песчаные Пещеры...
Паук шел не спеша, поэтому оба стрелка успели заблаговременно приготовиться. Вышел смертоносец прямо на Локки, и тот, помня о хорошем ночном зрении врага, сразу выстрелил. Не попасть в такую крупную мишень трудно даже ночью, а стрелы с железными наконечниками всегда пробивали хитин. Услышав звук тетивы, послал свою стрелу и Эмилио. Восьмилапый остановился и через мгновение повалился в траву, сухо стукнулись запутавшиеся ноги. - Вот так! - Локки встал. - Это мой, Эмилио! Спорим, прикончу с одного удара? - Тише, рога оленьи! - выругался Эмилио по-лесному - Человек ведь еще должен быть! Где он? - Нету... Напутал, наверное, старик! Пойду прикончу паука, а ты прикрой мне спину. Локки, которому не терпелось отомстить смертоносцам еще за одного погибшего друга, двинулся к восьмилапому, вытаскивая из-за пояса топор. Следуя за ним, латорг старался высмотреть в полутьме врага. «Ты Локки», - неожиданно заговорил восьмилапый.
Само по себе это было не в диковинку. Перед смертью пауки обычно били врагов Небесным Гневом, а если это не помогало - пускались в разговоры. Хитрить они не умели и не желали, поэтому все начиналось с попытки напугать, а заканчивалось проклятиями. Но никогда еще восьмилапый не называл Оленя по имени. «Ты Локки, я помню тебя. А ты, второй... Ты скакал на коне. Эмилио.» - Это еще что такое? - остановился Локки.
- Убей его побыстрее, - попросил Эмилио. - Я так и жду стрелы из темноты, а он нам зубы заговаривает. -Но он нас знает! - Это не могут быть восьмилапки Питти, верно? Значит, убей его!
«Питти отстал. Там сороконожка, и он остановился поохотиться. Не убивай меня. Я - Кеджлис.»
- Где я слышал это имя? - Локки остановился с топором в руках над беззащитным пауком и обернулся к Эмилио.
Тот промолчал, продолжая всматриваться в темноту. Лесной человек переступил с ноги на ногу, поиграл топором. Потом плюнул себе под ноги и заорал в темноту: - Питти, деревянный дурак! Если ты здесь, то перестань прятаться и выходи! - Иду, иду... - проворчал шаман откуда-то издалека. - Не обижайте беднягу Кеджлиса... А где ваш Лаа-Пси? Хочется на него посмотреть.

* * *

Они просидели у костра всю ночь. Питти предпочел сначала все рассказать о Монастыре и о том, как добрался сюда, а уже потом перейти к вопросам.
А спрашивать было о чем. Насчитывающая несколько десятков человек ватага объединяла представителей всех племен. Медведи, Кабаны, Олени, Зайцы, Волки сообща боролись против смертоносцев, а больше всего - против смирившихся с их властью людей. Они носили пончо с орнаментами всех племен и не обращали на это внимания. Зато те, кто воевал с ними, теперь предпочитали называть себя только Белками.
- Понимаешь, как вышло... - Локки говорил и одновременно уписывал принесенную шаманом сороконожку. - Когда смертоносцы пришли сюда с Реки, где мы их так разозлили, то первым делом напали на твоих соплеменников. Те, конечно, взялись за луки, и война с Волками и Зайцами сразу прекратилась. Но сожгли пауки одну деревню и сожрали всех, кого поймали, потом вторую, потом облаву в Межречье сделали... И все, Анни заключил с ними мир. А за мир пауки потребовали, чтобы Белки воевали на их стороне. Тогда Анни и натравил их прежде всего на врагов своих, Зайцев и Волков, продолжил войну. Зайцы почти уничтожены, несколько воинов к нам ушли, остальные согласились надеть пончо Белок, чтобы выжить. Потом Волков очередь настала, но тут уж вышла большая драка. Ты ведь когда был в Лесу, оставил своему дружку Экко рецепт яда, так? - Он нашел? - удивился. Питти. - Зная брата Экко, я не очень надеялся, что он рассмотрит стрелу...
- Рассмотрел! Сам сбегал в Степь, один, добыл и скорпиона, и сороконожку, сделал яд. А другой твой приятель, Салли, тем временем по племенам бродил, созывал всех. Ну, от нас-то, Оленей, почти никого и не осталось, а Медведи и Кабаны пришли. Вот и был бой. Пару десятков пауков они убили, ну, и Белок много. Только кончилось все ничем. Ну, то есть не ничем, а... Перебили их почти всех. Все волчьи деревни сожгли, Кабаны тоже пончо сменили, ну, а до Медведей попозже добрались. Теперь вся власть у Белок, потому что они первые с пауками подружились. - И что, северяне не зверствуют? - поднял бровь Питти.
- Да еще как! - засмеялся Локки. - Что ты такое говоришь? Жрут кого попало и угоняют много. Но деваться некуда, разве только к нам, в ватагу. Но ведь не все могут... Вот у Шогги, скажем, мать совсем одна, да жена с двумя детьми. Живут в деревне у Кабанов, бедствуют. В ватагу ж их не заберешь... - Почему?
- Облавы! Постоянно нас гоняют, только благодаря вот этому колдуну и спасаемся. Среди нас, кстати, даже речники есть, вот до чего их там пауки довели. А такой, казалось бы, сволочной народ! Так вот, если кто прознает, что Шогга вернулся и примкнул к ватаге, семье его конец в тот же день. Мы, правда, задумали уходить, потому что, как только вот этот Лаа-Пси помрет, то нам тоже конец. А он ведь уже старый... - И отдыха никакого... - вставил старик.

- Вот. Хотели в Степь дорогу проведать, выскочили втроем - а навстречу то патруль, то одиночки на шарах, то маленькие отряды, то большие... Вот тут мы и поняли, что у раскоряк война. Как думаешь, кто победит?
- Наши, из Города, - пообещал шаман. - И я теперь на службе у Смертоносца-Повелителя. И вас приглашаю.
Все попритихли. Лаа-Пси отвернулся - казалось, он хихикал. Хитрый старик улучил момент заглянуть в голову Питти и заранее знал, чем кончится разговор. Шаман понял это и посмотрел ему в затылок тяжелым осуждающим взглядом. - Я серьезно, Локки. И не торопись на меня кидаться, Эмилио.
- А я и не тороплюсь, - пожал плечами латорг. - Ты хороший враг, сильный, коварный, с таким сразиться - одно удовольствие. Думаю, нам лучше сделать это на мечах, если, конечно, ты не против. У меня есть два.

- Ты забыл, что я почти не имел с этим оружием дела?.. - вяло поинтересовался Питти, подумав про себя, что сам он совершенно забыл характер Эмилио. - Не стоит так спешить с решением, дружище. Ведь твое королевство было разгромлено... - Следи за словами! - взвился латорг. - Было... Воюют с твоим королевством именно северяне, ведь так? Я предлагаю всего лишь продолжить эту войну и подыскал тебе неплохого союзника. - Не заговаривай мне зубы! Ты зовешь служить паукам!
- Ну и что? - Питти внутренне сжал сознание, пытаясь вытолкнуть оттуда наглого Лаа-Пси, которому именно сейчас вздумалось прочитать его мысли. - Эмилио, если ты не хочешь - так откажись, я же не пытаюсь тебя заставить. Просто в Лес сейчас пришла большая Армия смертоносцев, будет серьезная война, и я решил помочь тем паукам, что из Города... «Я уже могу двигаться, - доложил ему Кеджлис. - Хочешь, укушу его?»
«Пока не надо... Старик, если ты сейчас же не перестанешь, я проткну тебя ножом в пяти местах так, чтобы дырок получилось десять!» «Хорошо, - смиренно согласился колдун. - Я просто проверил...»
- Погодите, - попросил Локки. - Я за вами не успеваю. Значит, ты, Питти, теперь служишь смертоносцам? Как и здешние Белки? - Нет, не как здешние!
Питти вскочил и прошелся вокруг костра, заложив руки за спину. Как ни трудно общаться с пауками, с людьми это делать еще трудней. Не успеешь сказать два слова, как уже оказываешься и врагом, и предателем.

Предыдущая страница 6 Следующая страница


7 Сеймон Норман

- Я всего лишь предложил паукам свои услуги на время их войны с северянами. Если вы мне поможете, то Смертоносец-Повелитель будет видеть в нас союзника. Люди в Лесу смогут жить с восьмилапыми так же спокойно, как это заведено в Городе Пауков. А если вы будете убивать всех подряд, то не северяне, так восточная Армия перебьет вас всех, а остальных угонит в Город. Здесь все равно будут жить смертоносцы, с этим ничего не поделаешь. - Он смирился, Локки, - торжественно провозгласил Эмилио, положив руку на плечо Оленю. - Скрепи свое сердце, брат. Этот человек не хочет воевать за свободный Лес! - Но почему?! - искренне возмутился Локки.
- Не ожидал от тебя, шаман. Да если б не твой яд, нас бы давно всех пожрали, а теперь, выясняется, ты передумал. Нехорошо.
- Нехорошо - это когда в Лес идут насекомые из Степи. Ты помнишь об этом, Локки? - Питти приблизился и положил великану руку на другое плечо. - Ты помнишь, что в Озерье больше не осталось зверья, что Кромка почти непроходима? Что скоро насекомые займут весь Лес, и тогда людям не останется в нем места? Так вот, единственные, кто, может быть, сумеет остановить нашествие насекомых, - пауки.
- Не слушай его, брат Локки! - заспорил Эмилио. Позади него бесшумно появилась огромная фигура Кеджлиса. - Пауки - тоже насекомые!
- Зато они пожирают других насекомых, и в больших количествах! Людям останется немного места. Иначе - уничтожение. Или теми, или другими. Ведь ты сам говоришь, что северяне правят жестоко и пожирают людей? А восточные смертоносцы хотя бы этого делать не будут. - Если не захотят... - прошипел латорг. - Да. Но северяне уже захотели. Значит, надо сначала уничтожить их. Я нашел союзника.
- Ах, я забыл, с кем имею дело... - Эмилио отошел к Рондо, едва не столкнувшись с Кеджлисом. - Дикари остаются дикарями. Слова «честь» и «верность» вам неведомы. А ведь это то самое откровение, что передала Горластому Орландо Городская Дева. Она сказала...
- Да уймись ты со своими глупыми сказками! - на всю Степь взревел Локки, вскакивая. - Питти, я что-то, ну, никак тебя не пойму! Пауки убили Канни, убили Олли, Арри, а уж здесь сколько народу погубили! Ты хочешь им помогать?!
- Здесь убивали северяне, а я хочу помогать другим. Канни и Олли погибли, когда мы с ними воевали, но сейчас мир. Локки, прошу тебя, давай поговорим об этом в Лесу, с Таффо, с Экко. Может быть, они тебе объяснят лучше. - Старик! - скомандовал Эмилио, взлетая на коня. - Ко мне! Локки, подсади его и залезай! - А Питти как же? - спросил Локки, но послушно подбросил Лаа-Пси вверх. - Он пускай едет на своем приятеле. На Рондо я его больше не пущу. Проводив глазами ускакавшего в темноту коня, человек из племени Белок подхватил мешок и направился к Кеджлису Паук промолчал, ему все было ясно. Предстояла долгая ночная дорога на запад.

* * *

Оперенные вестницы смерти засвистели на рассвете. Лишенная колдуна ватага только и могла, что затаиться в Озерье, в той его узкой части, где насекомые еще не представляли для человека особой опасности. Полуразвалившаяся без присмотра деревушка племени Оленей приютила несколько десятков бойцов. Ночь прошла спокойно, если не считать робкой попытки нападения со стороны жука-плавунца из озера. Бронированное чудовище успело своротить два дома, прежде чем умерло, истыканное отравленными стрелами.
Но ранним утром на них напали воины в пончо племени Белок. Тут же закричали караульные, большей частью это были предсмертные вскрикивания.
- Отыскали... - не открывая глаз, прошептал Салли, сладко потянулся под тонким одеялом и резко вскочил с лежанки. - Нас отыскали, Экко!
- Пока здесь только люди... - Человек из племени Зайцев, лучший лучник Леса, выглядывал в приоткрытую дверь. - Странно. Охрана не выручила. Нас пытаются прижать к озеру, вот как.
Дождавшись, пока среди деревьев замелькают фигуры противника, Экко одну за другой выпустил три стрелы и выскочил из жилища. Прокатившись по траве, он снова натянул тетиву, отыскивая глазами врага. Прямо над ним на ветке сидел паук с голову величиной и недобро поглядывал на человека. Пришлось проткнуть его первым. Этим Экко выдал свое расположение и тут же вынужден был уткнуться лицом в землю.
- Экко, ты жив? - громко прошептал Салли, увидев, как густо утыкали стрелы участок, куда отпрыгнул его друг. - Ага... - Экко выплюнул изо рта траву. - Лежи пока, пусть подойдут.
Шагов лесных людей нельзя услышать, они не имеют звука. Но наметанный глаз охотника видел и подергивание веток, и напуганных мух, зароившихся возле нескольких деревьев справа. Схватив упавшую прямо перед его головой стрелу, Экко бесшумно встал и сделал несколько шагов вперед.
Трое людей в пончо Белок укрылись за низеньким кустарником, окружавшим деревья, и оживленно обменивались знаками. Ближайший к Экко воин отвернулся к друзьям и поэтому умер последним, успев даже выстрелить.
- Как у тебя так быстро получается? - удивился Салли, выдергивая из дерева позади приятеля не успевшую еще отдрожать стрелу. - А наши все отступили за дома, к воде. - Там, - Экко ткнул пальцем.
Салли вместо ответа быстро вскарабкался на дерево. На земле Заяц разберется сам, но Белками нападающих стали звать за умение ловко бегать по ветвям. И он не ошибся: сверху было видно, как к ним приближаются сразу несколько человек. Внизу тренькнула тетива, кто-то закричал.
На миг обернувшись, Салли увидел с высоты всю деревушку из десятка низеньких, осевших в землю домишек. Ватага оказалась между ними и узким озерцом. Вот лежит плавунец, почти у противоположного берега - могучая тварь пыталась уползти. Если оттуда выйдут еще несколько лучников, то смогут перестрелять почти всех. Плеснула вода - невозмутимый Таффо нашел время умыться.
Снова повернувшись к врагу, Салли тут же выстрелил. Не слишком умелый лучник, он попал в плечо человеку, когда-то доводившемуся соседом, но этого было достаточно. Тот вскрикнул и сорвался вниз, а перед самой землей его на лету пробила стрела Экко. Тут же в Салли полетели две стрелы, одна из них вонзилась в ствол. Сверху посыпался мелкий мусор. - Ну, кто еще здесь?.. - прошептал воин, стараясь рассмотреть нового врага через листву. Чуть сдвинулся кусок коры, и только это позволило человеку заметить хамелеона. Ломкое, словно и в самом деле деревянное, насекомое могло выглядеть и зеленой веткой, и корнем. Здесь было его гнездо, и человек представлял опасность, вот почему тварь спускалась. Решив не тратить на мелкую, но ядовитую гадину стрел, Салли выдернул из ременной петли топор и коротко им взмахнул. Оставив оружие, наполовину разрубившее насекомое, торчать в дереве, он опять вернулся к врагам одного с ним вида. - Са-алли!!! - это Таффо заорал от деревни. - Салли, слышишь меня?!!
- Отстань... - одними губами попросил воин. Он только что увидел противника, но тот стоял к нему боком, качаясь на прогибающейся ветви. Промахнуться нельзя, ведь за ствол уже не спрячешься, там второй.
Ветка вдруг качнулась сильнее, Белка кувыркнулся с нее и глухо ударился о землю. Экко все равно, как стоит мишень, боком, задом, сверху... Значит, пока еще один.
-Салли!!! - Ну, что тебе?! - не выдержал Салли. - Что?!
- Мы сейчас к вам перебежим, а то тут неуютно! Прикройте! Легко сказать! Салли закинул лук за спину, поправил колчан, вернул на место топор и побежал. Скачки по деревьям - тонкое искусство, прежде всего нужно не бояться и не размышлять. Ноги и руки будут действовать сами, если очистить сознание.
Главное - не испугаться, что в этой части Леса дело непростое, ведь возле руки может случиться ядовитая тварь. Их стало здесь много, слишком много для войны на деревьях...
Первая стрела прошла мимо, сшибая листья, и Салли сделал круг около ствола, чтобы повернуться лицом к врагу. Теперь выманить второй выстрел и приблизиться, тогда все решит топор. Это оружие для Салли куда привычнее лука. -Ох!.. Нет!..
Белка возник прямо перед ним, он с ужасом смотрел на ладонь, прямо из середины которой торчало толстое, иссиня-черное жало. Он не заметил какого-то насекомого, и вот теперь обречен. Салли не стал даже тянуться за топором, а просто качнулся на руках, ударив врага в грудь обеими ногами. Четыре десятка локтей высоты - этого достаточно.
- Больше никого наверху? - поинтересовался Экко, он оказался довольно далеко в стороне. - Спустись, прикрой мне спину. Они идут.
Уже скользя вниз по стволу, Салли услышал шум со стороны деревни. Это ватага выскочила из-за домов и рвалась к деревьям. Интересно, сколько их после этого останется?.. Расстояние там достаточное, чтобы хороший лучник успел выпустить две стрелы, а такой, как Экко - четыре. Хорошо, что Экко в Лесу один.
На крошечную полянку вылетел воин с явной целью проскочить ее не останавливаясь. Салли выстрелил, стрела вонзилась противнику в живот. Человек упал на колени, посмотрел на своего убийцу расширившимися глазами.
- Лонни?.. Прости, что так вышло. Умирающий зашевелил губами, силясь что-то сказать. Пробегавший мимо Салли решил задержаться, заодно снять с врага колчан. - Что ты говоришь? Побыстрее и погромче, будь добр. - Они убьют вас всех... - Да, конечно, в этом ты прав, - согласился Салли и поспешил дальше.
Экко, время от времени всаживая стрелы во врагов, углублялся все дальше в заросли. Это правильно - позади идет ватага, надо расчистить ей дорогу к Кромке. Если взять чуть левее и оторваться от преследования, можно добраться до спрятанных у Ягодного озера челноков и уйти в Степь. Это, конечно, в том случае, если другого выхода не останется. Размышляя, Салли перепрыгивал через трупы. Пять... Шесть... Седьмой оказался еще живым и даже швырнул в подбегающего врага нож, но промахнулся. - Семь, - перерубил ему топором шейные позвонки Салли. - Экко, не уходи далеко!
- Я здесь, - спокойно ответил невидимый лучник. - За теми кленами трое или четверо. Я обойду, постреляй пока в них. Послушно выпуская в направлении врагов стрелу за стрелой, Салли успел пару раз оглянуться. Очередной раз натягивая тетиву, он заметил мелькнувшую тень и успел выстрелить в том направлении. За кустами кто-то громко охнул. - Это мы! - гаркнул Таффо. - Осторожно!
Таффо и Шогга, люди из племени Оленей, пробежали вслед за раненым врагом, а позади уже вовсю пересвистывалась ватага. Атака Белок провалилась, удирать теперь приходилось им! Салли выстрелил еще два раза, а потом из-за клена высунулась рука и сжалась в кулак. Экко, он уже там! Воин подбежал к нему и опустился на колено рядом, видя, как обеспокоен его друг Заяц. Бегло посчитал трупы. - Ты говорил, трое или четверо, здесь шесть. - Набежали... Смотри, там!
Теперь и Салли услышал треск веток. Левее их, уходя от схватки, продиралась сквозь кусты семья шатровиков. Крупные тела хищников стремительно мелькали среди зелени. - Уходят, отлично! - Почему уходят? - покачал головой Экко. - Смотри в оба, Салли, что-то здесь не к добру... Знаешь, забрался бы ты на дерево, да повыше.
Вот теперь пришла очередь насторожиться и Салли. На дерево, да повыше?.. Это значит: огляди Лес, нет ли над нами шаров смертоносцев. Да, странно, что Белки напали одни, без помощи своих могущественных покровителей. Уже карабкаясь по ветвям, Салли услышал топот и крики. Как же он позабыл про латоргов?! Гросси и Кантано проскакали прямо под ним. На своих огромных животных они представляли в зарослях просто большие неповоротливые мишени, и только толстые кожаные доспехи хранили их жизни. Им бы держаться позади, да разве можно объяснить хоть что-то латоргу?
Быстро перебирая руками, но не забывая и поглядывать по сторонам, Салли взбирался все выше. Ему повезло, это дерево было одним из самых длинных на этом участке. Вскоре наверху показался кусочек неба, потом другой, и вот уже Белка стоял на самых тонких ветвях, прогибающихся под его весом.
Так и есть. Один, два, три... Шесть шаров со всех сторон окружили место боя. Почему же они не атакуют? Наверное, боятся, что сейчас люди спрячутся от их сознания. Так было не раз, а теперь враги не знают, что колдун Лаа-Пси отправился с Эмилио и Локки на разведку в Степь. Их нет уже несколько дней... Не об этом надо сейчас думать.
Как ни быстро поднимался Салли вверх, вниз он скатился еще быстрее. Экко на старом месте не оказалось, мимо пронеслись латорги - теперь в обратном направлении. Вояки...
- Салли! - подбежал Шогга, привалился к стволу. Он тяжело дышал, с широкого лезвия топора капала кровь. - Экко хочет, чтобы мы собрались, пошел вперед остановить преследование. Белки бегут! А что наверху?.. - Шары, шесть штук, - коротко ответил Салли. - Вот-вот ударят. И шатровиков они отогнали.
- Зачем? - вскинул брови Шогга. - Значит, они не только наверху?.. Удар Небесного Гнева прервал их разговор.
Смертоносцы посчитали, что ловушка захлопнулась. Племя белок выманило врага на себя, заставило его прорываться к Кромке, к границе со Степью. Теперь пауки окружили ватагу со всех сторон.
Скрюченный Шогга потянул стрелу из колчана, ту самую, с черной отметиной. Дрожащие пальцы выронили ее, он тут же схватился за другую. Проследив направление его взгляда, Салли увидел паука. Восьмилапый враг высунулся из зарослей, внимательно смотрел на людей холодными глазками, выбирая жертву. Салли хотелось крикнуть, но холодная рука ужаса сжала сердце, не давала вдохнуть.
Сзади опять раздался топот и бешеное ржание. Латорги не поддавались Небесному Гневу, а их кони оставались единственными животными, способными удержать свое сознание от подчинения смертоносцам. - Вот тебе!.. - удовлетворенно выдохнул Шогга.
Его стрела успела вонзиться в брюхо приподнявшегося паука перед самым прыжком. На миг повиснув на шее коня, восьмилапый тут же повалился вниз, лошади заработали огромными копытами, толкая друг друга. Салли мог только позавидовать Оленю. Тому уже доводилось справляться с ужасом Гнева - появилась сноровка.
- Идем, идем... - Шогга повесил лук на шею, схватил друга и потащил его назад, в кусты. - Может, еще и обойдется...
Умчались прочь латорги в поисках нового противника, наступила тишина. Птиц давно не осталось в этих местах, а люди теперь не могли даже перекрикиваться. Половина ватаги лежала на земле, не в силах пошевелиться от ужаса. Откуда-то возник Экко - одна стрела в зубах, другая на тетиве, - тут же выстрелил. - Что там? - обернулся Шогга. - Туда, туда! - прикрикнул на него Экко. - Куда я стреляю, туда и тащи его!
Вскоре они прошли мимо лежащего смертоносца. Обездвиженный, но живой, тот излучал мощные импульсы ненависти. Шогга ненадолго бросил друга, снял с пояса топор.
«Вы все умрете, никто из вас не уйдет отсюда!» - успел сказать паук, прежде чем тяжелое лесное оружие вдребезги разбило его хитин и вошло в мозг. - Уйдем, уйдем! - пообещал Салли выходец из Оленей. - Тебе не лучше? - Лучше... - выдохнул Салли. - Но идти не могу... Где Экко? - Я здесь. Скорее! - Возникший будто из ничего Заяц подхватил Салли под другую руку Вдвоем они потащили его быстрее. Несколько раз им попались лежащие смертоносцы, но Экко приказал не отвлекаться. Пауки провожали их обещанием вскоре догнать и убить.
- Из кольца надо уйти, из кольца... - шептал Экко. - Туда, к озерам. В воду они не полезут - может, и выберемся.
Из кустов с шумом вывалился Таффо, одной рукой он тащил кого-то из ватаги, другою нес топор, окропленный голубой кровью. Глаза у Оленя были совершенно безумные. - Их там тьма, с той стороны! - закричал он. - Стеной валят!
- Значит, и с той стороны, от озер - тоже... - Экко на миг замер. - Надо идти назад, к деревне! Где эти деревянные латорги?! Салли, приходи в себя. Ты должен идти сам!
Он выпустил друга и побежал назад, накладывая на тетиву стрелу. Кто-то должен был встретить смертоносцев. Шогга взвалил Салли на спину и тяжело пошел следом. Последним, часто оглядываясь, пыхтел Таффо.
Пробежав с десяток шагов, Экко присел и выпустил стрелу. С легким треском пробив хитин, она вошла в разгонявшегося для атаки паука. Снова двинувшись вперед, Заяц перескочил через поверженного врага и оказался нос к носу с Локки, натягивающим лук. - Он так быстро скаканул, - оправдывался великан. - Я и не успел... - Откуда ты здесь? Эмилио где, где Рондо?! - Я... Здесь они. А где ватага-то? - Быстрее сюда! - обернулся Экко к спутникам. - Я прикрою!
Питти, подойдя к приятелям, сразу все понял. Пауки заманили людей в ловушку, каким-то образом окружили со всех сторон.
Восьмилапых здесь стеклось много, десятки десятков. Нескольких он и Локки убили, пробираясь сюда, поближе к месту сражения, но это ничего не могло изменить.
Наверху затрещали сучья, и шаман выстрелил, почти не целясь. Огромное тело грянулось о землю, едва не сбив с ног Таффо.
- Идите быстрей туда, несите их к Рондо, он стоит в сотне локтей. Если Эмилио будет что-то говорить, дайте ему по голове! Где остальные латорги, Экко?
- Не знаю... - Лучник, хмурясь, выпускал стрелу за стрелой. Смертоносцы действительно шли как стена. Видимо, им было прекрасно известно, что яд оказывает лишь парализующее действие. Главное - не подпустить людей к обездвиженным сородичам, потом они придут в себя. - Носились взад-вперед, а теперь не знаю. Наверное, мертвы.
- Пошел, - коротко бросил ему Питти и, подчиняясь этому известному среди лесных воинов приказу, Заяц со всех ног побежал назад, отходя за спину приятелю. Теперь настала очередь Питти поработать.
Сбоку раздался топот. Только бы не Эмилио, решивший именно здесь и сейчас принять последний бой! Шаман исхитрился скосить глаза и увидел Гросси, самого молодого из латоргов, который, прикрывая лицо от ветвей, старался развернуть коня к восьмилапым.
- Гросси, ко мне!! - во всю мочь заорал Питти. Взрослый латорг запросто проигнорирует такую команду от уроженца чужого племени, дикаря, но Гросси совсем мальчик. - Быстрей!!
Едва не вскрикнув от испуга, латорг прикусил губу и подскакал к шаману. По щекам его катились слезы. Пауки за его спиной побежали, легко перескакивая через кустарник. Питти уцепился за одно из стремян, висящих на боку огромного животного. - Гони его, Гросси, гони! Экко, прыгай!
Заяц оказался на той же стороне, что и шаман, исхитрившись тоже зацепиться за сбрую. Конь, недовольно всхрапывая от неравномерно распределенного груза, поскакал, задевая боками о частые стволы деревьев. Питти оставалось только просить духов о том, чтобы животное не стукнуло их боком и не отбросило людей прямо к паукам. - Гросси?!! - далеко впереди загремел голос Эмилио. - Ты здесь, малыш?! - Я иду! - отозвался мальчик, задыхаясь от слез. - Кантано убит!
- За мной! - крикнул командир латоргов своему последнему соплеменнику. - Просто скачи за мной! Но жеребец и сам уже мчался на ржание Рондо. Если впереди не попадется густых зарослей, в которых кони застрянут, то есть шанс оторваться от смертоносцев. Главное - исчезнуть из поля зрения их глаз, остальное сделает Лаа-Пси. Есть, конечно, еще шары над головой, но за густыми кронами деревьев им ничего не видно.
Питти осторожно подтянулся и вскоре оказался за спиной Гросси. Низко пригибаясь, чтобы не быть сбитым на землю веткой, он подтянул Экко. - Ну, как вы здесь поживаете, дружище?
- До твоего появления все шло неплохо, - хладнокровно доложил Заяц. - Но теперь, похоже, все изменилось. Эх, если бы вы появились хотя бы вчера вечером... Ватаги, кажется, больше нет.
- Это ничего, - успокоил его шаман. - Есть способ за всех отомстить. Только я тебе сейчас не скажу, какой, потому что ты меня сгоряча убьешь.
- Я сгоряча не убиваю, - качнул головой Экко, заодно уклоняясь от тонкой хлесткой веточки. - Я убиваю только, хорошенечко все обдумав. Но все же ты прав, сейчас неподходящее время и место. Лучше держи меня за пояс, я развернусь и попробую пострелять, еще пяток стрел у меня осталось.
Но пять стрел Экко потратить не удалось. После третьего выстрела мишени исчезли из виду, пауки отставали. Следуя за Рондо, их конь с шумом влетел в узкое мелкое озеро, преодолел его за несколько мгновений и помчался уже по более светлому, просторному лесу. В небе мелькнул воздушный шар, откуда в людей тут же ударила ненависть, а потом его снова скрыли пышные кроны. - Куда нам сейчас лучше ехать?
- К племени Кабанов, - сразу сказал Экко. - Там почти не осталось воинов: половину убили смертоносцы, половина пошла к ним на службу. А еще там семьи Оленей - хотя бы покормят, если сами не позаботимся. Ты завтракал?
- Помню, - кивнул Питти. - Ты как распереживаешься, так сразу становишься прожорлив. А переживаешь, только убив не менее десятка человек. Горячее же у вас вышло утречко.

Глава 9

На самой границе Леса и Степи маленький участок, густо заросший ветвистыми деревьями, в несколько раз опутали паутиной. Здесь расположился Тратанус, Повелитель Армии. Тенета еще не успели засориться мусором, поэтому пропускали много света. До того времени, когда здесь станет по-настоящему уютно, должно пройти еще немало времени... «Альбу, пусть наложат еще два слоя со стороны Степи».
«Ветер усиливается, Повелитель. Я все исполню. Но люди говорят, что идет сезон дождей. Патрули подтверждают». «Есть еще время. Скоро мы уйдем глубже в Лес».
Тратанус, чуть поколебавшись, слегка изменил позу. Он был старым, очень старым смертоносцем, ему давно претило всякое движение. Три дня назад мимо проходили бомбардиры. Жуки, как всегда, остались непроницаемы, а люди говорили о нем. «Как странно, - говорили они. - Тратанус понес поражение, а Смертоносец-Повелитель опять доверил ему Армию».
Глупцы! Если бы Повелитель хотел возвысить Тратануса, то посадил бы его во Дворец, рядом с собой. Там, в вечном мраке, нет ни ветерка... Сухо... Но опальный восьмилапый отправлен через всю Степь, в чужой, сырой Лес. «Повелитель! Прибыл отряд Делкоруса!» «Пусть командир войдет».
Жуки... Смертоносец-Повелитель не прислушивается к советам, а жуков все ж таки надо уничтожить. Да, они медленно размножаются, да, никогда не противоречили власти восьмилапых. Но о чем они думают, какие планы строят - узнать невозможно. Люди открыты. Они ненавидят, смеются, убивают. Но секрет их души известен. Их можно уничтожить в любой момент. Всех. Что ожидает восьмилапых при нападении на жуков - тайна. Тайна опасна, опаснее всего. «Повелитель...»
Тенета дрогнули, когда по ним медленно пополз Делкорус. Зачем обязательно входить? Откуда взялась эта странная традиция? Они могли бы поговорить и так. Теперь же в логово проник ветер... Сквозняк.
«Альбу, поправь паутину». «Исполняю, Повелитель».
Почувствовавший раздражение Повелителя Армии Делкорус замер в самом углу тенет. Тратанус не шевелился. Командир отряда чуть согнул передние лапы в почтительном жесте. «Доложи».
«Отряд понес потери, мы столкнулись с северянами в местечке Песчаные Пещеры. Там жили человеческие колдуны, которые прятали поселение от наших патрулей». «Они уничтожены?»
«Уничтожены северянами. Мы потеряли семь восьмерок. Во время штурма нам помогали люди, к ним ходил шаман Питти. Северяне уничтожены поголовно. Больше в Степи сопротивления не встретил». «Где шаман?»
«Я отправил его в Лес. - Делкорус переступил лапами, снова вызвав колебания паутины и недовольство начальника. - Он обещал служить нам. В Лесу есть люди, воюющие с северянами, они могут быть нашими союзниками». «Жаль... Я хотел видеть его...»
Тратанус едва не переступил лапами и сам. Волнение закралось в его старую душу при упоминании имени Питти. Как хотелось бы высосать из него кровь... Но Смертоносец-Повелитель напуган. Он приказал ждать и смотреть. Теперь шаман в Лесу, обещал служить. Что ж, пусть так. Если Питти предаст, его найдут. Северяне, скорее всего, найдут его тоже. Он оскорбил смертоносца, отрубил ему лапы и оставил жизнь. Кажется, несчастного самца зовут Памрол...
«Мне не нужен твой отряд здесь, Делкорус. В Лесу происходят короткие стычки. Мы нападаем и теряем вдвое больше сил, нежели противник. Потом они опять вытесняют нас, и потери уравновешиваются. Я, Повелитель Армии, ищу другой путь. Ты поведешь своих смертоносцев на юг, к Реке. Утвердись на берегу, шли мне донесения ежедневно». «Исполню, Повелитель Тратанус.» «Возьмешь с собой бомбардиров. В Лесу им делать нечего, но у Реки все может быть иначе». «Исполню». «Что удалось узнать о тех колдунах из Песчаных Пещер?»
«Пока ничего. Я спешил и после тризны мы бежали все время. У меня имеется человеческая самка из этого поселения».
«Это может быть интересно... - Тратанус сделал большую паузу. - Оставь ее здесь. Кеджлис не вызывал у тебя подозрений?»
«Нет, Повелитель. Он просто глуп. Я отправил его с Питти, он убьет шамана, если тот попробует изменить. Маленькие самки в безопасности». «Иди».
Опять заколебались тенета. Тратанус подавил нарастающее раздражение. Пока все хорошо. Ученые из Ута много говорят о перерождении людей, о том, что среди диких племен выявляется все больше случаев... человеческого колдовства - пусть так. Низшие существа мутируют, говорят ученые. Но Смертоносец-Повелитель мудр. Не надо бояться людей, если все они скоро будут под контролем. Степь чиста, там почти не осталось дикарей. Патрули проверяют каждый участок после того, как нашлось это тайное поселение. А потом, после победы в войне, Тратанус проведет там Армию. Не так, как сюда, не колонной - они прощупают все. Подземные убежища будут найдены. Если только они есть... А мутанты слишком редки, чтобы угрожать. Та человеческая самка, что проникла в Запретные Сады и устроила там пожар - Тратанус вздрогнул от ненависти, - находится в Горах. Наверняка, она сделала это не сама, а с помощью человеческих предков. Вот настоящая угроза. Недосягаемые на звездах, они могут безнаказанно наносить удары.
Официально смертоносцы не признавали великого прошлого человечества, не верили, что насекомые некогда могли быть так малы, что ни для кого не представляли особой угрозы. Смертельные Земли, располагавшиеся к юго-востоку от Города, являлись священным местом для всех восьмилапых, понятие «Дельта» заменяло им понятие «Бог». Но почему - никто не рассуждал. И только старые пауки обладали знанием. Человеческие предки существуют. Звезды, недосягаемые звезды не может захватить ни одна паутина... Тратанус заставил себя не думать об этом. Смертоносец-Повелитель найдет способ справиться с человеческой колонией в Монастыре. Вот уже и шаман Питти служит ему. Все хорошо.

* * *

Дорни проводил глазами смертоносцев, уводивших Двону, и с улыбкой обернулся к Элю. - Это из-за семьи Пси, я уверен. Но женщина почти ничего не знает. - Что с ней потом сделают, как ты думаешь? - Может быть, съедят, - предположил Дорни.
- А может быть, и нет. Но мы, скорее всего, уже не увидимся. Если ее оставят в живых, то уведут в Город или оставят в Лесу. «Съедят? - забеспокоилась Урма. - Но за что?»
- Человечина вкусна, - объяснил Дорни. - Когда я был в Городе, то видел фермы. Там живут рабы. Большинство детей, рождающихся в Городе Пауков, - глупы от рождения. Таких собирают на фермы. Они работают, строят дороги, чинят дома. Но когда смертоносцы хотят, то выбирают нескольких из них и съедают. Обычно это поощрение за что-нибудь от Повелителя. Человечина вкусна, малышка. Ты ведь и сама хотела попробовать? - Отстань от нее! - Эль толкнул Дорни в грудь. - Она еще маленькая, ничего не понимает!
«Я все понимаю, - заспорила Урма. - Двону съедят, как только захотят. И мамочку бы съели. Это неправильно!» «Тише, сестра, - попросила Глуви. - Делкорус может услышать, он мудр и силен».
«Неправильно! - не унималась восьмилапка, дробно топоча лапками. - Смертоносца могут убить и замучить люди, даже если он для них не опасен! Восьмилапые могут съесть человека, даже если он им ничего не сделал! А эти фермы... где глупые люди... Мне это не нравится, это неправильно! Я хочу к мамочке, Эль, забери нас отсюда!»- Мы будем ждать отряда, который пойдет на восток, - вздохнул Эль, сам мало в это веря. - Делкорус должен нас отпустить, так обещал Повелитель. Но одни мы не дойдем... И...
«И нас не отпустят! - продолжала негодовать Урма. - Мы в плену! Питти нас бросил! Мамочка далеко! Сделай что-нибудь, Эль! Тебе, что же, все равно?»
- Между прочим, никто вас с собой не звал, - обиделся степняк. - Увязались за взрослыми, вот и получилось... То, что получилось. Может быть, и шаман бы не сошел с ума, сиди вы дома. И вообще...
«Хватит!» - рявкнула Глуви, и спорщики замолчали, пораженные нехарактерным для тихони поведением.
В тишине стало отчетливо слышно хихиканье Дорни. Он запрокинул голову и мелко тряс животом, веселясь от души. - Ох, насмешили!.. - Он утер слезы. - Ругаетесь, ругаетесь... Эх, повидали бы вы с мое.
- И что ты такого видел? - нахмурился Эль. - Кучу зеленого дерьма, которая свалилась тебе на голову?
- Вот как раз ее-то я не видел, - посерьезнел Дорни. - Я видел в это время совсем другое... Я прожил целую жизнь, Эль, потому и изменился. Я все тот же Дорни. Это я ночью пошел с Дагом убить пришлого шамана, чтобы отобрать нож. Это мне ты наступил на ногу, когда ночью вы с Элоиз едва не прошли мимо нашей ночевки, неся из Города Пауков трех смертоносиков. Это меня избили молотами карлики в пещере, я чуть не умер тогда. Это меня потом не раз колотил Питти за лень и глупость. Это я едва удрал от воинов городской Армии. Но с тех пор прошли тысячи солнцестояний. - Как это?
- Я не смогу объяснить. Я вдохнул Зеленый Огонь - и увидел весь мир. Сразу, Эль, сразу весь мир... Это было так прекрасно, что все вот это, - Дорни сделал широкий жест рукой, - все это меня не интересует. Вот разве что смешит иногда.
- Ну, и что же ты хочешь? - начал закипать Эль. - Хочешь сказать, что мы тут все - дураки, да? А ты один умный? А вот по голове копьем не хочешь получить?! Глуви и Урма втерлись между людьми и растянули их в разные стороны, предотвратив то ли драку, то ли избиение. Тут же Делкорус дал команду выступать. Эль и Дорни забрались на спины к своим смертоносцам, отряд двинулся вдоль Леса на юг. «Куда это мы? - забеспокоилась Урма. - Что там такое?»
- Питти говорил, там большая Река! - крикнул ей Эль, поудобнее устраиваясь на колышущейся спине. - Ни в коем случае не подходите к воде, там какие-то страшные твари живут! Слышите?! «Хорошо», - ответила Глуви, а Урма, как и всегда в таких случаях, промолчала.
До самого обеда продолжалась монотонная гонка. Смертоносцы не выражали никаких эмоций, Делкорус тоже не сказал Элю ничего интересного. Куда он ходил? Есть ли какие-то новости из Дворца Смертоносца-Повелителя? Эль не решался спросить сам. Оставалось только сидеть на жестком хитине и злиться на всех. На Питти, на Дорни, на Двону...
Наконец впереди заблестела вода. Пауки стали выражать друг другу свое неприязненное отношение к влажной среде. Чем дальше от рек и морей, тем лучше - вот девиз каждого смертоносца. Делкорус никак на это не прореагировал. Элю даже показалось, что тот вернулся от Повелителя Армии оскорбленным. В самом деле - не обидно ли для паука получить приказ следовать к Реке? Охотник не мог знать точно, и решил при случае спросить у восьмилапик. Впрочем, они-то привычны к ручьям, особенно Глуви, не раз помогавшая ему ловить рыбу.
Постепенно замедляя шаг, смертоносцы приблизились к берегу. Широкое водное пространство выглядело совершенно спокойным. Эль чувствовал, как пауки мысленно поежились. Обманчивое спокойствие, миролюбие воды - вот что выводило их из себя. Туда, под воду, не проникало сознание восьмилапых, там жила тайна, неподвластная им. Если бы Повелитель мог уничтожить море, то сделал бы это уже давно, чтобы обезопасить Город. И был бы прав - ведь именно оттуда повылезли какие-то чудовища. «Эль, Дорни, подойдите», - долетел до степняка приказ командира отряда.
Неохотно приблизившись, Эль встал так, чтобы не видеть Дорни. Тот коротко хихикнул - его забавляло абсолютно все.
Делкорус медленно вышел вперед и подошел к воде. В этом месте берег не был таким обрывистым, как по сторонам. Степняк двинулся следом, не забыв оглянуться на восьмилапок. Те пока стояли смирно.
«Этот берег принадлежит нам, северяне ушли отсюда сразу. Они не пытаются его защищать, и человеческих деревень здесь тоже нет. Почему?»
- Деревень тут нет, потому что из Степи приходят враждебные человеку насекомые, вроде скорпионов, - опередил веснушчатого охотника Дорни. - А из Реки, наверное, тоже вылезают всякие твари. Между двух огней им было бы очень трудно... «Хорошо. Тогда где деревни? Разведчики говорили о них. Я не вижу».
- Может быть, они находятся далеко от берега? - предположил Дорни. - И от речных тварей. Днем жители приходят сюда за рыбой, а на ночь возвращаются в безопасные дома.
«Их не видно. Возможно, мешают деревья. На таком расстоянии я не могу утверждать, что за этими деревьями никого нет. Как можно попасть на тот берег?»
- На воздушных шарах! - поспешил ответить немного обиженный Эль. - Как же еще? Река широкая, на лодках плыть страшно, да и нет их у нас.
«Шаров у нас тоже нет. Разведчики подчиняются Повелителю Армии, я вижу сейчас четырех. А еще я вижу трех разведчиков северян. Но у нас нет шаров. Подумай, Эль. Разведите костер, я распоряжусь, чтобы вам принесли пищи». На этом разговор был окончен. Эль и Дорни, не глядя друг на друга, отошли от воды и уселись на траву посреди разбредшегося отряда пауков. Впрочем, Дорни тут же поднялся и пошел за хворостом, еще раз хихикнув за спиной охотника.
- Что он задумал, девчонки? - почесал Эль белобрысую шевелюру. - Отправить меня через эту Реку?.. С какой стати? Я крокодалов кормить не собираюсь. «Каких крокодалов?» - заинтересовалась Урма.
- Да Питти рассказывал, и Локки тоже. Тут здоровенные гадины живут, по ночам на берег лезут. Но и днем любят сожрать того, кто в воде окажется. А Эмилио говорил, что они называются крокодалами. Повелитель ведь не приказывал нас в Реку кидать, верно? Он сказал, что мы свободно можем ходить по Степи, только и всего.
«Правильно, Эль, так и скажи Делкорусу, - согласилась Глуви. - Не плыви никуда».
- Да и не на чем, - вздохнул охотник. - Хочет, чтобы я что-нибудь придумал... Но я ведь не шаман, я думаю не очень-то здорово. Ой, глядите! Вот и речники!
На той стороне Реки, которая здесь достигала в ширину не менее четырех бросков копья, появились люди. Они несли четыре огромные лодки, для этого потребовалось несколько десятков человек. Выйдя из-за деревьев, речники торопливо потащили посудины к воде.
- И не боятся же! - восхитился Эль. - Хотя, может быть, это очень крепкие лодки. Может быть, даже крокодалы их не прокусывают. «Всем собраться возле меня!» - прогремела в его голове команда Делкоруса.
Пауки, разошедшиеся для охоты, побежали назад. Разведчики, висевшие в воздухе на летучих шарах, тоже полетели поближе к Реке - как северяне, так и подданные Повелителя. Эль увлеченно смотрел, как речники спускают лодки на воду, когда его вдруг похлопали по плечу. - А ведь я тебя знаю! - зловеще проговорил воин в железных доспехах. - Ты кто? - опешил охотник. По его бокам мгновенно появились восьмилапки.
- Я - Эрик. Видел тебя в Горах, когда мы в снегу сидели, а вы нас сбрасывали со скал. Ого! - увидел воин Дорни. - А вот уж этого-то я определенно... знаю... - Привет, - ухмыльнулся Дорни. - Я тоже тебя помню.
Почти половину солнцестояния назад, когда оба степняка обороняли горную тропу от наседающих снизу воинов Повелителя, Дорни неосмотрительно помочился со скалы.
Как раз в это время горожане пошли в ночную атаку, и первым из подкрадывающихся снизу к позициям врага оказался Эрик. Взбешенный солдат погнался за Дорни, но настигнуть так и не смог. Товарищам он, конечно же, сказал, что зарубил наглеца, что придавало их теперешней встрече неприятный оттенок.
- А я вот в охране, - выговорил наконец Эрик. - Мы тут бомбардиров охраняем, вот... Приставлены. А что тут творится? Воин с преувеличенным интересом уставился на тот берег Реки, а Дорни закатился тихим счастливым смехом. Эль тоже перевел взгляд на воду. Лодки быстро отчалили от берега и, подгоняемые мощными ударами множества весел, приближались.
«Возможно, они ищут у нас убежища, - сказал Делкорус. - Пока не наносить удара, все делать только по моей команде».
Смертоносцы выстроились вдоль берега и напряженно ждали. Эль еще некоторое время смотрел на широкую Реку, потом заскучал. Паукам скука неизвестна - владеющие этим чувством существа просто не смогли бы ждать своего мгновения, сидя в тенетах миллионы лет, а вот людям надо иногда чем-то развлечься. - Эрик, а где бомбардиры?
- Вон, позади стоят. Там телеги, их сюда не подтащишь, - отозвался воин и тут же стал протискиваться между смертоносцев. - Заходи, если интересно...
- Зайду, - пообещал Эль, который когда-то уже побывал в деревне слуг бомбардиров и пришел от нее в полный восторг.
Единственное, что охотник знал о жуках-бомбардирах, так это то, что они совершенно не интересовались войнами и покорением соседей. Больше всего на свете жуки любили устраивать «Бам!». Это всегда приводило их в восторг, это был смысл их существования.
Именно поэтому жуки держали при себе некоторое количество людей, которых все тоже называли бомбардирами. Люди приготовляли взрывчатые вещества и помогали своим хозяевам в «огненной работе» - в остальном они были совершенно свободны.
Договор между жуками и смертоносцами предполагал формально полную независимость усатых насекомых. Поэтому люди-бомбардиры совершенно не боялись пауков, про себя называли их раскоряками и, в случае необходимости, гордо разгуливали по Городу, свысока поглядывая на слуг смертоносцев. Те, в свою очередь, ненавидели бомбардиров, чувствуя, что те гораздо свободнее. Взаимная неприязнь дошла до таких пределов, что, не будь вокруг насекомых, горожане уже давно уничтожили бы деревню.
Бродя меж высоких, богатых строений в деревне бомбардиров, Эль видел крепкие хозяйства, заведенные ничего не боявшимися людьми, которые жили в мире и спокойствии. У них имелись свои огороды и даже поля, обнесенные стенами и заборами от насекомых. Горожане тоже занимались садоводством, но жили в неуютных домах, стараясь держаться к защищающим их смертоносцам поближе. В гостях у слуг бомбардиров охотник вкусно ел, удобно спал, и даже приобщился к довольно крепкой настойке, которую хозяева держали в берестяных баклажках. Теперь Эль прежде всего вспомнил об этом напитке.
Однако лодки приближались. Неужели северяне так допекли речников, что те готовы перейти на сторону городских смертоносцев? Эль положил руки на спины восьмилапок и немного отступил от берега. «Ну, что ты волнуешься? - моментально закапризничала Урма. - Нам так лучше видно, а смертоносцы не дадут себя в обиду. Там, в лодках, не так уж и много людей». - Мало ли что, - глубокомысленно заметил степняк. - Лучше отойти.
- Между прочим, - неожиданно поддержал его Дорни, - пока люди в лодках, смертоносцы могут их достать только Небесным Гневом. Вода не подпустит пауков ближе. А разведчики северян снижаются, и я вижу еще нескольких.
Действительно, в небе возникло еще около десятка точек, которые постепенно росли. Эль уже мог рассмотреть лица людей на лодках. На многих были надеты кожаные доспехи, все вооружены луками.
- Делкорус! - позвал Эль, повинуясь мгновенному порыву. - Делкорус, они что-то задумали, иначе разведчики бы просто опустились вниз и убили этих людей!
«Я понимаю это не хуже тебя, - немного раздраженно ответил командир. - Скоро все будет ясно. На этом берегу нет врагов, нам нечего бояться. Ты, Эль, подумай о том, как можно захватить лодки, если они причалят».
Лодки, между тем, уже приблизились, но причаливать явно не собирались. Развернувшись боком в полусотне локтей от берега, они остановились. Через несколько мгновений их борта украсились множеством натянутых луков. - Бежим! - заорал Эль, забегая вперед и отталкивая восьмилапок от берега. - Скорее! Вылетевшие стрелы тучей устремились к берегу. Смертоносцы, не слишком опасавшиеся человеческого оружия, не дрогнули. Однако тут же отряд овеяла волна острой боли и ненависти. Все стрелы оказались снабжены острыми железными наконечниками.
«Бейте их! - взревел Делкорус, в котором торчали три стрелы, каждая из которых пробила хитин и глубоко вонзилась в плоть паука. - Бейте, как только можете!» Испуганные восьмилапки, которым, по счастью, не досталось ни одной стрелы, бросились наутек. Эль, держась за оцарапанный бок, поспешил за ними.
Люди с лодок продолжали выпускать стрелу за стрелой, над ними повисли воздушные шары северян. Никакого эффекта удары Небесного Гнева на них не производили.
- Что происходит? - мягко улыбающийся Дорни, который и не думал прятаться, подошел к Делкорусу, обойдя убитого восьмилапого.
«Они прикрыли их! Северяне прикрыли их души, те, что на шарах, и те, что прячутся в лодках! - Командир припал на задние лапы, боль от него исходила могучими толчками, которые невозможно было не почувствовать. - Бриза!» «Я здесь», - рядом возник восьмилапый, почти такой же старый, как и Делкорус.
«Командуй, - приказал умирающий паук. - Отводи отряд... Все слышат? Я отдаю командование Бризе!»
Смертоносцы отхлынули от берега, оставив около двух десятков безнаказанно убитых восьмилапых. Дорни положил руку на брюхо Делкоруса, прислушался. Убедившись, что паук мертв, степняк хмыкнул и выдернул из него одну из стрел. Внимательно рассмотрев испачканный в голубой крови наконечник, он опять рассмеялся. - Пауки в банке! - почему-то сказал он. - Ну, просто пауки в банке!

Предыдущая страница 7 Следующая страница


Союзники 8

Стрелы продолжали лететь, и многие из них были направлены в Дорни, но ни одна его даже не задела. Степняк медленно пошел прочь от берега, даже не оглянувшись. Лодки понемногу приближались, одна уже заскребла низким килем по прибрежному песку.
«Построиться перед бомбардирами, - деловито скомандовал Бриза. - Всем, в несколько рядов. Степняки и самочки - назад. Пусть жуки приготовятся к отступлению».
- Мы не боимся людей! - закричал Эрик, который командовал тремя десятками воинов, охранявшими жуков-бомбардиров и их слуг. - Главное - не подпускайте к нам смертоносцев, и мы отобьемся! - Ты бы поменьше кричал, а? - угрюмо сказал ему высокий длинноволосый бомбардир. - Сказано: готовиться к отступлению. Флоор, запрягайте в телеги жуков!
В огромные телеги бомбардиров, нагруженные мешками с опасным грузом, были запряжены по шесть жуков-стригунов. По прибытии к Реке этих безобидных существ отпустили пастись, теперь же, под влиянием повисшей вокруг атмосферы боли и ненависти они норовили и вовсе разбежаться по Степи.
Бомбардиры засуетились, собирая их. Пятеро жуков, как и все представители своего вида не отличавшиеся особой смелостью, собрались в кучку и яростно переговаривались, барабаня друг друга усиками.
Эль и восьмилапки оказались среди бомбардиров, степняк видел знакомые лица, но сейчас было не время здороваться. Ошарашенно крутя головой, он увидел приближающегося от берега Дорни. -Ну, что там?!
- Они высаживаются, - пожал плечами тот. - А чего ты ждал? Там, в лодках, несколько смертоносцев, которые защищают стрелков от Небесного Гнева, А стрелы у них удивительные... Я такого металла прежде не видел. И почему-то он пробивает пауков чуть ли не насквозь...
«Что ты хочешь сказать? - очень спокойно спросил Бриза. - Эти стрелы для нас опаснее обычных?»
- Этот металл остался от предков, я уверен, - безразлично откликнулся Дорни. - Вот и все. Лучше бы отступить.
«Нас больше в несколько раз! - возмутился новый командир такой трусости. - Они высадились! Бомбардирам быть готовыми к отступлению! Отряд, за мной!»
Выстроившиеся в плотные ряды перед телегами бомбардиров смертоносцы дружно двинулись вперед, набирая скорость. От берега их теперь отделяло несколько сот локтей, когда пауки разгонятся - никто не сможет остановить такую массу. Но навстречу им уже летели стрелы, Эль увидел, как позади отряда остаются раздавленные смертоносцы. Он подбежал и тоже обзавелся стрелой. «Покажи мне, Эль!» - попросила Урма.
Наконечник в самом деле был сделан из какого-то невиданного прежде степняком металла. На ощупь как будто скользкий, загадочный материал был заметно теплым.
- Попробуй ударить им со всей силы в мертвого паука, - посоветовал Дорни. - Попробуй, он же все равно ничего не чувствует, верно, Урма?
«Попробуй!» - попросила восьмилапка, а позади охотника уже столпились воины и бомбардиры.
Крепко сжав длинную стрелу, Эль со всего маху вонзил ее в хитин. Такое легкое оружие должно было сразу сломаться, в лучшем случае - расколоть броню. Но стрела с неожиданной для охотника легкостью вошла в мертвого смертоносца, Эль даже ушиб пальцы.
- Такого я еще никогда не видел, - забрал стрелу высокий бомбардир. - Привет, Эль, рад тебя видеть живым. Пожалуй, такая штука пробьет насквозь твою хваленую броню, а, Эрик? - Еще пусть сначала попадут, - хмуро откликнулся воин. - Вас зовут хозяева.
И точно, жуки, энергично размахивая усиками, звали своих слуг к телегам. Понять это можно было только как призыв немедленно уезжать. Эль оглянулся на вступивший в бой отряд, но чувство ответственности в нем победило.
- Мы идем с ними, - твердо сказал он восьмилапкам. - Я запрыгну на телегу, а вы бегите сбоку. Обещаете? «Да! - тут же откликнулась Глуви, и даже Урма, чуть помедлив, пошла к упряжкам.
Тем временем смертоносцы продолжали бой. Не имея возможности разить противника Небесным Гневом, они были вынуждены рваться к врагу, чтобы сразу впиться в него клыками. Вышедшие на берег люди теперь медленно отступали в воду, выпуская стрелу за стрелой. За спиной у каждого из них висел большой, плотно набитый колчан. Между пауками и людьми появилась полоска воды.
«Вы все умрете! - крикнул Бриза, обращаясь к смертоносцам-северянам, сидящим на бортах лодок. - Вам не уйти!»
«Если останешься жив, сообщи своему Повелителю, что мы скоро будем в вашем Городе», - надменно ответили ему. Взбешенный Бриза первым кинулся в воду. Мерзкое ощущение влаги, намочившей лапы, а потом и брюхо, мешало ему сосредоточиться. Две стрелы пробили его панцирь, но раны не были смертельными. В длинном прыжке смертоносец дотянулся сразу до двух стрелков и повалил их в Реку, подняв тучу брызг. Люди дрогнули, некоторые полезли на борта лодок.
«Стреляйте! - приказал смертоносец, кусая первого же, пытавшегося запрыгнуть в лодку. - Никто не уйдет, пока вы не покончите с ними!»
Несколько смертоносцев последовали примеру своего командира, ворвавшись в строй людей, но остальные замешкались. Возникла давка, атака потеряла скорость. Пауки умирали один за другим, постепенно из их тел начал возникать целый вал. Тогда нападающие стали спихивать тела в воду, чтобы добраться до стрелков, не замочив лап.
Бриза погиб, истыканный стрелами, никому не передав команды. Бой постепенно стал превращаться в бойню, понять причины которой мог только смертоносец.
Наконец тел, лежащих в воде, стало настолько много, что еще несколько смертоносцев рискнули прыгнуть вперед, один зацепился за лодку, расшвыряв по пути нескольких людей. Один из северян, сидевших на борту, подбежал к нему и быстро нанес смертельный укус. «В лодки!»
Толкая друг друга, люди по веревочным лестницам полезли наверх. Дождь стрел прекратился, и это окончательно остановило наступающих. Мокрые смертоносцы выпрыгивали на берег, соплеменники сторонились их, пытаясь избежать попадания капель. Из-за отсутствия командира отряд продолжал топтаться на берегу.
Между тем, люди поднялись в лодки и продолжили стрельбу. Опять стали падать пронзенные пауки, первые ряды попятились, но сзади на них напирали горящие ненавистью бойцы. Скорее всего, речники успели бы истратить весь свой огромный запас стрел, если бы не появление Урмы. Сначала отправившись с телегами, восьмилапка не удержалась и бросилась к реке, на импульсы боли и страха.
«Отойдите! Все отойдите от воды! - закричала она, бегая позади отряда. - Я приказываю вам, глупые самцы!»
Голос самки вызывал у смертоносцев безотчетное почтение. Смиряя свои эмоции, пауки один за другим поднимались наверх, к зовущей Урме. Вскоре перед лодками не осталось никого, лишь груда тел чернела вдоль границы воды. Речники сделали еще несколько выстрелов, а потом взялись за весла. «Презираю вас! Вас и вашего Повелителя!» - донеслось до восьмилапых.
- Урма! - По Степи бежал, размахивая копьем Эль, в отдалении нерешительно перебирала лапками Глуви. - Урма, я из тебя дух вышибу!
Возбужденные пауки зашевелились, несколько самых разгневанных побежали навстречу человеку. Неосторожная угроза обязательно стоило бы степняку жизни, если бы не восьмилапка, приказавшая смертоносцам немедленно вернуться. Сама она нарочито не спеша приблизилась к побледневшему Элю. «Ну, зачем ты так кричишь? Прости меня. Все ведь хорошо?»
- Просто замечательно... - проворчал охотник, поглядывая на удаляющиеся лодки. - А если бы, пока вы тут топтались, северяне в другом месте переправились и напали?.. Сказано же: отступать с бомбардирами. Приказы надо выполнять, а иначе это не Армия, а... «Не ворчи, я уже иду».
«Госпожа, - подбежавший к Урме смертоносец почтительно согнул передние ноги. - Какие будут приказы для нас?» «Ой... - прошептала восьмилапка только для Эля. - А что им сказать?» - Как что? - нахмурился степняк. - Пусть охраняют бомбардиров, вот что. И нас, значит, тоже. Через некоторое время степняк уже покачивался на спине выделенного для него восьмилапого, а весь отряд догонял ушедшие в Степь телеги бомбардиров. Постепенно входящая во вкус командования Урма устроила перекличку, чтобы узнать имена подчиненных. С запоминанием у пауков никогда не было проблем - все, что смертоносец услышит или увидит, он помнит всегда.
«Представь, Эль, мы потеряли сотню и еще четыре десятка и шесть восьмилапых. Это же ужасно, да? Ведь почти никого не убили!»
- Ну да, ужасно... Ты меня извини, моя хорошая, но ни я, ни Глуви не служим Повелителю. И ты тоже. «Да, да, не служу. Но ведь так нельзя вести войну, правда? Ведь если мы не придумаем, как перебраться через Реку, они так и будут нас убивать, верно? - Восьмилапка так увлеченно рассуждала, что даже забегала вперед, путаясь под ногами у смертоносца со степняком на спине. - Надо строить лодки, а лодки могут сделать только люди, и грести тоже могут только люди. Значит, Смертоносцу-Повелителю нужны люди-союзники!» - У него таких полным-полно в Городе.
«Так это в Городе, а здесь-то нет! Бомбардиров совсем мало, и вообще они слуги жуков. А охраны у них только три десятка. Речники все помогают северянам, значит, надо искать людей в Лесу. А там Питти!»
- К чему ты клонишь? - нахмурился Эль. - Его там теперь не отыщешь. И вообще, это не наше дело. Если хочешь - расскажи про это все Тратанусу Он Повелитель Армии и сам все решит. «Я так и сделаю, так и сделаю... А ты заметил, что мы нигде не встретили самок? Это почему так?
- Потому что самкам положено жить в Городе. Там есть Запретные Сады, чтобы потомство выводить, - ответил степняк, которому все меньше нравился разговор. - А воевать - дело не для самок.
«Но это глупо! Самки умнее и решительнее! Если бы не я, их бы, может быть, всех перебили! Ты видел, да? Я про это скажу Тратанусу. Я скажу, что, если северяне используют против нас такие хитрости, да всякие стрелы от предков, то и нам надо быть хитрее. А самцы все глупые!» - Вот этого ты ему лучше не говори, - поморщился Эль. - А стрелы надо было захватить...
«В смертоносцах торчат несколько штук, но они же не могут сами достать, - сообщила Урма. - Ты достань, когда догоним бомбардиров. Но я только теперь поняла, какая интересная штука война! Вот не назначил Бриза нового командира, и...»
- Ты назначь! - сообразил охотник. - Назначь прямо сейчас, зачем тянуть? Вот как зовут этого восьмилапого - он, кажется, крупный и неглупый.
«Назначить?.. Зачем, если есть я?» - Урма гордо отбежала в сторону, а Эль ожесточенно почесал голову. Только ему и не хватало, чтобы одна из подопечных восьмилапок вступила в Армию Смертоносца-Повелителя в должности командира отряда. Что скажет «мамочка» Элоиз? У Эля были причины опасаться, что их отношения испортятся надолго.

Глава 10

Кеджлис!.. Ты слышишь меня, Кеджлис?» «Пока все в порядке, - чуть слышно отозвался смертоносец. - Деревья мешают говорить... Я слева, смертоносцев не чувствую, кроме тех, что в воздухе».
«Они могут тебя заметить! Уходи вперед, до ручья, а потом по течению, направо, до озера. От озера снова на запад. Ты понял?»
«Ручей?» - недовольно переспросил Кеджлис. «Он очень узкий, ты перепрыгнешь! На западе найдешь деревню, жителей там совсем немного. Назовись северянином и выгони их». «Лгать?» - Паук явно был ошарашен. Предложение шамана выглядело для него неприличным.
«Не надо лгать, просто не называйся, не говори, откуда ты, - изменил политику Питти. - Им же все равно... Там, наверняка, одни женщины да старики. Прикажи им уходить на север, до завтрашнего вечера. Только на север, слышишь? Там глухомань, а вот на юг не пускай их. На юге другие деревни, ни к чему это. Сделаешь?»
«Попробую. А ведь нам не деревья мешают говорить, а ваш колдун. Я только что понял. Можно задать тебе вопрос?» «Да». - Шаман знал, что это за вопрос. «Почему ты скрываешь свою способность говорить так... как восьмилапые?» «Потому что не было необходимости не скрывать. Иди и выполняй мой приказ».
К деревне племени Кабанов, очень похожей на поселение Оленей, они подъехали ближе к вечеру. Рондо, уставший не столько от скачки и немалой тяжести гроздью висящих на нем людей, сколько от ветвей, которые нещадно хлестали огромное животное по голове и бокам, довольно заржал, будто понимал, что путешественники достигли цели. Таффо слез сам, помог спуститься раненому Иффе и выжидающе уставился на Питти. Шаман прошел мимо него и встал на некотором отдалении, чтобы видеть всех. Вот Эмилио, хмурый, но зло улыбающийся, к нему подошел Гросси. Два последних латорга, потомки тех, чье королевство некогда завоевало и Степь, и далекие северные города.
Таффо, Локки и Шогга - трое из шести лесовиков, ушедших с шаманом на восток, остальные не вернулись. Салли из племени Белок, Экко из Зайцев и Иффа - представитель Медведей. Все они были неплохо знакомы с Питти, единственным исключением являлся старик Лаа-Пси. - Хорошая компания, - сделал вывод Питти. - Слово шамана: очень хорошая компания.
- Была гораздо лучше, - заметил Таффо. - Потому что больше. Но вот как вышло... Подловили нас. - А на что же вы, дурачье, надеялись? Без старика вас никто спрятать от смертоносцев не мог.
- Так мы затаились, - развел руками Локки. - То есть ватага затаилась, пока мы в разведку уехали. Мы же всегда в других местах промышляли, южнее, на беличьих землях. А тут просто решили отсидеться, деревня-то брошенная.
- Не могли же мы всей ватагой в Степь идти? - поддержал друга Таффо. - Там пешком много не находишь, и со стариком всех видно как на ладони. А здесь нам все равно деваться некуда. Теперь или в Степь, или в Болото...
- В Болото, - сказал Локки. - В Степи беда, одно паучье. Шагу не ступишь, не то что до Гор добраться.
- Не понял? - тихо, но с вызовом произнес Эмилио. - Какое еще Болото? Вы мало над нашими конями издевались? Теперь решили их в Болоте утопить, так?
- Подождите ругаться, - попросил шаман, понимая, что сейчас начнется. - Давайте обоснуемся, деревня пустая. Печку растопим, съедим что-нибудь... Не думаю, что нас очень уж быстро найдут.
Показывая пример, он первым вошел в крайний домик, остальные мало-помалу потянулись следом. Латорги повели коней к маленьким огородам, явно надеясь скормить им все, что там росло. Экко задержался, поправляя кожаную перевязь. - А откуда он знает, что деревня пустая? - тихо спросил его Салли. Экко ухмыльнулся.
- Да, это вопрос. Парень мне довольно много рассказал по дороге, но это - вопрос. Не будем торопиться его задавать.
Прихватив из поленницы дров, оба зашли в жилище. Шаман деловито растапливал печь, всем своим видом показывая, что сейчас ему не до разговоров. Все остальные кое-как разместились вдоль стен на стоящих в комнатке лавках. На охоту никому отправляться не пришлось, у выгнанного из дома хозяина обнаружилось достаточно много припасов. - Тихо!.. - вдруг сказал Локки и поднял вверх палец.
Салли замер, не прикрыв за собой дверь. Неподалеку в лесу раздавалось громкое, бесстрашное «ку-ку». Деревня стояла на отшибе, здесь еще сохранились некоторые птицы. Но кукушка?.. Все думали, что их в Лесу уже не осталось. - Это к удаче! - крякнул Локки, когда кукование прекратилось.
- Наверняка, - подтвердил Питти. - Это я вам как шаман говорю: к удаче. Лаа-Пси, как ты себя чувствуешь? Смотри, как здесь хорошо: тепло, светло, сейчас вот сухо будет, и еще теплее.
- Это ты к чему? - осторожно поинтересовался старик. - Собрался еще куда-нибудь меня тащить? Помру, так и знай. - Да нет, пока не собираюсь... А кто у вас был главным в ватаге?
- Вообще-то, я, - ответил, прокашлявшись, Таффо. - Только Эмилио мне не подчиняется, он сразу сказал. Вот, а... А чего говорить-то? Нет больше ватаги. И в Степь, вы говорите, ходу нет... Питти, а ты сам-то как добрался? И вообще, как живой остался? Ты рассказал бы!
- Локки расскажет, - отрезал Питти. - Главная новость у нас такая: я - слуга Смертоносца- Повелителя. Вместе с ним мы выгоним из Леса северян, а потом люди будут жить здесь вместе со смертоносцами. Вот так. Я хочу сказать: вот так и будет. Помогать станете? - Победить пауков, что же, совсем нельзя? - после короткого молчания уточнил Салли.
- Нельзя, - отрезал шаман. - Их слишком много. И не спорьте со мной, я ведь пробовал больше вашего. В то же время, нас ведь никто не истребляет. Почему бы не пожить вместе с ними? - А они детей наших жрать не будут? - хмуро спросил Локки. - Кеджлис и Томас тогда рассказывали, как у них все в Городе устроено, мне что-то не очень понравилось...
- Чем больше мы поможем смертоносцам, тем больше они будут нам верить. - Питти принялся расхаживать перед сидящими людьми. Больше всего его раздражала холодная усмешка, которую будто разделили на двоих Эмилио и Экко. - Выгнав северян, восьмилапые создадут здесь свой город. Лес для них подходит, тут непродуваемое место, есть где натянуть паутину. Насекомых они будут истреблять много, но, конечно, зверья в Лесу все равно скоро не останется. Людям здесь станет неуютно жить... Да просто невозможно, на каждом дереве - смерть. И в этом смертоносцы не виноваты! Значит, Лес можно оставить им, а самим переселиться на Реку. Жителей осталось немного и там, и здесь, так что места всем хватит. Если пауки поверят, что мы им помогаем - все люди из Леса и с Реки, - то будет заключен договор. Таффо, например, поедет в Город Пауков как Повелитель людей и они со Смертоносцем-Повелителем поклянутся друг другу в вечной дружбе. Конечно, Смертоносец-Повелитель будет главным в этом союзе, но по-другому и быть не может. В договоре все будет описано: кто кому и что должен. Никто с нас не попросит лишнего... Ну, может быть, мертвых... преступников! Об этом можно потом с Элоиз поговорить, она лучше в таких вещах разбирается. Но сначала надо помочь восьмилапым. Тем более, что вы и так уже воюете с их врагами. Вот и вся моя речь.
Слушатели стали переглядываться, латорги зашептались. Только Экко продолжал усмехаться, глядя прямо в глаза шаману. Питти выдержал взгляд, не забыв еще изумленно приподнять бровь.
- А как ты предлагаешь быть тем, кто не захочет жить в таком... союзе? - спросил наконец Экко. Все внимательно прислушались. - В Горы свои пустишь?
- Они больше не мои. Шаман должен быть один. Но если хочешь совет: поторопись туда попасть. Смертоносец-Повелитель не станет долго терпеть странных людей у себя под боком. - Но ты можешь попросить его даровать Горам свободу за свою службу? - напомнил Заяц.
- Я прошу только то, что мне могут дать. Паукам нужен весь мир, и они его получат, с нами или без нас. А если кто-нибудь хочет продолжить бег, то пусть поищет другое направление. Вы здесь говорили про Болото? С удовольствием там побываю. Возможно, этот гнилой край смертоносцам не пригодится. - И это все, что ты можешь мне предложить? - Все. Эмилио, ты, конечно, свободен в своем выборе, но я хочу тебе сказать, что...
- А я не хочу тебя слушать! - прервал латорг. - Там что-то закипает, в горшке. Давайте поедим. Как говорится в легенде о Рози Седовласой и девяти мертвых собирателях податей, умирание - это еще жизнь, поэтому умирать лучше все же на сытый желудок. И не порти мне аппетит, шаман, своими гнусными предложениями.
- Хорошо, - пришлось согласиться Питти, который и сам не хотел себе портить аппетит спором с Эмилио, маловменяемым, как и все латорги. Трудно разговаривать с человеком, единственный смысл жизни которого состоит в героической смерти.
Через некоторое время все хлебали горячее варево, передавая большой горшок по кругу. Шаман заключил, что, если пока никто не отказался сидеть с ним на одной лавке, то не все еще потеряно. А еще ему почему-то было весело. Экко, кажется, тоже.

* * *

Тратанус выслушал Урму очень спокойно. Молодая самка, слишком еще молодая... Но очень энергичная. Куда более энергичная, чем все самки, которых он когда-то знал. Следствие человеческого воспитания?.. Надо бы присмотреться и ко второй. Жаль, что она все время перебирает лапками. От этого качается паутина, возникает ветер. Она волнуется, боится. Стоит того, чтобы простить. «Альбу! Поправь тенета. Дует». «Исполняю, Повелитель!» «Урма... Тебе дали хорошее имя». «Мамочка говорила, что так зовут одну из любимых самок Смертоносца-Повелителя!» «Мамочка?.. Пусть так. Ты хотела бы вернуться к ней, это верно?» «Да...»

Урма была немного обескуражена. Только что она высказала все свои предложения относительно того, как следует вести боевые действия на Реке, а Повелитель Армии про это даже не заговаривает. Может быть, он не понимает? Или не доверяет ей?
«Не волнуйся, ты раскачиваешь паутину... - наконец заметил Тратанус. - Я все понял, самочка, я неплохо научился понимать за свою долгую жизнь. Ты права, чтобы преодолеть Реку, нам нужно или очень много воздушных шаров, или помощь людей. Я бы предпочел шары, потому что лесные люди, о которых ты говоришь, умеют строить лишь маленькие лодки... Что будет, если речники потопят их корабль на середине Реки? Ты не думала об этом? Ты больше думаешь о людях. Хочешь, чтобы мы воевали вместе. Молодец, это правильно... Я думаю, что так оно и случится, ведь Питти не только хитер, но и умен. Скажи мне пока, как часто Монастырь посещают человеческие предки?» «Я не знаю...»
«Да не раскачивай же паутину, сиди смирно! Не бойся меня. И не забывай, что я могу позвать сюда твоего степняка и заглянуть ему в душу... У человека не может быть тайн от меня. Поэтому лучше откройся ты».
Урма почувствовала, как Повелитель протянул к ней свое сознание. Она могла его оттолкнуть... Но ведь ей должны доверять! А окажись здесь Эль, Тратанус и в самом деле легко вытянет из него все. В конце концов, никто из взрослых не говорил ей, что именно надо скрывать! А еще ей почему-то очень хотелось открыть себя такому старому и мудрому самцу. «Хорошо, - сказал Тратанус спустя вечность.
- Теперь я понял. Хотя очень хотел бы иметь возможность поговорить с твоей «мамочкой» Элоиз. Вижу, вижу, что ты этого боишься. Хорошо. Ты умная самочка. Жаль, что я не могу доверить тебе командование отрядом». «Но почему?.. Из-за того, что я выросла среди людей?» «Прежде всего потому, что ты еще не выросла.
- Повелитель протянул лапу и чуть коснулся лапки Урмы. - А еще потому, что ты - самка. Самки не воюют, а лишь защищают дом. Если бы северяне успели построить здесь Город, привезли сюда самок, вывели потомство, то нам пришлось бы привести во много раз больше смертоносцев. Потому что у Города нас бы ждали эти самки, а такие сражения - самые страшные. Но самки лишь защищают дом, так повелось. Слишком давно, чтобы я имел право что-то менять. Где твой дом, Урма?» «В Монастыре», - не задумываясь ответила восьмилапка.
«Жаль... Но в твоем возрасте можно успеть поменять дом. Почему бы тебе не жить здесь? Мы будем строить Город в Лесу. Ты могла бы стать первой. И твоя сестра тоже. Можете позвать сюда брата и «мамочку», если хотите. Уверен, Питти будет рад. Он знает, что Смертоносец-Повелитель не прощает нанесенных ему поражений. Да и я тоже».
Урме хотелось вырваться отсюда, убежать как можно дальше. Мощь сознания Тратануса давила на нее, доводила до исступления. Мрак в логове Повелителя Армии казался тяжелым, каменным. Неужели она должна что-то ответить? И что он сейчас сказал?
«Смертоносец-Повелитель обещал мир жителям Монастыря, если они не будут мешать смертоносцам! - выпалила Урма. - Ты оспариваешь его слова?»
«Нет. Я лишь объясняю тебе, что именно они означают. И не забудь, что пчелиный рой не относится к тем, кому был дарован мир. Я имею приказ уничтожить рой после того, как мы победим северян. И поэтому здесь бомбардиры, им вскоре предстоит долгий путь через Степь. - Тратанус оставался совершенно спокойным. - Конечно, это не значит, что кому-то в Монастыре будет причинен вред раньше, чем кто-то из них причинит вред нам. А я приглашаю вас сюда, в Лес. Только именно в Лес, а не в Песчаные Пещеры. Пока же оставайся здесь, с сестрой и степняками. Про командование отрядом забудь. Можешь идти. Но постарайся не раскачивать паутину».
Урма постаралась, но у нее ничего не вышло. Она проскочила мимо Альбу, неизменно стоявшего на страже у логова Повелителя Армии, и бросилась разыскивать своих. Отряда на том месте, где она его оставила, уже не оказалось. Наверное, назначили нового командира, и восьмилапые снова отправились к Реке. Бомбардиры развели несколько костров, отойдя подальше от телег с загадочными мешками, там же сидели и степняки. Глуви уже спешила навстречу сестре... «Как долго!» «Он прогнал меня! Я слишком мала, и вообще, самкам не положено воевать в чужих краях! Глупый самец! - по привычке рассвирепела Урма, но тут же успокоилась. - Плохие вести о Монастыре. Я должна рассказать Элю». Степняк встретил восьмилапку с улыбкой, в одной руке он держал баклажку, а другой обнимал тучного человека-бомбардира в белой широкополой шляпе.
- Познакомься, Урма! Это Лени, мой самый большой друг в деревне бомбардиров! Я жил у него дома. У Лени есть сестра, ее зовут Клара. Как твои дела? Ты чем-то расстроена? «Смертоносец-Повелитель уже отдал приказ Тратанусу прямо отсюда идти в Горы, вместе с бомбардирами».
- Прекрасно!.. - рассмеялся Эль. - Проводят нас, значит. Скорей бы только... Долго еще они собираются тут воевать? «Эль, ты разве не понял, что я сказала?» - Урма довольно сильно толкнула степняка лапой в живот. - А что ты сказала? - задумался охотник. - Ах, да... Зачем Тратанус пойдет в Горы?
- «Чтобы уничтожить рой. Пчелы не заключали с ним мира! А еще он приглашает всех нас переселиться из Монастыря сюда, в Лес. Прямо как говорил Питти.»
- Это предложение мира на новых условиях, - пояснил Дорни, который здесь же рядом лежал на травке и подремывал. - Вы перестаете прятаться и воевать с пауками, а они в обмен на это вам верят и разрешают жить на их земле. Это справедливо.
- Никогда нельзя верить проклятым раскорякам!! - хриплым голосом вскричал длинноволосый высокий бомбардир, расплескав напиток из баклажки. - Ох, подождите, а это кто?..
- Ты уж говори повежливее, Лаанс! - потребовал Эль, обнимая Урму - Я знал пауков, которым можно верить. Вообще, если подумать, то я не знал других... Что ж, видимо, нам придется переселяться. Только хорошо бы посоветоваться с Элоиз, если уж Питти нас бросил. «Мамочка далеко, лучше отыскать шамана, - вдруг вставила Глуви. - Если он теперь служит Повелителю, то должен скоро здесь появиться».

* * *

- Ну так что? - Питти надоела висящая неопределенность.
После еды люди разбрелись по деревне, каждый занимался каким-то своим делом. Кто приводил в порядок оружие, кто одежду, латорги ушли к любимым лошадям, а Локки просто заснул. Шаман и сам прошелся по домам со вполне определенной целью: отыскать себе сапоги взамен оставленных Хозяину озера. Перевернув всю старую рухлядь, он наконец сумел отыскать более-менее подходящую по размеру обувь.
- Слышите меня или нет?! - повторил Питти. Он терпеливо прогуливался по тропинке вдоль ряда домиков. Сапоги были рваные, стоптанные, но все же не шли ни в какое сравнение с постоянно разваливающимися травяными сандалиями. - Я сделал предложение, вы подумали - давайте теперь ответ!
- Если никто не откликнется, то просто считай, что все согласны, - предложил Экко, греющийся на слабом осеннем солнышке. - Сам-то ты, кстати, что об этом думаешь? - Как это что, брат Экко? - удивился Белка. - Я же сказал: я - слуга Смертоносца-Повелителя.
- Да это я понимаю, - поморщился его старый товарищ. - Но после того, как пауки выгонят своих северных наглых братишек, что ты будешь делать тогда?
- Ну... - Питти опустился рядом на бревно. - Я ведь шаман, понимаешь? Мне с духами надо будет посоветоваться. Могу и про тебя спросить, если захочешь, конечно.
- Ага. Хочу. А до тех пор, конечно, запиши меня в слуги Повелителя. Какая тут разница, под каким флагом воевать.
- Мы тоже согласны, - подошел к шаману Таффо. - А то придется из Леса уходить, а с семьями это верная смерть. Так что люди из племени Оленей согласны. Салли, а ты?! Иффа?! Давайте закончим этот разговор!
- Я не знаю... - проворчал Иффа. - Нет ли здесь какого обмана? Извини, Питти, но про тебя всякое говорят. Что делать, если мы поможем прогнать северян, а потом нас всех здесь поубивают?
- Это сейчас так обстоит дело, - пожал плечами шаман. - Хорошо, подумай еще, до первого боя. Салли, ты-то уж мне веришь? Все-таки дружим с самого детства.
- Ты говорил, что ищешь ядоцвет? - Салли появился из-за угла дома с охапкой лесной травы со зловещим названием. - Вот, возьми. Я так понимаю, что мы все согласны, хотя никому из нас это не нравится. Расскажи хотя бы, с чего ты хочешь начать?
Прежде чем Питти успел начать, к нему быстро подошли оба латорга. При этом Эмилио имел чрезвычайно грозный вид и странно топал ногами, Гросси старался ни в чем от него не отставать. Оба крепкие, кривоногие, они выглядели бы смешно, если б не выражения лиц. - Питти, позволь мне поговорить с тобой наедине! - потребовал латорг.
- Зачем же секретничать, - попробовал возмутиться Салли. - И драться сейчас не время. Послушай, Эмилио...
- Наедине, - отрезал латорг, странно крутнулся на одной ноге и пошел прочь. Отставший Гросси поспешил следом. - Я скоро вернусь, - вздохнул шаман, поднялся с бревна и пошел за Эмилио.
Латорги, или Быстрые Ноги, некогда основавшие королевство в Степи, давным-давно не показывались в этих краях. Уничтожив едва ли не всех степняков и понеся несколько поражений в Лесу, где лошади не могли дать решающего преимущества, жестокое и воинственное племя ушло на север. Там они покоряли соседей и сжигали города, там они сложили свои многочисленные легенды, там возвели воинскую доблесть в высшую добродетель.
Погибнуть в бою с врагами - это все, чего желали кривоногие всадники. Не раз Питти уговаривал их помочь, прежде чем они примут наконец последнее сражение.
- Гросси, на десять шагов в сторону, - сухо приказал последнему соплеменнику Эмилио. - Вот что, шаман. Мне надоели твои игры. Сначала ты уговорил меня выйти из войны на шесть дней, потом это растянулось на гораздо больший срок, потом... Надоело. Нас осталось пятеро, потом трое, теперь вот я и Гросси. Все латорги уже за столом у Муола, понимаешь? И он, как выяснилось, не бесконечен, этот стол, в этом легенды лгали... Там уже всего два места, с самого края. Гросси совсем мальчик, - осторожно вставил шаман, но Эмилио лишь брезгливо поморщился.
- Да хоть бы даже он был девочкой! Именно из-за его возраста я даже не могу явиться к Муолу один. Что я скажу? Что бросил Гросси посреди пути, что теперь он, если наслушается лжецов вроде тебя, может испачкать честь латоргов? Нет, я в это не верю - но зачем испытывать юношу? Сейчас мы уедем, и не нужно садиться на крупы наших коней. Пришел срок, самый последний срок.
- Спасибо тебе за все... - сказал Питти, потому что больше ему ничего не приходило в голову. - Передай там привет Муолу, королю Соларио, принцу Ромари... Ну, и всем.
- Вот не ожидал от тебя! - просветлел лицом Эмилио и обнял Белку. - Старый лжец, ты наконец-то сказал что-то дельное! Знаешь, о чем я жалею? Что мы не враги. Тогда бы я убил тебя, и ты бы тоже сел за стол Муола, с той стороны, где вечно пируют убитые латоргами.
- Да, мне тоже жаль, - похлопал Питти латорга по спине. - Может быть, вы хотя бы заночуете здесь? Пойми правильно, я не хочу тебя задерживать, но если ты все решил, то и спешить больше некуда.
- Мы посоветуемся, - обещал Эмилио. - Хотя вот это «спешить некуда» я слышал от тебя столько раз, что уже тошнит. Всегда есть куда спешить, шаман.
«Меня нашел воин, у которого на луке железные кольца, - сообщил Кеджлис. - Мне не хотелось бы получить стрелу». - Экко! - закричал Питти, оставив недоумевающего латорга. - Экко, где ты?! - Сюда, сюда... - негромко отозвался из-за кустарника Заяц.
Самый опытный следопыт, лучший стрелок Леса выследил смертоносца. Легкое потрескивание веток, шорох - этого оказалось достаточно. Но Экко все же был довольно-таки умен, чтобы не убить паука. Ведь кто-то сказал шаману, что деревня пуста? А скорее всего, просто выгнал жителей, не забравших с собой даже съестные припасы. - Ну, объясняй.
- Не целься в него, ладно? - попросил Питти. - Это мой приятель, Кеджлис. Если испугается, ударит тебя Небесным Гневом.
- Он уже пробовал. Но я отношусь к тем редким людям, кто этого Гнева не чувствует. Выяснилось, когда пришли северяне. «У него очень примитивный разум, как у латоргов, - с некоторой обидой поделился Кеджлис. - Наверное, дело в этом. Он не сопротивляется, а просто ничего не чувствует».
- Ну, тогда просто познакомься с новым боевым товарищем, - пожал плечами шаман. - Мне не хотелось его сразу вам показывать... Да и разведка нам не помешала. Если появятся смертоносцы или люди, то Кеджлис предупредит. Но старший все-таки я.
- Здравствуй, Кеджлис. - Экко опустил лук, протянул руку и довольно грубо подергал паука прямо за жвалу. - Сторожи хорошенечко, не засыпай. А уж мы тоже постараемся... Питти, я хотел тебя спросить кое о чем. Все это хорошо, помощь смертоносцам, союзники. Но они-то нам помогут? Ватага разгромлена, теперь много не навоюем. Или у тебя еще таких восьмилапых пять- шесть десятков в кустах припрятано?
- Мы пойдем по деревням и объясним людям, что к чему, - рассказал свой план Питти. - Иначе придется всех убить - ведь они сейчас на стороне северян. Если получится, то бойцов у нас станет побольше. Кеджлис увидит это и поспешит к Повелителю Армии за подмогой. Сейчас же он может сказать только, что я уговорил вас - этого слишком мало, чтобы Тратанус рискнул послать сюда отряд.
- Вижу, вижу, что здесь решаешь ты, а не наш большой волосатый друг, - ухмыльнулся Экко. - Хорошо, тогда пойдем собираться. Если останемся живы, то поговорим еще. Мне очень интересно, что нашепчут тебе духи.
«Люди! - сообщил Кеджлис и беспокойно перебрал лапами. - Их много, они близко! Я не замечал их из-за деревьев!»
Подтверждая его слова, у деревни раздались крики. Маленький отряд пытался организовать оборону, не разобравшись еще, сколько врагов и откуда они появились. Шаман и Экко бросились к домам, смертоносец поспешил за ними.
Белки атаковали в своем излюбленном стиле: неожиданно подбежав к противнику по ветвям и осыпав его стрелами. Бедняга Иффа, сидевший на бревнышке, был истыкан стрелами еще раньше, чем успел что-то заметить. Салли, получивший стрелу в бедро, старался отползти за деревья, остальные благополучно скрылись за строениями. Не успел Питти об этом подумать, как услышал тихие шаги по крыше. Кто-то спрыгнул туда прямо с дерева. - Я наверх, - бросил он Экко. - Не сшиби меня по ошибке. - Не беспокойся... - Меткий Заяц уже выпустил куда-то в листву первую стрелу.
Взлетев по дереву вверх, словно в лучшие годы, шаман лег на ветку и затаился. Одинокая стрела ударила в ствол, но больше его никто не побеспокоил. Вот они, соплеменники: пересвистываясь, обходят деревню. Довольно много, и лица все больше знакомые. Это не те, кто просто назвался Белками, чтобы избежать кары смертоносцев, это настоящие воины деревьев.
Один из нападающих, сделав широкий полукруг около Питти, прыгнул прямо на соседнюю ветвь. Шаман легко дотянулся рукой до его волос и сразу перерезал горло.
- Какие-то вы стали неуклюжие, ребята, и очень невнимательные, - успел Питти отругать умирающего, пока стаскивал с него лук.
Однако внимание ему все же уделили. Сразу несколько стрел пролетели в опасной близости от шамана, заставив спрятаться за ствол. Тут же кто-то коротко вскрикнул, раздался звук ломающихся веток и глухой удар о землю. «Спасибо, Экко, - подумал шаман, - так и продолжай».
Зажав зубами несколько стрел, Питти закинул колчан за спину, на миг прикрыл глаза, глубоко вздохнул и побежал. Разгон всегда надо начинать с прыжка вниз, любили говорить опытные Белки. Главное - не долететь до самого низа. Уцепившись рукой за толстый сук, шаман крутнулся, изменил направление своего движения и больше уже не останавливался.
Бегать по деревьям умели все в его родном племени. Зато мало кто умел стрелять при этом из лука. Питти так никого и не смог этому научить, уж слишком ему было страшно за учеников. Попробовавший сделать нечто подобное Салли отделался переломом ноги, но ему всю жизнь везло. Между тем, любимый фокус шамана заключался в том, чтобы, набрав скорость, забежать повыше, а потом прыгнуть вниз, как и в первый раз. Именно в полете и выпускалась стрела, и это мог освоить даже ребенок. Труднее оказалось схватиться за ветки, не долетев до земли, и снова взбежать наверх.
Сейчас сразу несколько человек целились в шамана из луков, ожидая, когда он остановится для выстрела. Усмехающийся про себя Питти мысленно попросил духов не оставить его хоть сейчас и бросился вниз с высоченного дуба. Краем глаза он уже приметил себе жертву, теперь предстояло выяснить, не разучился ли он стрелять не целясь.
Нет, никто не закричал и не упал с дерева. Зато удалось все же вцепиться в ветку изнеженной, отвыкшей ладонью и избежать встречи с землей. Плечо жалобно хрустнуло, дав понять, что надо хоть иногда вспоминать старые навыки. А еще кто-то громко крикнул: -Это же Питти!
И тут уж стрелы полетели одна за другой. Шаман вспоминал все свои трюки, чтобы почаще менять направление, теперь даже не думая повторить опасный прыжок. Одна мысль все еще утешала его: Экко навсегда успокоит не одного из этих стрелков, такова будет их плата за внимание к Питти.
«Я должен вступать в бой?» - спокойно спросил Кеджлис, и шаман едва не свалился вниз от неожиданности. «Нет! Пока нет, мы справляемся, береги себя! Пусть они не знают!» «А ты довольно ловок. Мне даже трудно за тобой уследить».
«Я очень рад, что тебе понравилось!» - Питти наконец выбрал неплохую березу, за толстым стволом которой можно было укрыться от навязчивых почитателей его искусства.
Первую стрелу ему пришлось выпустить в подозрительного жука, сидевшего немного ниже. Второй удалось на лету сбить последовавшего за ним соплеменника. Третья устремилась в ответ на неожиданный выстрел снизу - надо признать, это был хитрый ход. Не размышляя, шаман спустился вниз и на несколько мгновений затаился у ствола. Поиграли - и хватит, а то руки будут совсем никуда не годны. Проклиная свои степную и горную эпопеи, отучившие воевать в Лесу, Питти наложил стрелу на тетиву и вышел из укрытия.
Он увидел сразу пятерых противников, собиравшихся охватить его полукольцом. Шамана не зря прозвали сумасшедшим: иногда духи нашептывали ему удивительные вещи. В этот раз старики потребовали от него полной неподвижности. Они промахнутся, пообещали духи. И Питти, как всегда, поверил.
Сам-то шаман и не помнил, когда промахивался последний раз, стреляя с двух десятков шагов и стоя на обеих ногах. Первые двое умерли на месте, второй даже успел увидеть, как его стрела пролетела мимо левого уха Питти. Третий пытался уклониться, но имел дело со слишком опытным стрелком. Четвертый, выронив вторую стрелу из дрожащих пальцев, попробовал выхватить нож, но не дотянулся.
Последний укрылся за стволом дерева. Питти отступил на три шага и спокойно дождался, пока враг высунется. Духи ничего не шептали, они просто толкнули его руку чуть влево, шаману оставалось лишь разжать пальцы, придерживавшие стрелу за оперение. Наконечник вошел в глаз, и любопытный воин повалился навзничь.
- Вот и все! - торжественно сообщил убитым Питти. - По веткам я скакать разучился, а вот стрелять - еще нет. Экко! Как твои успехи, лучший лучник Леса?!
- Не стреляй, - послышался из-за деревьев спокойный голос Экко, и тут же из зарослей стали появляться члены маленького отряда. - С деревьев и крыш мы их посбивали, но по тропе прибежали еще несколько десятков. Надо снова удирать.
Как ни странно, пока все оказались живы. Локки нес на плече ворчащего старика, остальные двое Оленей поддерживали раненого Салли. Питти почувствовал легкий укол совести: ведь позабыл о них. Значит, верно, что шаман должен жить один. - Где латорги? - У тебя за спиной, - ткнул пальцем Экко.
Действительно, уже слышался топот разгоняющихся коней. Питти оглянулся и увидел Эмилио и Гросси - оба держались в седлах очень прямо, в руках сверкали начищенные топорики. - Надо ехать отсюда! - обратился к ним шаман. - Придется тебе на этот раз пешком идти! - весело отозвался Эмилио. - Прости и прощай! Питти едва успел отскочить с дороги. Кони промчались мимо, навстречу перекликающимся совсем рядом нападающим. Гросси на миг обернулся и помахал рукой. Через несколько мгновений раздался рев ужаса, испущенный лесными людьми при виде страшных животных, что-то заковыристое прокричал в ответ Эмилио.

- Ну, не зря же им пропадать? - Экко подтолкнул в спину застывшего Локки. - Уходим, уходим! Старик, ты нас прячешь от раскоряк?
- Не беспокойся... - прохрипел Лаа-Пси. Люди перешли на бег, петляя между вековыми деревьями. За их спиной дико ржал Рондо, утыканный десятками стрел, сидящий на нем Эмилио яростно размахивал топориком, пытаясь достать еще хоть одного врага. Гросси лежал на земле, он был еще жив, но смерть приближалась к нему с каждым ударом сердца, выбрасывающим кровь через широкую рану. Над ним стоял конь, злобно скаля желтые зубы на обступивших его людей. Никто не сможет сесть в седло, оставленное латоргом. Если коня не убьют, он умрет от жажды, продолжая охранять тело хозяина. Куда ты, Питти? - Салли заметил, что шаман постепенно поворачивает к западу. - Ты не заблудился?
- Нас будут гнать, брат, - обернулся Белка. - Смертоносцы, наверняка, отстали совсем немного, они придут и двинутся по следам. Люди помогут им. У нас нет иного пути, нужно уходить в Болото.

Предыдущая страница 8 Следующая страница


9 Сеймон Норман

- Да ты с ума сошел... - пропыхтел Локки, но тут же понял, что сказал глупость. С чего может сойти сумасшедший шаман? - В общем... Там жить нельзя!
- Я не собираюсь там жить. - Питти остановился и пропустил мимо себя беглецов. Требовалось помочь Экко, прикрывавшему отряд. - Но там можно ходить, не оставляя следов, да и не полезут туда Белки. А мы очень скоро вернемся в Лес, не волнуйся.

Глава 11

А я тебе говорю, что раскоряки - плохое слово!.. - наседал Эрик на Лаанса, который был выше его на полторы головы. - И не смей при мне говорить такие гадости! И вообще не смей!
- А что ты мне сделаешь-то? - возмутился бомбардир и надвинул блестящий шлем на глаза воину. - Кто ты такой? Ты раб! Иди, пожалуйся своим раскорякам!
- Ах ты... Все, лопнуло мое терпение! - Эрик аккуратно выровнял шлем, одернул форменный плащ и выхватил меч. - Или бери свои слова назад, или пожалеешь!
- Ха! Он меня пугает! - развеселился Лаанс и, подскочив к телеге, выдернул из-под мешков тонкий длинный клинок с красивым витым эфесом. - Ну, подойди, подойди своей раскорячной походкой раба раскоряк!

- Лаанс, прекрати! - перед бомбардиром вместо Эрика встал очень серьезный Эль. - Помнишь, о чем я тебя просил? Здесь две восьмилапки, которые тебе ничего не сделали.
- Гхм... - Лаанс уж и позабыл о состоявшемся вечером тихом разговоре. - Ну, извини... Извините, Урма и... - Глуви, - напомнил Эль. - Урма и Глуви, простите меня. Все, хватит пить.
- Нет уж, постой! - Эрик не собирался так быстро успокаиваться. Рядом с ним уже стояли несколько воинов из охраны бомбардиров, отличавшихся вспыльчивым нравом. - Эти две тебе ничего не сделали! А другие? Другие восьмилапые что тебе сделали? Хоть один, а? Извиняйся перед всеми! И передо мной, дерьмо рогатых шестиногое! - Уже иду. Лаанс отшвырнул в сторону Эля и бросился на обидчика.
Эрик присел и отвел меч в сторону, на губах его заиграла недобрая усмешка. Пусть бомбардир и выше его, и сильнее, но такого опыта боев, как у старого воина, у него нет наверняка. Стоявшие позади командира бойцы расступились, освобождая место для схватки.
- Да что с вами! - выскочил вперед Лени, пытаясь поймать Лаанса за руку. - Сейчас рас... смертоносцы увидят, и обоим вам не поздоровится!
- Ничего! - продолжал яриться Лаанс. - Обойдется! Хватит уже эту городскую сволочь терпеть, свою совесть продали, теперь нашу хотят!
«О чем он говорит, Эль? - удивленно спросил Урма. - О какой совести? Он зол на пауков, а на людей-то зачем кидается?» - Давайте его свяжем, - предложил Эль, поднимаясь. Что ответить восьмилапке, он пока не знал.

- Нет уж, отпустите его! - потребовал Эрик. - Он вызвал меня на поединок, он меня оскорбил, значит, я имею право и... «Я тебе приказываю убрать меч», - строго сказала Глуви, нервно шевеля лапками.
Воин замер. За последнее время он совсем перестал обращать внимание на маленьких паучков. Стоит ли их слушаться? Они даже не из Города, и все же они самки. Кроме того, удар Небесного Гнева все равно закончит ссору. - Ну, ладно... Только пусть он извинится.
- И не подумаю! - Лаанс все еще вырвался из рук навалившихся на него бомбардиров. - Он меня дерьмом жучиным назвал!
«Верно, извиняться не нужно. Просто остановитесь и больше не разговаривайте», - согласилась Глуви. - И пусть из баклажек больше не пьют, - посоветовал питомице охотник.
«Не пейте из баклажек. И не называйте смертоносцев раскоряками, мы можем обидеться. И не трогайте Эля - кто его еще раз толкнет, я того укушу», - вошла во вкус восьмилапка.
Не способная пребывать на вторых ролях Урма прошла, угрожающе шевеля жвалами, вдоль площадки, ограниченной телегами, и на этом конфликт иссяк. Воины охраны разошлись в стороны, оставив своего командира Эрика одного, а полтора десятка бомбардиров, наоборот, собрались в кучку и успокаивали взъерошенного Лаанса. Немного смущенный Эрик убрал меч, опять с преувеличенной тщательностью поправил шлем и скучающим взглядом осмотрелся. -Разведчики возвращаются... Все сразу. Может, случилось что-нибудь?
В самом деле, в небе висело сразу несколько десятков воздушных шаров, которые быстро приближались. Пауки из отряда, охранявшего логово Повелителя Армии, засуетились, забегали вокруг оплетенной паутиной рощи. «Ты их слышишь, Глуви?..» - немного растерянно спросила Урма.
«Только чуть-чуть... Наверное, то же, что и ты. Это не наши разведчики! - Восьмилапка вмиг потеряла всю свою уверенность и подбежала к Элю. - Ты слышишь? Это не наши разведчики!»
«Не трусь! - потребовала ее сестра. - Мы же вместе с Повелителем Тратанусом, здесь не может ничего случиться. Их совсем немного».
- Там люди! - сообщил о еще одном своем наблюдении Эрик. - Честное слово, там вместе с пауками сидят люди! Вот чудеса!
Элю не потребовалось много времени, чтобы понять, что сейчас произойдет. Толкая впереди себя восьмилапок, он заспешил к деревьям, сделав приглашающий знак всем остальным. - Они же сейчас из луков будут стрелять, убегайте! - Да нам как-то... Как-то нельзя, - пожал плечами Лени, и Эрик согласно кивнул.
А стрелы уже полетели сверху. Летучие шары немного не доплыли до стоянки бомбардиров, зависнув прямо над логовом Повелителя. Наблюдающим за всем этим людям было уже известно, какой страшной силой обладают стрелы с наконечниками из неведомого металла. Отличие от того, что происходило у Реки, было только одно: теперь смертоносцы оказались еще беззащитнее.
- Мы, наверное, должны помочь... - неуверенно сказал Эрик через несколько мгновений, когда траву под шарами усеивало уже не менее десятка убитых восьмилапых. - Урма, как ты думаешь, мы можем покинуть бомбардиров? Ведь нам нельзя, мы охраняем их...
«За мной! - потребовала Урма и решительно вырвалась от Эля, допытавшегося схватить ее за лапу. - Не можем же мы просто смотреть? Их всех перестреляют!»
Урма была недалека от истины. Воздушные шары врагов постепенно сместились к деревьям и теперь отрезали отряд восьмилапых от естественного укрытия. Множество стрел пробивали паутину, опутывавшую логово. Жив ли Тратанус? Урма даже представить себе не могла, что произойдет с Армией, если он погибнет, воображение рисовала отряд у Реки, оставшийся без командира. Значит, надо опять вмешаться! «Что же вы стоите?! Все, у кого есть луки, бегите туда, я за все отвечаю!»
- Урмочка, но ты-то что там можешь сделать?! Глуви, хоть ты! - застонал Эль, видя, что и Глуви побежала вслед за сестрой.
- А вот, наверное, наши! Сейчас они им устроят! - Эрик на бегу ткнул пальцем в сторону Степи, откуда приближались еще четыре шара.
- Что они могут устроить, что? - заспорил Лаанс, тоже вытащивший из телеги немалых размеров лук, тяжелые стрелы которого могли нести пороховой заряд. - У них-то луков нет! Им, вообще, надо подальше держаться! Немного не добежав до места боя, воины и бомбардиры остановились и вскинули луки. «За мной!» - в ярости потребовала Урма, но ее тут же одернула сестра: «Перестань командовать. Им, наверное, удобнее отсюда».
Действительно, стреляя снизу вверх, лучники не смогли бы добиться таких результатов. После первого же залпа вниз упали три человека. Висящие в корзинах, люди представляли прекрасную мишень, абсолютно незащищенную и почти неподвижную. Эль, удовлетворенный таким началом, немного успокоился и прикинул, что смог бы добросить и копье. Попасть в стрелка можно было бы только случайно, а вот в их летучку... Охотник вспомнил, как отряд степных дезертиров продырявил огромный шар, что нес их с Элоиз по воздуху.
- Стреляйте прямо в шар! - закричал он, хлопнув себя по лбу. - Они у нас сейчас все повалятся!
В сторону людей с шаров полетели несколько стрел, однако в более мелкие мишени попасть было куда труднее, чем в скопившихся под шарами смертоносцев, которые продолжали бессмысленную охрану Повелителя. Урма побежала вперед. «Кто ваш командир?!» «Клуни, он погиб, госпожа», - четко отрапортовал ей первый же встречный самец. «Значит, вами командовать теперь буду я! Отойти в Степь, никому не стоять под шарами!»
Смертоносцы замешкались. Желание подчиняться самке гнало их прочь - но они охраняли Повелителя Армии. Не решаясь выполнить приказ, они остановились, сделавшись еще более удобной мишенью.
«Слушайтесь ее...» - долетел до Урмы едва слышный на таком расстоянии импульс мысли Тратануса.
Повелитель жив! И он сам только что доверил ей всех этих самцов! Урма закрутилась на месте от волнения, лихорадочно соображая, что еще можно предпринять. По всему выходило, что дела и так идут неплохо. Смертоносцы отступили в Степь, оставив на траве несколько десятков убитых и умирающих, но и северяне понесли первые серьезные потери. Один за другим три шара упали на землю. Из корзин вываливались люди и пауки.
«Убейте их!» - приказ Урмы получили лишь два десятка восьмилапых, бросившихся к логову Повелителя добивать врагов.
Смертоносцы в шарах поняли свою ошибку. Теперь они полетели прямо на людей, стреляя только в них. Воины Эрика и бомбардиры забегали с места на место. Куда более маневренные, чем их противники в воздухе, они сшибли еще несколько шаров.
«Ненавижу!» - долетело сверху до Урмы. После этого летательные устройства полетели прочь, удаляясь от места схватки. Люди попробовали преследовать северян, но не могли бежать достаточно быстро и, сбив еще несколько шаров, остановились. Урма колебалась. Что предпринять теперь? Идти к Тратанусу, который опять скажет, что самки воюют только дома, или попытаться догнать наглых врагов, оставив Повелителя без охраны?
Между тем, шары неприятеля оказались поблизости от спешивших все это время разведчиков. В них сразу полетели стрелы, и все четыре шара упали один за другим. Смертоносцы, стоявшие вокруг Урмы, издали общий импульс боли и ненависти, люди зарычали вслух.
«Мы попробуем их догнать! Пусть воины сядут на смертоносцев, быстрее! - решилась восьмилапка. - Эль, вы с Глуви останетесь здесь!»
- Да я тебе... - начал было охотник, но не закончил фразы, вспомнив, чем это едва не обернулось у Реки. - Мы с тобой, и не спорь. «Не спорь, Урмочка», - попросила Глуви.
Погасив в себе раздражение, Урма не стала противиться: Сейчас ей следовало поберечь силы: бежать придется наравне со взрослыми смертоносцами. Разве это возможно?.. Придется постараться.

* * *

- Все, - сказал Локки, сбросил старика с плеча, точно мешок, и улегся рядом с ним на траву. - Прибежали.
Только почувствовав запах гнили, означавший близость Болота, великан приналег и оторвался от друзей. Теперь у него, да и у Лаа-Пси, было время немного отдохнуть. - Ну, что там, старик? Ты живой?
- Скоро помру, не бойся... - едва слышно ответил измученный колдун. - А что может быть слышно? Пауки пришли, чуть-чуть опоздали. Но я вас прикрыл, а от людей уж пусть сами отрываются. Не смогут - догонят нас, паукам это запросто.
- Не горюй, Питти обещал нас на Болоте спрятать, - добродушно успокоил его Локки. - Там сырость, запах вот мерзкий, туда паучье не полезет.
- И я там помру, - уверенно сообщил Лаа-Пси. - Сырость - это вот как раз то, что надо. Спасибо, обрадовал.
Они замолчали, прислушиваясь. Короткое время спустя к ним присоединились остальные, опустив рядом со стариком истекающего кровью Салли. Локки, как самый свежий, стал сооружать ему повязку, используя для этого собственное грязное пончо. Вскоре к ним выскочили из Леса и оба лучника, весьма довольные собой и друг другом.
- Постреляли от души, - коротко доложил Питти. - А что вы разлеглись? Думаете, вонь смертоносцев отпугнет? Я даже не знаю, чувствуют ли они ее. Кеджлис, чувствуют пауки вонь?
«Чувствуют запахи, - отозвался Кеджлис и вышел на полянку. - Там много запахов. Мы идем в Болото? Если там сыро, я лучше пройду Лесом».
- Даже не думай. Раз уж Повелитель послал тебя за мной следить, то будь добр не отставай. Кеджлис счел за лучшее промолчать. Друзья с неохотой поднялись на ноги и пошли вслед за шаманом. Скоро деревья стали редкими, между стволами повис редкий туман. Питти сделал еще несколько шагов и обнаружил себя на краю скрывающейся за белесой пеленой котловины.
- Держитесь ближе друг к другу, хорошо? И стреляйте во все, что движется. Старика и Салли посадите на Кеджлиса, он пойдет в середине.
Придав отряду необходимую стройность, шаман начал спуск. Прежде он один раз побывал в этих местах, но углубляться в Болото не рискнул, не добрался даже до деревни, которая, по слухам, была совсем недалеко. Слишком много странных звуков доносилось из тумана, а лук не казался удобным оружием. Стрела, выпущенная с трех шагов, не поможет даже любимцу духов.
Но с тех пор Питти изменился. Теперь он сам умел чувствовать на расстоянии затаившихся в зарослях насекомых. Вот только не помешал бы этому туман. - Кеджлис, ты чувствуешь что-нибудь вокруг?
«Меньше, чем прежде, - довольно грустно ответил смертоносец. В Лесу и в Степи он не ощущал себя таким одиноким и оторванным от сородичей, как здесь. Многие восьмилапые лишились рассудка, оказавшись далеко от Города в полном одиночестве. - Я чувствую влагу впереди. Если там много воды, то я не пройду». - Пройдешь, - пообещал ему шаман. - Старик, а ты что скажешь?
- Я уже почти не чувствую смертоносцев... - то ли похвастался, то ли пожаловался Лаа-Пси. - А здесь и вовсе ничего не понимаю. Помру я скоро... - И в Песчаных Пещерах погаснет один огонек... - в тон ему ответил Питти. - Тише!
Все остановились, так и не добравшись до конца спуска. Впереди раздавалось какое-то громкое шипение. Шаман вспомнил Шехша, Царя змеиного народа. Возможно, эта тварь такого же размера, и тогда она чрезвычайно опасна. Но как определить расстояние?.. Туман скрадывает и искажает звуки. Как ни напрягал Питти свои не так давно приобретенные способности, а ничего не чувствовал. Слишком далеко?.. Тогда эта змея размером со степную Гусеницу. На счастье, шипение постепенно стихло.
«Смертоносцы и люди теперь там, где вы отдыхали, - сказал Кеджлис. - Надо идти, люди приближаются». - Хорошо уже то, что восьмилапые отстали, - невозмутимо произнес Экко и пошел вперед. Питти не остановил старого приятеля. Если он считает, что сможет быстрее справиться с возникшей опасностью, то, наверное, имеет для этого основания. Во всяком случае, шаману было очень приятно, что рядом есть хоть один человек, на которого можно положиться, как на себя, и даже больше.
- Вот и вода, - вскоре тихо сообщил Экко. Под ногами отряда зачавкала жижа. Кеджлис излучил такой сильный импульс отвращения, что шаман едва не расхохотался. Ничего, пока они идут всего лишь по толстому слою грязи с редкими лужицами, это восьмилапый должен легко вытерпеть дорогу. Дальше ему придется хуже. - Может, мы уже достаточно зашли? - спросил Локки. - Ты говорил, потом опять в Лес выйдем.
- Следы, - ткнул пальцем вниз шаман. - Белки идут за нами по свежим следам. Мы должны войти в воду, это дальше. Много стоячей гнилой воды. - А твари? - опешил великан. - Там же тварей, наверное, полно? - Вот первая.
Экко резко остановился, опустив лук. Питти по-прежнему ничего не чувствовал и, только поравнявшись с другом, увидел сразу и глазами, и сознанием то, что Экко назвал «первой тварью». Путь им пересекала толстая, похожая на ствол дерева, зеленовато-бурая змея. Ни головы, ни хвоста чудовища туман не позволял рассмотреть. Извиваясь короткими волнами, змея медленно ползла. - Перепрыгнем? - предложил Экко.
- А если Кеджлис уронит людей? Нет уж, лучше пойдем в противоположную ей сторону, так она быстрее кончится.
Через некоторое время змея стала утончаться, и наконец мимо отряда протащился, смешно подергиваясь, тоненький кончик. Питти вместе с Экко пошел вперед, и вскоре под ногами у них оказалась обещанная гнилая вода. Каждый шаг, казалось, поднимал новую волну вони. Позади закашлялся Локки, смертоносец остановился.
- Всего сто шагов, Кеджлис, - почти дружески попросил его шаман. - Сто шагов по мелкой воде - ты даже не замочишь брюха. Потом мы свернем к югу и пройдем еще немного, чтобы вернуться в Лес там, где нас не ждут. Больше тебе не придется сюда возвращаться.
«Сто шагов, - повторил смертоносец. - Сто моих шагов. Не больше, шаман, а если вода будет подниматься, я остановлюсь. Пойми, это больше того, что я могу вытерпеть».
- А как же смертоносцы плавают по морю? - удивился Локки. - Мне Элоиз рассказывала, что у вас в Городе есть корабли. Ведь там вокруг одна вода, как вы выдерживаете?
«Вода не в корабле. Плавают только те, кто прошел обучение в Уте. Там творят страшные вещи, даже заставляют нырять... - Восьмилапый ужаснулся так, что у шамана, сильнее других его чувствовавшего, волосы встали дыбом. - Их учат с самого детства. Я не такой».
Вода громко хлюпала под ногами, казалось, этот звук должен быть слышен даже в Лесу - такая на Болоте стояла тишина. Но шаман знал, что впечатление это обманчивое, туман гасит звуки, а даже если и позволит преследователям что-то расслышать, то не укажет верного направления. «Все, - досчитал Кеджлис - Теперь поворачиваем».
- А знаешь, Кеджлис, - не удержался Шогга, - здесь еще попадаются такие ямы. Сверху незаметно, и только когда дойдешь, то - хоп! - и с головой. Прямо...
- Перестань, Кеджлис, - попросил Питти смертоносца, ударившего неосторожного Оленя Небесным Гневом. - И ты, Шогга, лучше помалкивай.
- Ладно... - смиренно пообещал шутник, поднимаясь из грязи, но в то же время довольно злобно посмотрел на восьмилапого.
Несколько раз они слышали странные звуки - это было что-то среднее между шипением и ревом, заканчивавшееся довольно жутким чавканьем. Обладатели этих не радовавших ухо голосов из тумана не показывались, а потому обходилось без приключений. Однажды прямо из-под ног у Экко выпорхнула птица. Стрелок так сильно вздрогнул, что стрела улетела совсем в другую сторону. - Вот это да! - восхитился Таффо. - Птицы на Болоте! Значит, насекомых здесь нет.
- Ничего удивительного, - тоном человека, много повидавшего, заметил шаман. - Вот только имей в виду, что насекомых нет лишь там, где водятся твари пострашнее. Думаю, достаточно мы погуляли в тумане. Старик, Кеджлис, вы чувствуете что-нибудь?
- Я чувствую только, что помираю от этой сырости и вони... - проворчал Лаа-Пси. - Все суставы ломит. А колдовство мое здесь не действует, туман сильнее. «Туман сильнее...» - повторил Кеджлис без всякой интонации. - Тогда идем.
Они опять повернули, на этот раз к востоку. Впереди их ждал лес, поэтому все задвигались живее, особенно Кеджлис. Когда под ногами вместо воды зачмокала грязь, восьмилапый пришел в прекраснейшее расположение духа и прямо-таки источал блаженство. Питти хотел было пошутить на эту тему, но раздумал. Пора посерьезнеть немного, ведь очень скоро придется снова собирать армию на очередную войну. Шаману казалось, что он занимается этим всю жизнь. - Экко, мы далеко окажемся от Вонючей деревни?
- Да нет, ты правильно все рассчитал, - прикинул пройденное расстояние лучник. - Совсем рядом выйдем. Будем уговаривать их переметнуться от северян к нашим смертоносцам? - Конечно, а как же еще? А то ведь перебьют всех дураков, кому жить-то в этих местах? - Да я уж и сам понимаю, что не нам с тобой, - ухмыльнулся Экко.
Уже на подходе к Лесу, когда им стали попадаться первые чахлые деревца, что-то чиркнуло лучника по волосам, и тут же в землю перед ним вонзилась стрела. Та самая, что недавно сорвалась с лука Экко. - Что же это? - не понял Локки. - Привет тебе, от болотников, - буркнул Экко, убирая стрелу в колчан.

* * *

Догнать улетавшие к Реке вражеские шары не удалось. Сидевшие в корзинах смертоносцы умело подобрали теплые потоки воздуха, которые теперь быстро уносили их за Реку. Но Урма не могла смириться с произошедшим и еще некоторое время гнала отряд, сама выбиваясь из сил. «Госпожа, видим разбившийся шар, это наш разведчик. Он еще жив». «Остановитесь возле него!»
Что теперь делать? Возвращаться к Повелителю Тратанусу? Урма отыскала глазами Глуви. Та запыхалась, но выдержала - она всегда бегала немного лучше сестры. Разведчик... Может быть, этого разведчика еще можно спасти?
Но самый беглый взгляд говорил об обратном. Упавший с огромной высоты паук превратился в мешанину из кусков разбитого хитина, перепутанных внутренностей и сочащегося голубой кровью мяса. И все же он еще жил. «Ты здесь старшая, госпожа?..»
«Да. Чем мы можем тебе помочь?» - Урма подошла, хотя ей очень хотелось оказаться подальше от места катастрофы.
«Стрелки в корзинах, люди... Они пробили мой шар, убили порифид, не стало газа... Я летел передать Повелителю, что северяне готовятся к переправе... Лодки... Люди...» «К Реке!»
Урма, не теряя больше времени, продолжила бег. Пока есть силы, пока слушаются лапы - надо бежать. Война - вот что ей нравится больше всего! Это интереснее любой драки, даже с шатровиками. Жаль, что восьмилапка не может еще сама вцепиться клыками во врага, ей предстоит еще долго расти. Но командовать она может и сейчас. У Реки стоит уже знакомый ей отряд, им нужно помочь.
- Все-таки я ей всыплю... - бормотал про себя Эль, - опять запрыгивая на спину смертоносца. - Что хотите со мной делайте, но я больше так не могу!
- Куда мы?! - крикнул ему с другого паука Лаанс. - Там остались наши телеги, безо всякой охраны, если не считать жуков! Вот усачи выйдут из Леса, куда в самом начале удрали, - а нас нет! Пора бы и вернуться. - Сейчас не спорь с ней, - попросил охотник. - А то я ни за что не ручаюсь. - Я понимаю... Только пусть потом заступится! - И за нас! - встрял Эрик.
По другую руку от Эля ехал Дорни и вовсю хохотал. Все эти скачки, перестрелки чрезвычайно его забавляли. А сейчас, как он предчувствовал, начнется самое интересное. Там, у Реки их ждет настоящий враг - тот, до которого можно дотянуться.
Урма сама не помнила, как добежала до Реки, поддерживая скорость, но смогла, выдержала. Издалека она заметила большое количество смертоносцев, что толклись на берегу. Северяне переправились, и начался бой. Но у врагов были союзники с удивительными стрелами, а подданные Смертоносца-Повелителя могли биться только клыками. Как вовремя она подоспела! Восьмилапка преисполнилась гордости к себе и издалека обратилась к стоявшим на берегу. «Кто ваш командир?»
«Он убит, госпожа! - Ее сразу узнали, это очень польстило Урме. - И еще половина отряда! Мы бьемся, но из-за спин северян в нас стреляют люди!»
Вот так везение! Да в Армии Тратануса вообще не умеют воевать. Почему у них всегда гибнут командиры? Урма тут же нашла ответ: потому что всегда стоят первыми. После этого, если не назначен преемник, восьмилапые бьются, не сходя с места, пока не погибнут или не победят. Может быть, настоящий смертоносец, воспитанный в Городе, а не среди людей, так и должен поступать? Может быть, ее насквозь пропитали человеческие хитрость и коварство, о которых она уже столько наслушалась, бродя среди восьмилапых? Нет, не может быть. Просто она самка, а перед ней - глупые самцы.
«Я хочу, чтобы бомбардиры зашли справа, а воины слева. Пусть стреляют по лодкам, убивают людей. Смертоносцам атаковать спереди. Мы должны загнать северян в воду, там им конец».
Единственное, что Эль успел после того, как спрыгнул - поймать измученную Глуви и оттащить ее в сторону. Огромная масса смертоносцев налетела на уполовиненный отряд, пытавшийся защитить берег, и накатилась, побежала по спинам друг друга, давя, ломая лапы. На какое-то мгновение показалось, что они хотят построить пирамиду, но вот добавилось еще одно, последнее усилие, и сотни пауков повалились куда-то вниз, к воде.
Эль выбежал на берег позади опередивших его бомбардиров, которые уже вступили в перестрелку с воинами, стоявшими вдоль бортов четырех лодок. Не ожидавшие такого отпора, те сразу понесли немалый урон, прежде чем начали прятаться за щитами и телами убитых товарищей. А внизу, у кромки воды, копошилось настоящее месиво из живых, умирающих и мертвых восьмилапых. Люди при всем желании не смогли бы отличить одних от других, но участники битвы разили друг друга безошибочно. От каждой лодки к берегу вел узкий мостик из досок, позволявший смертоносцам высадиться, не замочив лап. Теперь уже два этих сооружения обрушились из-за рванувшихся по ним бойцов, которые вмиг оказались в воде. Волны страха, боли, ненависти, отвращения повергали разумы сражающихся в полное смятение.
«Давите их! Им тесно, они мешают друг другу, не пускайте их в лодки! - Урма возникла рядом с Элем, который тут же прихватил ее за лапу, поклявшись больше не выпускать. - Те, кто стоит сзади, ударьте лодки Небесным Гневом!»
Команда поступила своевременно. Зажатые превосходящими силами между клыками врагов и водой, северяне совершенно перестали контролировать ментальное пространство. Речники оказались незащищены и вскоре один за другим попадали на палубы. Дождь стрел прекратился. Еще одни сходни рухнули в воду, в лодку успел попасть лишь один восьмилапый, в которого тут же полетели стрелы. В последнее судно уже прорвались смертоносцы с обеих сторон, и теперь там тоже кипела схватка, под лапами пауков перекатывались стонущие люди.
«Эрик, достаточно стрелять. Войдите в воду и заберитесь в лодки. Обезоружьте людей и отведите лодки от берега». - Обезоружить?! - недоуменно прокричал Эрик с другого конца поля боя, но вскоре Эль и восьмилапки увидели, что воины, постоянно оглядываясь, вошли в воду и за спиной увлеченных дракой северян полезли в лодки.
Еще немного, и отряд врага будет разгромлен, а лодки окажутся в руках слуг Повелителя! И все это сделала Урма, маленькая самочка, воспитанная людьми. Восьмилапка едва удерживалась от того, чтобы самой не броситься вперед. Сейчас ее не остановила бы даже вода.
Между тем, в четвертой, ближней к Урме и бомбардирам лодке городские смертоносцы одержали победу и тут же гордо доложили об этом госпоже. Люди заняли три оставшиеся, и теперь разбирались с веслами. Один из солдат Эрика задержался и все еще находился в воде. Эль смотрел как раз на него, когда вдруг прямо над головой бедняги выросла из воды зеленоватая морда огромного чудища с длинной пастью. Показались желтые зубы, растущие в несколько рядов, потом воина не стало, лишь по Реке поплыло красное пятно. - Вот и крокодалы, - печально заметил Эль. - Вот кого не хватало.
- Где?! - повернулся к нему Лаанс, который стрелял теперь больше из развлечения. - Какие крокодалы?..
Но отвечать степняку не пришлось. Ночные хищники, разбуженные шумом кипящей битвы, поднимались из глубины один за другим. Они хватали все без разбора: мертвых смертоносцев, живых, некоторые перекусывали весла. Люди в лодках, непривычные к таким существам, засуетились, попробовали пристать обратно к берегу, но было слишком поздно. Крокодалы уже выволакивали на песок свои огромные животы, северяне исчезали один за другим. Очень скоро несколько чудовищ тоже погибли от укусов, и их сородичи разорвали тела без промедления.
- Урма, надо бы отвести наших от берега, - озабоченно посоветовал Эль. - А то твари хватают и тех, и других. «Отступить! - согласилась восьмилапка. - Эрик, отплывай от берега, ведь я приказывала тебе!» Им не было слышно, что ответил человек, но суть была ясна и на расстоянии: он показывал мечом то на крокодалов, то на лодки. «Это лодки речников. Если они не боятся в них плавать, то, значит, крокодалам они не по зубам. Расспросите речников, посадите их на весла! Смертоносцы! Прекратить бить Небесным Гневом!»
- Эк ее несет! - восхищенно прошептал Элю случившийся рядом Лени. - Прямо хоть сейчас посылай ее на Город Пауков, Смертоносца-Повелителя на помойку выбрасывать!
- Тише... - сморщился охотник. - Кажется, все кончилось, наконец-то. Вроде, все свои живы... Ты жива, Глуви?
«Жива, - потерлась ему о бок восьмилапка. - Здесь весело. И еще я очень горжусь за Урму Но я ужасно устала...»
- Уже все. - Эль погладил ее, другой рукой не отпуская лапу Урмы. - Битва выиграна. Можно возвращаться к Тратанусу «Подожди...» - как бы раздумывая, протянула Урма.

* * *

Деревня была сожжена, вся, до последнего дома. Питти уныло прошелся вдоль пепелища. Когда-то он бывал здесь, в этом самом дальнем поселении Белок ему бывали рады даже тогда, когда в других местах стреляли, едва завидев. Деревню не могли сжечь смертоносцы - они не пользовались огнем. Но приказ, наверняка, исходил от них, потому что лесные жители никогда бы не стали так поступать. Убить жителей - одно, а устроить в Лесу пожар - совершенно другое, более тяжкое преступление.
- Вот здесь они стали тушить огонь, таскали воду из колодца, поливали деревья, - показал Локки на обугленное дерево. - Целую тропинку протоптали. Это, значит, получается, что они...
- Совсем рехнулись, - покачал головой Питти. - Когда вы мне сказали, что две деревни сожжены, я думал, что это только так говорится, ради словца. А северяне, оказывается, по- настоящему с огнем играют. И мои дорогие соплеменники им в этом помогают, а теперь вот даже сами жгут свои деревни...
- Ты еще не передумал идти и уговаривать их поддержать городских смертоносцев? - усмехнулся Экко. - Я ведь тебе еще в прошлый твой приход говорил: в Лесу многое изменилось. Очень многое, и не снаружи, а внутри людей. Пожар устроить - это еще что... Вот когда Волки выдали северянам всех беженцев с Реки - вот это было весело. Пауков было немного, всех съесть они не могли, но попробовали каждого. - Да, совсем вы без меня распустились...
- Так это ты и виноват. Тебе надо было убить Анни, когда он пытался убить тебя, а ты сбежал. Потом ты вернулся, и он снова пытался тебя убить. А ты ушел. Вот оттуда ниточка и тянется... Беды начались раньше, чем пришли смертоносцы.
- Сам-то куда смотрел? - даже обиделся шаман. - Вечно меня все ругают: то кого-то убил, теперь вот кого-то не убил... Вот ты сел бы вечером под деревом, да и прикончил кого надо.
- Я не шаман, - покачал головой Экко. - Я простой охотник. Это было бы убийство, понимаешь? А шаман всегда выполняет волю духов, хоть бы даже до ветра отправился. И ведь воля духов - такая вещь, что ты ее не переборешь. - Это почему?
- Потому что они опять привели тебя к Анни. Сейчас ты идешь не только новую ватагу собирать, ты идешь убивать Анни, главного шамана племени Белок, своего старого доброго друга. И ты его убьешь.
Вместо ответа Питти зашагал дальше по тропе. С первой, самой надежной деревней не повезло, придется начинать в другой. Хуже, что Экко разбередил старые раны. Было, все было. Когда среди обманщиков появился один настоящий шаман, то сначала его хотели подкупить, но при первой же неудаче передумали и решили прикончить. Этого пожелал Анни и его лучший друг, отец девушки, которую Питти когда-то любил. Устраивали засады, иногда довольно удачные - у того же Экко шаману пришлось отлеживаться всю зиму, на далекой лесной заимке. А потом была еще одна засада, и отец любимой Илы умер от того самого ножа, что висел у Питти на поясе. Самое странное, что, несмотря на теплящуюся еще любовь, Белка с удовольствием распорол бы то жирное брюхо еще раз. После этого пришлось бежать, бежать из Леса. Обвинение в убийстве отца, отказавшегося выдать за шамана дочь. Одна из стрел все же попала в спину Питти, он так и покинул Лес, чувствуя напротив сердца подрагивающий наконечник. А спустя долгое время вернулся, чтобы позвать с собой тех, кто хочет свободно жить в далеком Монастыре. И снова Анни пытался убить его, а шаман не вернулся, чтобы отомстить, Экко прав. Теперь Анни сделал свое племя главным союзником северян, и все, кто стал помогать врагам, уже называли себя Белками. - Ладно, Экко, я его убью. - Я тебя об этом не просил, - покачал головой лучник. - Это духи так хотят.

Глава 12

В том месте, где лодкам под командованием Эрика удалось пристать, берег был гораздо круче, нежели там, где высаживались северяне. Для смертоносцев это оказалось даже удобнее: им не потребовались сходни. Пауки просто попрыгали с кручи в лодки, где сразу разместилось больше половины восьмилапых.
«Пусть пятеро отвезут бомбардиров к телегам и доложат Повелителю Тратанусу о нашей победе! - Урма чуть перебирала лапами, понимая, что прыгать придется и ей. - Возможно, он сочтет нужным направить телеги с бомбардирами сюда, или даже прибудет сам».
- Пятеро? - удовлетворенно переспросил Лаанс. - Значит, десять остаются здесь. Отлично, там больше и не надо. Все равно сидим без дела, только порох от дождя стережем. Так мы спускаемся в лодки? - И перенесите восьмилапок, - потребовал Эль. - Урма, я тебе все разрешаю, но, пожалуйста, не прыгай. Что будет, если ты попадешь в воду?
Все как по команде повернули головы влево, где выше по течению продолжался пир крокодалов, постепенно переходящий в побоище. Опоздавшие твари норовили отнять кусок у насыщающихся, а то и отхватить сородичу хвост. «Я не могу, - сказала Урма только охотнику. - Что воины обо мне подумают?»
- Не будь человеком, - зашептал Эль. - Ничего они о тебе не подумают, им не положено. Это глупые самцы, только и всего. Спускайтесь вместе с Глуви, бомбардиры вам помогут.
«Хорошо...» - неохотно протянула восьми лапка, сделала шаг к обрыву и неожиданно прыгнула. Смертоносцы почтительно потеснились, освобождая место самке.
Урма очень больно ударилась брюшком о палубу и не смогла сдержать импульса боли. Глуви, начавшая было спускаться, обежала Эля и опять поднялась на обрыв. «Что с тобой, сестра?!» «Высоко, Глуви. Не прыгай», - попросила Урма.
Конечно же, Глуви прыгнула. Охотник сплюнул и продолжил спуск. Теперь он прекрасно понимал шамана, который все последнее время нес бремя заботы о странной и капризной семье, состоящей из дикарей, детей-колдунов, паучат, расы гигантов, пчелиного роя и тому подобных созданий.
- Да чтоб вас каракурт забрал! - вполголоса выругался он. - Надо было мне за Питти увязаться, а я, дурак, не понял, во что он меня втравил.
- То ли еще будет, - посочувствовал ему Лени, который спускался рядом, держа под мышкой большой, такой же, как у Лаанса, лук. - Дети - это всегда так. - У меня детей нет, - отрезал Эль. - Да и у тебя тоже. - За себя уверен, за тебя нет, - усмехнулся бомбардир. - Поторопись, а то уплывут без тебя.
- Пусть только попробуют, командиры! Вот дождусь, когда она одна останется, и отлуплю палкой.
Быстро пройдя по колено в воде отделявшие их от лодок несколько шагов, бомбардиры полезли в лодки. Крокодалы каким-то образом учуяли, что кто-то очутился в их стихии, и даже подплыли, но опоздали. Надеясь все же на что-нибудь вкусненькое, твари последовали за лодками, и оставшиеся в живых речники усердно налегли на весла. «Эль, не сердись, - потерлась о его бок Глуви. - Нам ведь надо учиться жить в этом мире. В мире пауков, а не людей».
- Я не сержусь, я просто отлуплю вас, вот и все, - хмуро ответил Эль, игнорируя недружелюбные импульсы со стороны смертоносцев. - Что это за люди на веслах? Эй! Вы кто такие?! - Речники, - ответил рослый, мускулистый парень с окровавленной головой. - А почему пау... То есть почему северянам помогаете?
- Разве откажешься, когда твою семью сразу сожрут? - меланхолично ответил речник, продолжая налегать на весло. - Ты как будто по-другому... - По-другому, - гордо признался охотник.
- Ну, тогда с тобой и вовсе говорить не о чем, - сделал свой вывод его собеседник. Эль почувствовал на себе злобные взгляды других гребцов.
- Это почему же не о чем? Мы вас освобождать пришли, и поэтому помогаем смертоносцам из Города Пауков. Там людей не жрут, вот хоть Эрика спросите.
Как ни угрюмы были речники, но не сдержали многозначительных улыбок. У другого борта ядовито захихикали бомбардиры. Эрик поправил шлем, потом плащ, ножны на перевязи, и наконец решился ответить.
- Знаю точно, что дед мой родился в Городе Пауков, и никогда не хотел иной родины. Так же и отец мой, и я, и мой сын, что остался с матерью дома. А вот те люди, что смеются и бомбардирами называются, тоже живут-поживают вместе с жуками, и другого дома не ищут. Хотя смертоносцы уж давно бы могли... - Что - могли?! - взвился Лаанс. - У них с жуками договор! И про нас там сказано!
- У вас с жуками, а у нас с пауками, - степенно парировал Эрик. Воин чувствовал большую моральную поддержку в лодке, битком набитой восьмилапыми. - Вот и весь сказ, только вы все ворчите, да чем-то недовольные ходите. - Просто вы нам завидуете, - буркнул бомбардир и отвернулся.
Эль расстроился. Ему казалось, что сейчас самое время объяснить речникам, почему им следует помогать Урме, а не северянам. Так нет же, эти два олуха опять поругались и все испортили...
Но речники поглядывали на людей и пауков с большим любопытством, даже несколько дружелюбно. Охотник не мог догадаться, какое большое впечатление на гребцов произвела сама возможность такого спора в присутствии восьмилапых хозяев мира.
Мало-помалу противоположный берег приближался. Уже потеряв возможность связаться с оставшейся на покинутом берегу частью смертоносцев, Урма поняла, что не назначила над ними старшего. И почему никто из самцов ей об этом не напомнил? Как же у них, у пауков, все сложно...
Восьмилапка отогнала от себя печальные мысли и всмотрелась в рощу, из-за которой в прошлый раз речники вынесли лодки. Даже острое паучье зрение никого не обнаружило. «Ваша деревня за этими зарослями?»

Предыдущая страница 9 Следующая страница


Союзники 10

- Да, - кивнул все тот же рослый речник. - Была, когда мы уплывали. А теперь как знать... Что с нами сделают?
- Ничего вам не сделают! - поспешил вмешаться Эль. - Я же говорю, это другие восьмилапые, не северяне!
- Ты бы подождал обещать, - похлопал его по плечу Эрик. - Они все - убийцы пауков. С этим всегда строго, да иначе и нельзя.
Охотник почувствовал волну ненависти, пронесшуюся от восьмилапых, и вздохнул. Действительно, не слишком ли он торопится с предложением помогать городским паукам? Может быть, всех этих людей съедят завтра по распоряжению Повелителя Армии. И по мнению пауков, это будет справедливо. Они - убийцы, и совершенно не важно, почему они ими стали. «В вашей деревне есть смертоносцы? Или все уплыли на лодках?» - продолжила спрашивать Урма.

- Не знаю, - пожал плечами речник. - Все или не все... Вон их разведчики на горизонте крутятся. Может быть, еще прислали.
Урму давно раздражали воздушные шары северян, но находились они вне досягаемости выстрела. Приходилось терпеть, с тоской посматривая в сторону логова Повелителя. Нет, не летели на помощь разведчики горожан с лучниками в корзинах.
- Лучше высадиться там, - сказал вдруг Дорни, про которого все забыли. - Видите? Там, где на берегу нет ни одного кустика. А лодки, наверное, можно так разогнать, чтобы они выскочили носами на берег.
- Ну, садись тогда на весла, помогай! - предложил чернобородый толстый речник. - Нас тут половина осталась, не выдюжим.
«Да, - сразу решила Урма. - Все люди, садитесь на свободные скамьи и помогайте грести. Смертоносцы вас носили по земле, а вы выручите их на воде».
Бомбардиры проворчали что-то про собственную глупость, которая несет их неизвестно куда, да еще под командованием восьмилапой девчонки, но послушно взялись за весла. Эрик прокричал тот же приказ для своих воинов на других лодках и тоже опустился на скамью. Один только Эль, погруженный в свои мысли, не выполнил распоряжения восьмилапки. Смертоносцы чуть придвинулись к нему, но тем дело и кончилось.
Наконец лодки, приобретя необходимую скорость, ударились в берег. Смертоносцы, толкая друг друга, посыпались на песок. Урма спрыгнула одной из последних, решив продемонстрировать таким образом свое презрение к воде и вызываемым ею страхам. Построив отряд, она отыскала Эля и Глуви.
«Может быть, вам лучше вернуться? Лодки сейчас пойдут за оставшимися восьмилапыми.». - Я пока никуда не собираюсь, - сложил руки на груди Эль и отвернулся.
Обратно лодки поплыли с теми же гребцами-речниками и воинами Эрика, приставленными к ним в качестве конвоя. Смертоносцев лучше было иметь здесь, рассудила Урма, потому что стрелы людей не снабжены чудесными наконечниками и не способны нанести большой урон паукам. На случай налета воздушных шаров в резерве оставались бомбардиры. Сделав таким образом все необходимые распоряжения, восьмилапка почувствовала, что сильно устала.
«Идем к деревне, - приказала она. - Если на нас нападут большие силы северян, то по моей команде отступаем прямо к этому месту. А если со мной что-нибудь случится, то вашим командиром станет Глуви».
«Я не хочу! - только сестре крикнула обескураженная восьмилапка.. - Назначь другого, я не умею командовать!»
«Командовать просто, - проигнорировала ее возражения Урма. - Я тоже не умела. А самцы все ужасно глупые. Эль поможет тебе».
Отправив отряд вперед и выслав нескольких смертоносцев проверить рощу, сама восьмилапка осталась позади, вместе с бомбардирами, степняками и сестрой. Зачем бросаться в бой первой, если совершенно никакого толку в схватке от тебя нет? Лодки постепенно приближались к середине Реки, без тяжелых пауков они плыли гораздо быстрее. На оставленном берегу пока не появилось ничего нового, лишь стояли неподвижно ряды готовых переправляться воинов.

* * *

Воздушные шары с разведчиками смертоносцев если и замечали идущего через Степь одинокого человека, то никак на него не реагировали. Клас мог бы справиться с ударом Небесного Гнева, но ни за что не сумел бы убежать от восьмилапого преследователя. Но все они то ли очень спешили, то ли просто не интересовались одиноким дикарем.
Если бы Клас знал, как теперь опасно в Степи, то, скорее всего, и не отправился бы на поиски пропавших друзей. Элоиз ждала Питти, Эля и восьмилапок до вечера, а потом всю ночь просидела на ступенях Монастыря. Уже за завтраком степняк выслушал столько тревожных предположений, что сам вызвался сходить и отыскать пропавших. В долине карликов он встретил двух Пожирателей Гусениц. Они были несколько обескуражены и сообщили, что уже устали ждать Глуви, которая обещала скоро вернуться. Выслушав от них новости о Дорни и о согласии Смертоносца-Повелителя на мир, степняк получил полное представление о происшедшем. Скорее всего, друзья просто удрали в Лес. Само по себе это не нравилось Класу, который обязательно попросился бы пойти с братом и шаманом. Но зачем было уводить с собой восьмилапик? Оставалась еще возможность предательства - например, похищения. Тогда все объяснялось бы очень просто: пришедшие из Города пауки увели с собой смертоносиков, а Эль и Питти отправились их освобождать. Клас и сам не рискнул бы показаться на глаза «мамочке» Элоиз без детишек.
Размышляя обо всем этом, он спустился с Гор и дошел до самого моста, обнаружив лишь след кострища. Это был благой признак: если бы восьмилапок отправили в Город на воздушном шаре, преследователи не стали бы тратить время на частые привалы. Первое испытание выпало на долю Класа, когда он перебирался через реку. Чудовище дважды чуть не достало одинокого путника.
Отдышавшись, степной шаман понял, что не очень-то хочет прямо сейчас перебираться по остаткам хлипкого сооружения обратно. Рассматривая торчащую из воды упрямую морду чудовища, он обратил внимание на свисающую с перил нить паутины. Оставили ее восьмилапки или Кеджлис, он не мог определить, и решил продолжить путь в поисках других следов. Холмы, населенные шатровиками, Клас миновал без приключений: все же не зря Питти признал в нем шамана - отгонять хищных насекомых он умел. Попался еще один след костра, остатки хитина от съеденного насекомого. Ночевать Клас отправился в Степь: все же спящий шаман мало отличается от других людей, особенно с точки зрения шатровика.
А утром он увидел воздушные шары. Не успевал скрыться один, как или со стороны Города, или с запада появлялся новый, а иногда их обнаруживалось в небе сразу три или даже четыре. Такого не только Клас, но и ни один известный ему степняк не помнил. Любопытство шамана было разбужено. И хотя в Монастыре его ждали расстроенная Элоиз и истеричная от тяжело протекающей беременности Каса, он решил рискнуть и пройти еще немного.
Так начался его путь. Сначала Клас боялся пауков и при появлении очередного шара ложился, связывая над собой травяной шалашик. Таким образом, шел он в основном ночью, что оказалось и безопаснее, ведь скорпионы - ночные животные. Разгоняемая им живность не представляла большой опасности для шамана, а питаться он предпочитал сороконожками - некоторые их части были вкусны и в сыром виде. Если бы не тревога за друзей и паучат, Клас просто наслаждался бы такой жизнью, ведь Степь оставалась для него родиной, а полузабытый вкус насекомых навевал приятные воспоминания. Здесь он учился быть мужчиной, охотником, здесь он впервые полюбил. И здесь же случилась та самая злополучная история с ударившей его Гусеницей, после которой так сильно изменилась не только его жизнь, но и жизнь всей Степи. Для кого-то эти события не имели связи, но Клас был иного мнения.
В Степи нет дорог, она больше похожа на море, чем на Лес с его тропами. Шаман держал путь на запад, потому что оттуда прилетали воздушные шары и туда спешили посланцы из Города. Да у него и не могло возникнуть другой цели: отправляться в Город Пауков строго запретил Смертоносец-Повелитель, а сейчас не время было нарушать его приказы. День проходил за днем, обезлюдевшая земля, где и раньше-то жило мало племен, не приготовила для путешественника никаких приключений.
Так однажды Клас и вышел к Лесу. Прежде он никогда не бывал в этих местах, зная о них только по рассказам Питти, Таффо и Локки. Осторожно приблизившись к стене деревьев, степняк долго и внимательно изучал невиданное зрелище. Да, на таких толстых стволах, в переплетении веток можно жить - Питти не врал, когда рассказывал о своем тайном убежище на дереве. Впрочем, жителей Клас обнаружил и здесь: огромные черные шатровики лениво копошились в листве, жадно поглядывая на человека.
Степняк вспомнил рассказы Питти о мрачной Кромке Леса и решил, что ему туда идти незачем. Повернув к югу, он шел почти до самого вечера, едва обращая внимание на разведчиков в небе, - когда дорогу ему вдруг преградили сразу четыре смертоносца, выскочившие из Леса. Удар Небесного Гнева шаман выдержал, но предпочел упасть на траву, чтобы не вызывать лишних подозрений. Кляня себя за наглость, он ждал, вонзятся ли в него ядовитые клыки. Однако пауки укутали его в паутину и отнесли к логову Тратануса, Повелителя Армии. Об этом степной шаман узнал от Двоны, темноволосой степнячке, разрезавшей на нем паутину с помощью щекотуна, необычайно острой травы. От нее же Клас услышал и о судьбе пропавших друзей. - Они о тебе не заботились так, как ты о них, - усмехнулась женщина, в свою очередь выслушав рассказ путешественника.
Они разговаривали в маленькой рощице рядом с логовом, тоже со всех сторон окруженные плотной паутиной. Сверху постоянно сидели два или три смертоносца из охраны Тратануса. Когда глаза Класа привыкли к полумраку, он разглядел в углу человеческий череп.
- Все, видимо, получилось совсем не так, как они рассчитывали. А может быть, Тина - у нее такие же волосы, как у тебя, - должна была рассказать мне, куда и зачем они направились. Я уже потом вспомнил, что так и не дошел до нее, не поговорил... Значит, по твоим словам, шаману все надоело и он решил погулять один?.. Ничего у него не выйдет. Всякий раз, как Питти отходит от меня больше, чем на десять шагов, он возвращается, весь облепленный друзьями, которым без него верная гибель. А ты - мать Лолы... Жаль, что мы не можем отправиться в Монастырь прямо сейчас.
- Зачем? - хмуро спросила степнячка. - Чтобы убедиться, что моя дочь - чудовище, от которого ничего невозможно скрыть? Что она умеет мучить людей одним только желанием причинить боль?
- Такого я за ней как-то не замечал... - удивился Клас. - Мысли - да, читает, хоть мы ее и ругаем за это. Как уследишь? Мне кажется, ты все преувеличиваешь, Двона. Вот увидишь дочку, и все станет на свои места.
- Зачем? - повторила женщина. - Миром правят уроды - или такие, как семья Пси, или восьмилапые, которые держат нас здесь и, наверняка, не сегодня так завтра сожрут. Прав шаман. Надо жить для себя, не вешая на свою шею чужие заботы. Он ушел, и мне очень хотелось уйти с ним... - И повесить свои заботы ему на шею?
- Ну да, наверное... Он не взял, и опять он прав. Жаль, что я встретила такого человека только сейчас. Пять лет я растила дочь, даже не подозревая, что она - Великая Пси... С тобой еще не говорил Тратанус? - Двона усмехнулась. - Значит, меня сожрут первой.
Клас нахмурился. Да, именно так все может и случиться. Степнячка уже допрошена Повелителем Армии, который высосал из ее сознания все, что только возможно, о семье Пси. Теперь она не представляла никакой ценности. Клас же принадлежал к людям Монастыря, с которыми заключен мир.
Но ведь ни Питти, ни Эль, ни восьмилапки не знают, что он здесь. Тратанус может воспользоваться этим, чтобы избавиться от еще одного неудобного человека. - Ты не подумывала о том, чтобы попробовать сбежать?
- Нас ведь слышат, - улыбнулась Двона. - О чем ты? От смертоносцев нельзя сбежать, если тебе не помогает Великий Пси. - Да, конечно, - почесал затылок степной шаман. - Просто становится скучно сидеть здесь в темноте.

* * *

Ночью Питти приснился крайне неприятный сон. Было время, когда появление ночью, а то и среди бела дня, предков со звезд его совсем не пугало. Шаман всегда считал, что рыбку лучше ловить в мутной воде. Монастырь, Зеленый Огонь, мутант Бияш, Великая Пси Лола... Предки добавлялись к этому ряду, становясь еще одним оружием из арсенала безумца, ведущего войну со смертоносцами. Однажды это оружие уже сыграло свою роль: черный Предок устроил Белке беседу с Тратанусом, Повелителем Армии, и волей-неволей повлиял на решение паука отступить. Правда, этого бы не случилось, если бы Лола не приручила рой и не натравила его на восьмилапых... Мутная вода. Вкусная рыба.
Увы, рыба оказалась хоть и вкусной, но очень маленькой. Теперь Питти перестал играть в эту игру и был очень доволен, что его личный арсенал стремительно тает. Ушел на Звезду к предкам мутант Бияш, истреблены карлики, которыми тот управлял посредством большого железного шлема, не было больше ни колбы с Зеленым Огнем, ни Вечного Моста, перекинутого через ущелье к Монастырю. Вот и предки перестали беспокоить. Что ж, так лучше. Есть смертоносцы - и есть люди. Им и решать судьбу этого мира.
И вот опять. Черный высокий человек подсел к костру, а Локки и ухом не повел. Кеджлис тоже не пошевелился, шаман позвал его - и не получил ответа. Сразу стало ясно, кто к ним пожаловал.
- Ты узнал меня? - Лица черного человека почти не видно, если не считать белого оскала. - Я Конрад. Конрад Безголовый, как прозвала меня маленькая Лола. Как ее здоровье?
- Сопливит, - сухо ответил шаман. - Еще чье здоровье тебя интересует?
- О, я вижу, ты больше не нуждаешься в моих услугах! - еще шире осклабился Конрад. - Убедился, что о своей судьбе лучше все-таки заботиться самому. Это очень верное решение, Питти. Ты молодец. - Да, и чувствую себя отлично. Еще что?
- Да, в сущности, ничего. Могу похвастаться, что мною тоже очень довольны. Алекс... Ты помнишь Алекса? В общем, он теперь довольно далеко и тебе больше никогда не помешает. Ситуация на планете развивается самым естественным образом, Зеленый Огонь, как ты его звал, остается только там, где ему положено быть. Не всегда, конечно...
- Ну-ну, - поощрил Конрада шаман. - Говори быстрее, а то я не высплюсь, а завтра тяжелый день. Как и все мои дни. - Проблема в Дорни, - Предок перестал улыбаться. - Понесло же тебя тогда в Смертельные Земли, я ведь просил не ходить! В результате появился вот такой человек, как Дорни. В некотором роде, он еще опаснее для этой планеты, чем Бияш. Дело в том...
- Я спать хочу, - напомнил Питти, наблюдая за тем, как Локки увлеченно ковыряется в носу. Хорошо хоть не спит. - Что ты хочешь от меня? Убить Дорни? И не подумаю.
- Ну, что ты, что ты! - замахал руками Конрад. - Просто я надеялся, что ты согласишься держать его при себе... Понимаешь, он здесь лишний. Лишний человек на планете. Это очень опасно, когда есть лишний человек. Ему ничего не надо, ему скучно... А знаний, если он сможет в них разобраться, более чем достаточно, чтобы... - Так убей его, - предложил Питти. - Зачем мне с ним нянчиться?
- Чтобы занять его, - улыбнулся Конрад. - А про убийства ты перестань говорить, как бы не услышал кто. Еще скажут, что я уговаривал тебя его убить... Что ты! Просто составь ему компанию, ладно?
- Что ты мне предложишь? - зевнул шаман. Локки теперь ковырялся в ухе. Куда же он потом полезет? - Тихое место.
- Что?! - Тихое место. Ты ведь хотел найти тихое местечко, где не было бы смертоносцев? Для этого ты забрался в Горы? Для этого смотришь на Болото?
Не там ищешь, шаман. - Конрад встал и прямо через костер подошел к Питти. - Такие места есть, но тебе туда никогда не попасть без моей помощи. Ты мог бы собрать всех, кого пожелаешь, и, следуя моим советам, добраться до этого места. - Где оно? - заинтересовался Питти. Локки опять занялся носом.
- Секрет, - усмехнулся Конрад. - Разве оно было бы тихим, это место, если бы я всем про него рассказывал? Слушай: если ты захочешь туда попасть, то приблизь к себе Дорни. Я увижу это и приду. А до тех пор - не буду мешать. Верю, что ты опять примешь правильное решение.
Конрад исчез, Локки принялся ковыряться в зубах. Неприятный, очень неприятный сон. И что им не сидится на своей Звезде, что они лезут в чужую жизнь? Думай теперь про этого Дорни, про тихое место, которое все-таки существует. А думать надо совсем о другом...
Шаман повернулся на бок и попытался поскорее уснуть. Завтра тяжелый день, завтра убивать Анни - по просьбе духов и Экко. Давно пора, по правде сказать.
Рассвет наступил, как всегда, неожиданно. Щурясь на свет, Питти лежал и смотрел, как его товарищи готовят завтрак. Экко, едва продрав глаза, подстрелил белку - крупного хищника, обитавшего на кронах деревьев. Насекомые постепенно выживали животных с красной кровью, но в этой части Леса они еще сохранились. Когда запахло свежим жареным мясом, шаману пришлось-таки подняться. - Салли, напомни мне, какой подвиг я должен совершить сегодня?
- Убедить жителей хоть одной деревни помогать не северянам, которые их убивают, а тебе, который им ничего не сделает, - усмехнулся друг детства. - Ну, и еще, кажется, кого-то убить.
- Ага, спасибо, вспомнил, - пробурчал шаман. Из головы не шел глупый сон. - Тогда жуйте скорее и выходим. Старик, где пауки?
- Не знаю, - сварливо отозвался Лаа-Пси. - Поблизости нету, а может, это у меня от сырости и старости чутье отказало.
- Где твои дети, Великий Пси? - Питти давно собирался задать этот вопрос. - Хоть кто-то из них жив?
- Не жил ты в Песчаных Пещерах, лесной человек... - Старик вмиг посерьезнел, лицо у него вытянулось. - После того, как эти вот два остолопа меня увезли, защитить их было уже некому. Тут даже и спрашивать никого не надо, Питти. Дня не прожили. - Ну... А та женщина, Двона, мать маленькой Лолы? Ее ведь не убили?
- Она не из семьи Пси... - отмахнулся с некоторой гордостью старик. - Ее вообще можно было отпустить, когда Лола удрала... с твоей помощью. Совсем другое дело - мои сыновья. Из их семени могли выйти враги ветви Чее-Пси. У него тоже были дети... - Они все убиты.
- Я знаю... Прости, заглянул в твою голову. Да ты сам знаешь, что я там бывал... Если все это действительно так, и если все пять сыновей Туу-Пси, нашего младшего безумного братца, погибли, то Лола последняя. Но почему Лола? Ее имя Лола-Пси. А если она последняя... Посмотри-ка мне в глаза, сколько можно откладывать. - Старый колдун впился взглядом в шамана.
Питти понял, что от него требуется: Лаа-Пси не хочет говорить при всех, он просит прочесть свои мысли, он готов открыть что-то. Внутренне шаман противился этому. Опять все идет по кругу: не успел уйти Конрад, как в подарок приносится еще одна тайна. Мутная вода, в которой и рыбы-то нет... Но отказать колдуну шаман не смог, одинокие старики всегда вызывали у него жалость. Копаться в чужой голове не пришлось, голос Лаа-Пси зазвучал прямо у Питти в ушах.
- Если малышке Лоле суждено вырасти, а это не так уж часто случается с Великими Пси, то она должна услышать Предание семьи. Оно очень короткое, не бойся. На запад от Монастыря находится еще один Монастырь, тайный. Ни в одной летописи не описана дорога туда, но он существует. Не существовал, а существует по сей день. Живущие в нем знают все тайны. И самая главная тайна, известная им, - дорога на Звезду. Вот и все.
- Все? - беззвучно спросил шаман. - Что за глупость, старик? Кто-нибудь бывал в этом Монастыре из тех, кому ты мог бы верить?
- Я исполнил долг, как мог, как сумел; Когда Великий Пси подрастает, в это Предание его посвящают в Храме Пси. Предание из двух частей, первая, длинная - про тот Монастырь, что ты отыскал сам. Но мы давно знали, что он мертв, а жить там опасно, знали с тех пор, как ушли в Степь. На самом деле Пси шли в тайный Монастырь, но по каким-то причинам не дошли. Потом его искали, и, ты прав, никто его не нашел - по крайней мере, из тех, кто вернулся. Но это не значит, что его нет. Ведь мы даже не знаем, какой он. Неужели тебе не хочется знать дорогу на Звезду, увидеть предков?
- Нет, мне совсем не хочется их видеть, - признался Питти. - И дорога поэтому мало интересует. Ладно, я передам эту ерунду Лоле, если мы оба с ней доживем. А теперь, раз ты наконец доел, пойдем займемся делом.
Дорога к следующей деревне не заняла много времени. Жители, люди из племени Белок, отлично знавшие все обстоятельства истории сумасшедшего шамана Питти, выходили из домов и следовали за кучкой людей и смертоносцем. Молча пройдя таким образом всю деревушку, шаман остановился на тропе, уходящей в Лес, и обернулся. Десятка четыре человек, в основном женщины да дети.
- Я послан Смертоносцем-Повелителем, который правит далеким Городом Пауков, самым великим из всех городов, - торжественно начал Питти, стараясь запоминать слова, чтобы в других деревнях уже не задумываться. - Люди и пауки живут там в мире. Сразу я не понял этого и боролся с Городом вместе с моими друзьями, которых вы хорошо знаете. Вот они стоят: Таффо, Локки, Шогга. Но прошло время - и я увидел...
Питти говорил, говорил, и постепенно слова сами стали рождаться в его горле, без всякой помощи разума. «Могу, значит!» - обрадовался он. А ведь, еще входя в деревню, Белка ужасно жалел, что не взял с собою Тэга. Вот кто мог уговорить даже латоргов! Шаман стал рассматривать лица. Усталые, невеселые лица. Свободный Лес кончился навсегда, теперь это будет только сказка для детей. А скорее всего, им вообще придется уйти из Леса... Все это понимают. Но человек должен дожить хотя бы до вечера, и потому их мужья и сыновья сейчас сидят в засадах на тропах, караулят Питти. Впрочем, из этой деревни пока никто не попытался побежать с доносом, за этим следит Экко. Значит, они пошлют гонца потом. Гонца к Анни, главному шаману племени. Да вот только не получится.
- Я могу рассчитывать на вашу помощь?
- Конечно! - ободряюще сказал староста деревни. - Давно пора этих пауков выставить. А где же твои друзья из Города? Или он только один?
- Друзья из Города готовы прийти, если я обещаю им, что их не ждут выстрелы в спину. И вот, раз вы со мной согласны, берите оружие и пойдемте. - Куда? - улыбка сползла с лица старосты.
- Как куда? По тропе, от деревни к деревне. Если появятся северяне, то об этом я узнаю заранее, - улыбнулся Питти и положил руку на плечо Экко, теребящего лук. - Ждать нам нечего, идем прямо сейчас. Чем быстрее все Белки соберутся, тем быстрее придет Армия смертоносцев из Города, и тем скорее мы победим.
Жители пытались спорить, они ссылались на неотложные дела, на необходимость ухаживать за больными. Потом одна из женщин прямо сказала, что с сумасшедшим шаманом никуда идти не собирается. Локки швырнул ее в пруд, а Кеджлис ударил деревню Небесным Гневом. После этого дело пошло живее, и очень скоро по тропе двигалась целая процессия. Впереди шагал Питти, гордо подставляя спину любому желающему проверить остроту ножа. Сразу за жителями деревни шел Экко, со стрелой на тетиве лука.
«Ты думаешь, шаман, это хорошая идея? Люди разбегутся в первом же бою! Тем более, что здесь почти одни самки и детеныши. Как им воевать с мужьями?»
«А как мужьям воевать с самками? - нашелся Питти. - Я не сам это придумал, Кеджлис, это мне нашептали духи. Или ты думал, что я буду действовать только словом? Слово без дела ничего. Меня все поняли, и они готовы верить мне. Но вера - то же слово. Все утрясется, когда они увидят хотя бы один отряд смертоносцев, который сможет защитить их от северян. Жаль, что Делкорус и Тратанус не поверили мне. Но теперь ты можешь пойти к ним и сказать, что шаман Питти не предатель? Смотри, я уже собираю отряд».
«Я не понимаю что-то очень важное, - осторожно сказал паук. - Что ты собираешься делать, собрав людей от деревни к деревне?»
«Стать главным шаманом, Повелителем Белок. Для этого я убью старого шамана на глазах у всех, а потом объявлю войну северянам и мир племенам в Лесу. Духи со мной. Если же нам не удастся избежать встречи с северянами, то войну с Белками начнут они, напав на этих самок. Вот и все, у ваших врагов не будет в Лесу помощников». «Люди коварны...»
«Люди? Меня толкают на это духи, Кеджлис, великие духи. Теперь ты уже можешь идти к Тратанусу за помощью? Дело сделано». «Да, я спешу. Если начнется большой бой, постарайтесь собрать северяне одном месте».
Питти не оборачивался и не видел, как смертоносец сошел с тропы и побежал кратчайшим путем на восток, к логову Повелителя Армии. Конечно, дело обстояло не совсем так, как шаман попытался это представить пауку, но он и сам затруднился бы объяснить, что происходит. Духи иногда говорили с шаманом. А иногда просто молча подталкивали. Иначе какой же он был бы шаман?
Они вошли в следующую деревню и так же молча прошествовали по улицам. И здесь почти не осталось сильных мужчин, все затаились в Лесу. Значит, тут можно было говорить еще короче. Луки, висевшие на плечах друзей, и репутация сумасшедшего шамана уже сами сказали почти все. Значит, к середине дня к Хранилищу приблизится немаленькая толпа. Анни и его воины будут очень удивлены, а удивить - победить. Шаманское правило.
Он не видел, что старика Лаа-Пси опять несет Локки. Колдун тяжело дышал и почти не открывал глаз. Олень время от времени просил Шоггу побрызгать на больного водой из фляги и спрашивал, нет ли поблизости смертоносцев. Сначала Лаа-Пси отвечал, но у третьей деревни умолк. Великан сообщил об этом Экко, но тот только отмахнулся. - Умирает, давно ведь обещал. - А от северян кто же нас спрячет?
- Теперь никто, - засмеялся лучник. - Теперь кто до вечера доживет, тот и молодец! Но ты не расстраивайся, такой уж денек пришел. Никакой колдун не спасает, когда появляется шаман Питти со своими великими деяниями.

Глава 13

Селение - несколько хитро переплетенных улиц, застроенных одно-и двухэтажными домами - встретило отряд тишиной. Ни людей, ни пауков не было видно. Урма приказала смертоносцам остановиться и дождалась разведчиков, хотя и сама чувствовала жителей, затаившихся в глубине подвалов.
«Роща пуста. В деревне пауков нет, только люди, совсем немного», - сообщил подбежавший смертоносец. «Не трогайте людей, - распорядилась Урма. - Эль! Как ты думаешь, что нам делать дальше?»
- Ждать известий от Тратануса, - пожал плечами Эль. - Стоять здесь и ждать. А что мы можем делать?
- Надо укрепиться в роще, - встрял Дорни. - Зачем нам эта деревня? Паукам дома не нужны, да и мы не жить сюда пришли. Роща лучше всего. - Помолчи! - рявкнул на него охотник. - Тебе лишь бы позабавиться!
Отряд остался у входа в деревню. Усталая Урма пробежала к обрыву, с которого хорошо просматривалась Река. Лодки со второй партией смертоносцев уже отчаливали от восточного берега, к ним летели несколько шаров северян. Что ж, там есть воины с луками - скорее всего, никакой опасности нет. Ответил ли хоть что-то Тратанус, или гонцы еще не успели доложить ему?
«Отряд северян! - сообщил разведчик с противоположного конца деревни. - Не очень большой. Скоро добегут до домов». «Они хотят занять деревню! - подпрыгнула Урма. - Вперед, навстречу им!»
Подчиняясь приказу, пауки побежали по улицам, поднимая клубы пыли. Последними в поселение вошли бомбардиры, которые с любопытством оглядывали дома речников. Дорни тихонько посмеивался.
- Ну, что ты опять завелся? - понемногу свирепел Эль. - Точно тебе говорю: по голове получишь!
- Не сердись, степняк! - ответил Дорни так, будто сам родился в каких-то других местах. - Просто весело: смертоносцы собрались воевать за человеческую деревню. Ну, не смешно ли? Зачем она им? - Разберемся, зачем...
Лаанс и Лени, переглянувшись, подошли к большой двери богатого с виду дома. Дверь оказалась заперта, но бомбардиры, вооружившись топором и длинным клинком Лаанса, быстро взломали ее и скрылись внутри. Обеспокоенный охотник подошел поближе. - Эй! Там все в порядке?!
- Да, хороший дом... - проворчал Лени. - Где-то здесь должен быть вход в подвал. Там, наверное, жители и все самое интересное. - Выходите оттуда! - Эль постучал кулаком в стену. - Ни к чему разбредаться в чужих краях!
- А нам не привыкать! - Лаанс все-таки вышел, с большой рыбой в руках и кожаным бурдюком под мышкой. - Попробуй - она, кажется, испеченная. Вкусно.
- А можно? - засомневался охотник, которому прежде никогда не случалось входить в деревни с Армией. - А жители-то ничего не скажут потом, когда вылезут?
- Когда вылезут, мы уже в Степи, наверное, будем, - проговорил Лени. Он тоже вышел, сгибаясь под тяжестью мешка и держа под мышкой такой же бурдюк. - Сидят там четверо - старуха, мамаша, двое детишек. Эй, братия, бомбардиры! Вино тут неплохое в домах!
На его призыв тут же откликнулись, застучали топоры по запертым дверям. Эль с тоской посмотрел вслед ушедшему отряду смертоносцев, их даже не было видно. А что, если сейчас появятся враги?.. Как-то все это неправильно.
- Я что-то чувствую... - словно откликнулся на его невеселые мысли Дорни и махнул назад, в сторону Реки. - Там, вроде бы, много пауков... Глуви, ты их слышишь? «Вроде, нет... - Восьмилапка застыла посреди улицы. - Наверное, это наши бегут сюда от лодок. Урма! Где ты, что происходит?!»
Некоторое время ответа не было, потом сестра устало проговорила:
«Мы их напугали. Северян совсем немного, несколько десятков, они увидели нас и остановились. Мне не хочется их преследовать, вдруг это засада... Почему вы отстали? Идите скорее сюда». - Скажи ей, что мы не можем, - попросил Эль. - Скажи, что бомбардиры безобразничают. «Мой приказ - идти сюда, вытаскивайте их из домов. А что происходит у Реки? Лодки уже приплыли?»
«Я сейчас взгляну», - пообещала Глуви и побежала назад, к обрыву, оставив охотнику и Дорни заботу по сбору разбредшихся слуг бомбардиров.
Чем дальше Глуви уходила от оставшегося на другом конце деревни отряда смертоносцев, тем явственнее ощущала то, о чем говорил Дорни. Много пауков, очень много... Но где они? Готовая увидеть все что угодно, восьмилапка выбежала на обрыв. Лодки причалили благополучно, смертоносцы один за другим прыгали на берег. Одно из суденышек уже опять выходило в Реку - Эрик счел, что разумнее держаться восточного берега. Что ж, он прав, там северяне не смогут ударить гребцов Небесным Гневом. Несколько вражеских разведывательных шаров покачивались в отдалении, их стало еще меньше. Откуда же ощущение присутствия множества враждебных восьмилапых?
Глуви даже свесилась с обрыва, перевернувшись вниз головой, но никого не обнаружила. Может быть, прав Дорни, и идти следовало не в деревню, а в рощу, отделявшую селение от берега? И тут что-то будто полоснуло по ее сознанию светом. В роще! Странное ощущение приходило из рощи, деревья мешали восприятию.
Но если, несмотря на густые заросли, почувствовать врага можно, то он должен быть чрезвычайно многочислен. Разведчики говорили, что там никого нет...
«Урма! - Глуви бросилась бежать по пыльной улице, стараясь докричаться до сестры. - Урма, северяне здесь, в роще! Нам теперь нет дороги к берегу!» «Мы идем, - коротко ответила восьмилапка. - Спасибо тебе».
Стоявшие посреди улицы Эль и Дорни едва успели отбежать к домам - почти весь отряд промчался мимо них, отстала даже Урма. Если враг в роще, то надо хотя бы не пустить его в деревню. Самое ужасное, что поднимающиеся от берега смертоносцы вот-вот будут окружены и растерзаны...
- О-о-о? - Лени выскочил из очередного жилища с мешком в руках и куском рыбы во рту. Сплюнул, увидев недоуменное выражение лица охотника. - Что тут происходит? Уже драпаем обратно?
Захлопали двери - бомбардиры бросили столь приятное времяпрепровождение, как грабеж, и выскакивали кто с чем.
- Не спешите бегать, - успокоил их Дорни. - Мне кажется, из деревни пока никто не выйдет. Это ты о чем? - насел на него Эль, прикидывая, в какое ухо сперва заехать этому умнику.
- Увидишь, - пообещал Дорни, отвернулся и пошел прочь. Плечи у него мелко вздрагивала от смеха.
Приблизившись к роще, Урма сразу почувствовала исходившее оттуда напряжение уже готовых к бою врагов пополам с яростью и ненавистью. Да, они там. Но как это могло произойти? Смертоносцы, идущие на соединение с отрядом, совсем близко, сейчас их атакуют во много раз превосходящие силы. «Разведчики! Вы говорили, что в роще никого нет!» - возмутилась Урма.
«Там никого не было, госпожа... - Три смертоносца согнули перед ней передние лапы. - Они появились там только теперь... Ошибки быть не может».
«Мы видели норы... - добавил другой. - Много нор крупных насекомых, но не ос. Внутри никого не было, мы это чувствовали».
«Подземный ход!» - догадалась Урма. Скорее всего, северяне его и не рыли, а лишь воспользовались чьими-то трудами. Вдоль берегов Реки она не раз видела обрывы, испещренные черными дырами входов. Дорни был прав, говоря, что следовало занять рощу, тогда Армия не смогла бы выбраться. Можно было бы отступить к берегу, продержаться до прихода лодок... Смертоносцы миновали рощу и вступили в деревню. На них так никто и не напал. Зато за спиной прошедшего отряда показались северяне, они не скрываясь выбегали из-за деревьев и отрезали пути отступления занявшему деревню противнику
«Госпожа! - долетело до Урмы через пауков, расставленных на крышах домов, донесение с другого конца деревни. - Враги получили подкрепление! Но они не атакуют».
Похоже, за Рекой ее отряд столкнулся с основными силами Армии северян. Возможно даже, что здесь оказалась вся их Армия. Ведь Река - первое место в этих краях, где утвердили свою власть пришельцы. Сюда они попадали через Степь, мимо Леса, а в случае чрезвычайной угрозы отступят на север именно через Лес, который пока удерживают небольшими отрядами. Эти мысли пролетели в голове восьмилапки одна за другой, приведя ее к горькому выводу: все переплывшие Реку обречены. Тратанус просто не успеет прислать им помощь, если вообще соберется отозвать своих воинов из Леса. «Почему они не нападают, Глуви?»
«Не знаю, сестра. Наверное, им некуда спешить. Может быть, вступить в переговоры? Мы можем отдать им лодки», - робко предположила Глуви.
«Что?! Никогда! - отрезала Урма. - Займите оборону в деревне, каждый восьмой - на крыши домов!.. Эль, иди сюда, мне без тебя страшно...» - добавила она только для человека.
Охотник подошел к питомицам, совершенно не зная, что сказать. Стоило бы, конечно же, отругать Урму за все, что она вытворила. Останься отряд на том берегу в ожидании приказов от Тратануса - ничего бы не случилось. Теперь же не было смысла даже прорываться к берегу, потому что негодный Эрик увел лодки и просто не успеет спасти хотя бы самочек.
- По всему выходит, что мы в ловушке, и придется постараться продержаться здесь, - сделал он вывод. - Не расстраивайся, ты ведь не могла знать, что там какие-то норы. Может быть, Повелитель пришлет нам подмогу.
«Я бы на его месте никого не послала... - печально прижалась к охотнику восьмилапка. - Сама наделала глупостей, сама и погибай...»
- Ну, вообще-то, здесь кроме тебя еще довольно большой отряд пауков, - напомнил Эль. - Не раскисай, нас ведь даже не атакуют. Наверное, они и сами чего-то боятся.
- Или не хотят тратить на нас время, - опять встрял Дорни. - Кстати, деревня неплохо подходит для обороны: с одной стороны пруды, паукам не подступиться, с другой - сыпучий обрыв... Бон какой - кто спрыгнет, до самой Реки покатится. Только два входа нужно оборонять. Справишься, командир Урма? - Уйди, пока я тебя не зашиб! - зашипел Эль. - Лени, ну, дай же ему топором по голове!
- Да он, в общем, прав, - пожал плечами бомбардир. - Нас, наверное, потому и не атакуют, что не знают, с какой стороны подступиться. Запереть заперли, а ввязываться в большой бой не хотят. И людей я с ними не вижу - кончились, наверное, у них люди. А мы хоть немного, а постреляем. У меня вот три стрелы есть, с этими волшебными наконечниками, я на том берегу подобрал... И все наши так делали. Просидим, Урма, не грусти. Не бросит нас Повелитель.
- И чего же они тогда ждут?.. - забавно почесал подбородок Дорни. - Время-то на нас работает! Понял: они, наверное, просто нас испугались.
Лаанс хотя и был согласен с Дорни, все же не удержался от сильного пинка. Степняк захохотал, но отошел. Смертоносцы, выстроившиеся у рощи, стояли неподвижно. С дальнего конца деревни тоже не приходило никаких тревожных известий. Говорить стало не о чем, люди разбрелись, опустились на траву, бомбардиры показывали друг другу добытое в домах.
«Вижу людей, за прудами, - сообщил с крыши один из наблюдателей. - Всего четверо, у них луки».
«Подлетают их воздушные шары, - тут же донесли от обрыва. - Три шара, в корзинах пауки и люди, но держатся очень высоко, стрела не долетит». - Нам бы хоть один шар... - проворчал охотник.

* * *

Разговора у Класа с Тратанусом не получилось. Альбу ввел человека в темное, остро пахнущее чем-то едким логово, и быстро вышел. Повелитель Армии свесился с паутины вниз, качнувшись прямо над человеком. Он ничего не сказал, а просто всмотрелся в самую душу пленника. Клас закрыл глаза и постарался расслабиться. Если смерть близка, то ее не избежать. Скрыть что-либо от этого, неизмеримо более мощного разума невозможно. Тогда будь что будет - глупо барахтаться, пытаясь спасти жизнь. Он больше не хозяин ей. «Мутант... - глухо процедил паук, вдоволь насмотревшись. - Еще один мутант...» - Я не мутант! - возразил Клас. - Я степной шаман! Ему показалось, что старый смертоносец поморщился. «Для меня вы все мутанты... Не люди». - А для меня мутант - ты! - не сдержался степняк и зажмурился, ожидая прикосновения клыков.
Но ничего не произошло. Тратанус все так же покачивался над ним, молча размышляя о чем- то. Снаружи уже давно доносился шум, из Леса отряд за отрядом выходила Армия смертоносцев, все направлялись к Реке. Клас подумал, что война, возможно, входит в решающую стадию. Северяне победили в Лесу?.. Тогда плохи дела у Питти. «Нет, они не победили нас. Их оружие сильно, но наше сильнее... Альбу!»
«Повелитель?» - Верный помощник Тратануса возник в углу, освещенный пробившимся лучиком света. «Армию поведешь ты. Возьми бомбардиров, переправляйтесь и гоните северян на юг. Возьми всех».
«Повелитель, молодая самка увела твою охрану! - осмелился возразить смертоносец. - Я не могу взять всех».
«Я приказал, - ответил Повелитель Армии и немного помолчал. - Жукам передай, что здесь командую я. Пусть в Городе жалуются Смертоносцу-Повелителю. Молодая самка будет командовать и дальше, оставь ее прикрывать тебя с севера. Оттуда может прийти помощь врагам. Мне не нужна охрана, приближается еще один отряд из Степи. Уходи. Забери человека ». «Исполню, Повелитель!»
Покидая логово, Эль едва не упал, споткнувшись о длинную стрелу. Откуда она здесь? Альбу спешил, поэтому подталкивал пленника в спину. Проморгавшись на ярком свету, Клас увидел, как опустела Степь, которая только что еще полна была смертоносцев. Длинные колонны удалялись на юг, среди них степняк увидел несколько повозок. Бомбардиры? - Что со мной будет? «Решит Повелитель Тратанус!» - рявкнул Альбу и еще раз толкнул Класа.
Едва удержавшись на ногах, человек едва не ткнулся в Двону. Позади женщины виднелся смертоносец. «Рашкос! Приказываю тебе заботиться о пленнике!» «Исполню, командир!» - согнул передние лапы паук.
Клас оглянулся и увидел, что Альбу бежит вслед удаляющейся Армии. Вот так дела - Тратанус остался здесь почти один. Конечно, в небе много воздушных шаров, и несколько смертоносцев, наверняка, остались, но... Если так, то ни о каком поражении в Лесу не могло быть и речи, наоборот, Повелитель вложил все силы в последний удар.
«Встань к дереву, я привяжу тебя. - Рашкос уже выпустил клейкий кончик нити. - Если появится хищник - зови на помощь, но я скоро вернусь».
- Прощай, Клас! - усмехнулась Двона. - Интересно, кто мною закусит? Неужели сам Повелитель?
Степняк хотел сказать женщине что-нибудь ободряющее, чтобы она не придумывала для себя пустых ужасов, но уловил импульс, изошедший от Рашкоса. Смертоносец мимолетно позавидовал Тратанусу, который отведает человечины. Значит, Двона права?.. Что бы ни ожидало самого Класа, медлить было нельзя.
Глубоко вдохнув, степной шаман обрушил удар воли на смертоносца. Клас давно научился подчинять себе сознания насекомых и животных, но никогда не пытался тягаться с пауками. Тратанус одним движением своего разума отбил бы такую атаку, но Рашкос оказался молодой и неопытный восьмилапый.
- Что ты делаешь? - не поняла Двона, увидев, что Клас подходит к смертоносцу, странно помахивая руками. - Не мешай... - выдавил степняк, багровея от напряжения.
Удар пришелся точно в цель. Смертоносец увидел перед собой самого Повелителя из далекого города - таким, как тот навсегда запечатлелся в памяти Рашкоса. И Смертоносец-Повелитель прижал его всей мощью сознания. У восьмилапого вдруг подломились лапы, Рашкос упал на траву. - Что с ним? - ахнула женщина.
- Он почему-то умер... - недоуменно протянул Клас. - Умер, даже не позвав на помощь, не крикнув от боли. Я не хотел, клянусь тебе. Я хотел лишь приказать ему бежать в Город, чтобы он не мешал нам скрыться. - Почему ты не сделал этого раньше?! - воскликнула степнячка.

Предыдущая страница 10 Следующая страница


11 Сеймон Норман

- Там было несколько стражей, - кивнул шаман на их прежнее обиталище, бившееся на сильном ветру обрывками тенет. - Но где же они?.. Неужели все ушли на юг?
- Потом об этом подумаешь, - Двона потянула его за руку, заставляя углубиться в Лес. - Надо идти, пока нас не обнаружил сам Повелитель. Ему не очень-то понравится остаться без обеда.
- Кромка Леса... - Клас позволял себя вести, но вперед поглядывал довольно угрюмо. - Здесь много хищных насекомых, нам будет очень трудно пройти... А я совсем не знаю Леса. Но ты права, больше нам деваться некуда.
Они прошли всего несколько шагов, а перед ними уже ветвились густые заросли. Осторожно пошарив сознанием в кустарниках и на кронах деревьев, Клас обнаружил сразу несколько неизвестных ему насекомых. Кто из них опаснее, как выбирать путь? Двона тянула его за руку все дальше от светлой Степи, в насыщенный неизвестными прежде запахами полумрак Леса. Какая-то тварь, вовремя не замеченная, выскочила прямо у них из-под ног.
- Иди медленнее, Двона, иначе мы уж очень быстро умрем, - попросил Клас. - Смотри, там, наверху - шатровик. Давай обойдем. - Но разве ты не можешь убить его, как смертоносца? - Пока еще могу отогнать, - признался шаман. - Но стоит поберечь силы, нам ведь ночевать здесь. Двона брезгливо передернула плечами, но тут же рассмеялась. - Ведь шаман Питти как-то здесь живет! А ты тоже шаман, если, конечно, не врешь.

* * *

- Пришли, - отметил Экко, когда на дороге показались четверо воинов с луками и топорами. - Теперь начнется самое интересное, да, шаман? - Может быть... - Питти оглянулся назад. Выглядела толпа лесных жителей внушительно. Согнанные из пяти деревень жители, в основном женщины и старики, мрачно поглядывали на Питти. Если сейчас его убьют, все будут только рады. Что ж, настроение - штука переменчивая, само по себе это не страшно. Главное, все они знают, что городские смертоносцы, по утверждениям шамана, гораздо лучше северных, и успели за время пути много раз друг другу это пересказать. Правда, в остальное время они только и делали, что тихо ругали сумасшедшего Белку, убийцу и изгоя, который доведет их до паучьих клыков.
Позади осталась могила Лаа-Пси, наскоро выкопанная двумя заспанными парнями под присмотром Локки. Давно убежал с докладом Тратанусу смертоносец Кеджлис. Теперь рассчитывать можно было только на себя, да на духов, которые, возможно, помогут еще разок. Если впереди попадутся северяне, встречи с ними избежать не удастся. Но вместо них на подходе к самой большой и богатой деревне шаман наткнулся на обычный караул. - Кто такие?! - звонко выкрикнул молодой воин, поигрывая красивым луком. - Чего надо?
- Шаман Питти пришел, - услужливо сообщил ему Экко. - Хочет выгнать из леса пауков с севера!
Воины замерли в недоумении. Все четверо стояли прямо на широкой тропе, представляя великолепные мишени. Питти и Экко переглянулись - их поколение таким глупым не было. - Питти?.. - наконец выговорил воин. - А что это за люди?
- Эти люди идут со мной в поход против пауков, - спокойно, даже смиренно объяснил шаман. - Вы присоединитесь к нам или вступите в бой? Неужели станете стрелять в женщин, защищая пауков-людоедов?
- Постой... - Воин опустил лук и почесал затылок. - А откуда... Монна, здравствуй! А как это вы все решили пойти воевать, что случилось?
- Меня заставили, как и всех, - мрачно ответила девушка. - Их тут несколько головорезов с луками. В Тихой деревне убили двоих. - Питти, а как же...
- Ты с нами, или вступишь в бой? - повторил шаман, подходя поближе. - Если собираешься стрелять, то будь осторожен: промахнешься и угодишь прямиком в Монну - Красавец, - прошептал за его спиной Экко. - Ты бы еще вперед ее вывел.
- Разве я чьей-то смерти желаю? - так же тихо изумился Питти и продолжил: - Если вы с нами, то покажите свою верность - отдайте оружие...
- Почему мы его слушаем?.. - задумчиво проговорил зрелый бородатый воин и не спеша поднял лук.
- Воххи? Ты, значит, решил драться за северян, которые пришли на твою землю и убили многих твоих сородичей, которые заставляли вас жечь деревни друг друга? - Питти картинно вздохнул. - Так умри.
Воххи не умер, а выстрелил в шамана. Стрела пролетела чуть левее плеча, в толпе кто-то вскрикнул. Воин изумленно поднял брови и упал на тропу: нож шамана вошел ему под подбородок. Питти со злостью обернулся к Экко. - Ты почему не стрелял?!
- А должен был?.. - рассмеялся довольный шуткой Заяц, выпуская наконец стрелу. - Вот, выстрелил. Ребята, вас двое осталось, нас тут шестеро. Бросайте луки.
Сначала молодой начальник караула, а потом и его последний товарищ послушно сложили оружие на траву. Питти покосился на пожилую орущую женщину, которой стрела угодила в бедро, и вытащил из горла бородача свой нож.
- Это ты виноват, Экко. Я думал, ты в него выстрелишь, когда он в меня прицелился. Ты хотел моей смерти, да?
- Нет, что ты! Просто проверил, насколько ты угоден духам. Слушайте, люди! Пусть эту раненую отнесут домой соседи, она пострадала в бою со слугами северян! Мы победили, и так будет всегда! Вперед, за Питти!
Шаман уже пошел дальше по тропе, борясь с желанием зажать уши. Конечно, он на месте Экко тоже не упустил бы случая повеселиться, но всему есть предел.
- Ты в самом деле вернулся?.. - Молодой воин зашагал рядом с Питти. - И ты будешь воевать с северянами за городских смертоносцев?.. А почему так, а не иначе?
- Городские лучше, - уверил его Питти. - Они даже разрешают кататься на себе детям. Милые, добрые, безобидные твари. Вот что, не вертись под ногами. Иди в деревню, пора заканчивать представление. Скажи там, что пришла пора выбирать, с Питти они или с Анни. И не забудь добавить, что все, кто выберет Анни и северян, очень скоро умрут. У других есть шансы выжить. Запомнил?.. Беги.
Воин побежал вперед, время от времени оглядываясь. Он удивлялся сам себе: не наваждение ли это? Легендарный Питти, рехнувшийся шаман-убийца пришел в Лес и зовет воевать не с пауками, а на стороне других смертоносцев, своих друзей. Согнал людей силой и думает, что после этого хоть кто-то пойдет за ним добровольно. Неужели так и надо себя вести, чтобы иметь хоть какие-то шансы на победу?.. Много странного когда-то рассказывал ему отец о свихнувшемся шамане.
- Локки, Таффо! Идите все сюда, пора держаться вместе! - громко крикнул Экко через головы бредущих по дороге людей. - Хватит их уже караулить, разбегаться нет смысла. Пришли.
Замыкавшие шествие, чтобы исключить массовый побег, Салли и Олени протолкались к друзьям. Действительно, никто из силой согнанных людей и не подумал повернуть назад: все же очень интересно было посмотреть, как будут разбираться меж собой Анни, главный шаман Белок, и этот ненормальный Питти.
Примерно через два броска копья шаман первым ступил в деревню. Здесь дома стояли не в одну, как обычно, а в несколько линий, посередине селения имелась площадь перед Хранилищем, или, как его еще называли старики, Храмом. Туда редко кто заходил без необходимости, если, конечно, не считать шаманов, которые там жили. В высоком длинном доме находились все богатства племени: оружие, меха, съестные припасы на голодный год. Где-то, в самом дальнем углу валялись и старые, никому не нужные книги.
Деревня будто обезлюдела, только в некоторых окнах мелькнули любопытные лица. Зато, приближаясь к площади, шаман все сильнее слышал гул голосов. Незнакомый молоденький воин оказался не глуп и собрал народ прямо там. Молодец, простор никогда не помешает. Питти прислушался к себе. Нет, поблизости ни одного смертоносца. Духи по-прежнему благоволят ему!
Анни он увидел сразу. Высокая белая фигура, очень прямая, притягивающая к себе всеобщее внимание. Главный шаман, как всегда, был одет в белоснежную тунику, на голове помещался убор из птичьих перьев - вот это уже специально по случаю торжества. Шаман искоса взглянул на Экко, тот заметил. - А что, брат Питти, попал бы ты ему отсюда в висок? Я бы попал.
- Даже не мечтай, - усмехнулся шаман. - Духи не велят все делать легко и просто, это всегда плохо кончается. Ты лучше перестань шутить на сегодня, ладно? Из окон Хранилища меня будет очень хорошо видно, так что позаботься о них. Таффо, Шогга! А вы позаботьтесь об Экко, чтобы он не отвлекался.
- Как бы нас не перестреляли сразу... - пробурчал Таффо. Все трое Оленей шли по улицам чужой деревни ссутулившись, ожидая стрелы из каждого окна. - Зря мы сюда залезли, как мухи в паутину.
- Момент упущен, - успокоил его Питти. - Нас надо было убивать на тропе. А в деревне нельзя, потому что тогда все будут говорить: вот, приходил шаман, предлагал спастись, а Анни его убил, не выслушав. И убьют Анни, я знаю своих сородичей.
- Чего об Анни думать, если весь лесной народ вот-вот перебьют? - не согласился Шогга.- Как это «не думать об Анни»? - хмыкнул Экко. - А о ком же еще Анни должен думать? Шаман прав, сначала состоятся разговоры, потом приговоры, а кровушка потечет на третье.
Заполонившая площадь толпа подалась назад, освободив середину. Пришедшие с Питти собрались у него за спиной и замкнули круг, в котором стояли два шамана. Как с удовольствием отметил Питти, жители деревни посматривали на соседей с неодобрением, как на пособников явившегося изгоя. Те не спешили оправдываться. - Здравствуй, Анни! Ты прекрасно выглядишь в это тяжелое время.
- Здравствуй и ты, Питти, - чуть наклонил седую голову главный шаман. - Выглядишь ты так себе, как и в более счастливые времена. Мне донесли, что ты опять будоражишь народ?
- Что верно, то верно. Я посланец Смертоносца-Повелителя из Города Пауков! - неожиданно заорал Питти, заставив шамана отшатнуться. - Он дарует вам свою милость, если вы отступитесь от врагов его, северян, и примете его восьмилапых подданных с почтением! Взамен обещает он не чинить вам ни смерти, ни разрушений!
Анни быстро взглянул на одного из своих подручных, занявшего позицию у окна Хранилища. Тот поднял руку, приглаживая волосы, и в тот же миг стоявший рядом с Питти Экко выстрелил в окно, молниеносно вскинув лук. Помощник главного шамана замер, так и не опустив руку. В толпе это мало кто заметил.
- И призываю я бывший мой народ отступиться от помощи жестоким северянам и принять милость Смертоносца-Повелителя! - Питти закончил главную часть выступления и перевел дух. Теперь можно было понемногу переходить к практическим действиям. - Ты согласен, Анни? Сделай выбор первым.
- Ты опять несешь чушь, как и всегда, - холодно проговорил Анни и отвернулся, обращаясь теперь к окружившим площадь людям. - Я уже говорил вам, что война с пауками бессмысленна, не приносит ничего, кроме гибели. Много бед Лесу принесли те, кто не послушал меня... Думаю, что такие, как вот этот детина с луком, - он махнул рукой в сторону Экко, - понимают, к чему это ведет, и вредят нам умышленно. Они воевали не с пауками, а с нами, Белками. На них кровь наших родичей. Вчера мы сумели наконец отомстить им за все, но некоторые, как я с печалью вижу, выжили. К Экко стали проталкиваться женщины, старухи, потерявшие детей.
Таффо и Шогга принялись их расталкивать, возникла потасовка, кто-то из мужчин решительно поправил на поясе топор и направился к иноплеменникам.
- И что же, они раскаялись или хотя бы ушли? Нет, они и дальше хотят пить нашу кровь, подыскав себе в вожаки человека, которого мы все знаем как убийцу. Да, это старая история, и все мы пытались забыть о ней, оставив по Питти лишь добрую память, но... Теперь он предлагает народу Белок предательство! Зовет нас переметнуться на сторону врага и начать войну против вчерашних друзей. Нам, обескровленным распрями. Не сумасшедший ли он? - Хорошо сказал, - шепнул Салли на ухо шаману. - Все хотят мира, пусть бы и с пауками на шее.
- Мира не будет! - воздел руки Питти. - Сюда придут бесчисленные полчища Смертоносца- Повелителя и накажут всех, кто не принял его милость! Оставьте врагов его и спаситесь! А чтобы вы мне верили, знайте: отряд смертоносцев из Города уже в пути. Анни, ты хоть понимаешь, что тебя же первого и сожрут прямо на этой площади?
- Хорошо! - Главный шаман тоже вскинул руки. - Пусть нас рассудит время. Закройте этих молодцов в Хранилище, да отберите у них луки. Когда придут смертоносцы, я сам поговорю с ними. А верить сумасшедшему шаману я не желаю, не те годы, чтобы позориться.
Из дверей выходящих на площадь домов не спеша потянулись скрывавшиеся там воины. Питти оглянулся и встретился взглядом с Экко - Заяц широко улыбался, ему явно нравилось представление. Сплюнув себе под ноги, шаман тихо выругался. Похоже, Анни опять его переиграл. Красиво убить не получилось, зато проявлена мудрость. А убить можно и вечером, тихо, при закрытых дверях.
Рука тянулась к ножу. Но сейчас трогать Анни нельзя, это приведет к короткой резне и бегству. Сдаться - обречь себя на смерть. Говорить что-либо поздно, все уже сказано. Духи, духи! Куда же вы подевались? Воины уже обступили огрызающегося великана Локки, другие проталкивались к шаману.
- Тихо! - Питти вдруг припал к земле ухом, заставив людей вокруг него испуганно отступить. - Слышу... Смертоносцы близко!
Это был сильный ход. По толпе прошло волнение, остановилась потасовка, и даже воины замерли, вглядываясь в небо. Кажется, кто-то поспешил отправиться домой. Шаман ощутил насущную необходимость продолжить в том же духе. Он Заскакал по краю образовавшегося в центре площади круга, высоко подбрасывая ноги и голося о приближении смертоносцев. Один из воинов Анни попытался схватить его за руку, но Питти исхитрился не сбавляя темпа пнуть его по ноге.
- Может, и близко, - осторожно высказался главный шаман. - Только это, может быть, наши друзья-северяне.
Заявление не успокоило толпу, послышались голоса матерей, истерично подзывающих детишек. Видимо, северяне не слишком заботились о том, чтобы произвести на Белок хорошее впечатление. Питти завершил круг и с разбегу кинулся главному шаману на шею.
- Идем в Хранилище, брат Анни! В миг испытаний народных шаманы должны быть вместе, забыв старые распри!
- Тебе не уйти отсюда... - прошипел тот, чувствуя упертый в живот нож. - И я не дурак, чтобы идти с тобой...
- Что же мы будем делать?.. А знаешь, шаман Анни, я ведь не шучу. Смертоносцы городского Повелителя куда сильнее, ты не на тех поставил.

- Мог бы прийти ко мне один, вечерком, и спокойно поговорить, как мы это сделали в прошлый раз. Тогда ты не очень-то озаботился бедами своего родного народа. Убери нож, Питти, это смешно.
- Дело не только в том, что они сильнее. Они действительно меньшее зло. - Питти опустил голову на плечо Анни. - Эх, шаман... Было время, я любил тебя как отца. Хоть ты и смеялся надо мной. Но я простил тебе тот смех, давно простил. А вот все остальное - нет. Сейчас мы узнаем, как сильно тебя любят северяне, ты готов? Они уже входят в деревню. «Питти! - взорвался крик в голове Белки. - Мы встретились!»
«Да, Памрол, твоя мечта сбылась. Надеюсь, ты хорошо перенес линьку? Как твои новые ноги, не хуже старых? Старые были так себе», - ответил Питти, не оборачиваясь. Старый враг нашел его.
Смертоносцы входили в деревню, несколько десятков. Люди на площади начинали падать от Небесного Гнева.
«Послушай, Памрол, а знаешь, кого я обнимаю? Главного шамана этого племени, Анни. Я решил убить его, а он - друг северян. Нужен он тебе?»
Пауки не спеша вышли на площадь. Убить шамана Питти - личное дело Памрола, их командира. Смертоносец претерпел унижение от коварного предателя. «Что, Памрол?.. Он не нужен тебе, я так и знал».
- Питти, ты ничего не хочешь нам сказать? - среди немногих людей, сумевших выстоять под Небесным Гневом, были Олени и Экко.
- Ах, да... Вы же не умеете их различать! Это северяне, парни. Наше дело плохо. Памрол, так ты не против, если я убью Анни? «Не знал, что вы знакомы... - Паук зашел за спину главному жрецу, чтобы Питти его видел. Все восемь ног Памрола были на месте и ничем не отличались от потерянных. - Анни, ты обещал мне людей с луками. Я пришел».
- Этот Питти... - На лице главного шамана выступили капли пота, в голосе прорезались плаксивые нотки. - Он мешает мне, Памрол!.. Освободи меня, и ты получишь людей!
«Шаману нечего терять, и он об этом знает. Ему предстоит долгая смерть, но сначала я должен выполнить свой долг. Где твои люди? Или мне взять тех, кого я найду?»
- Если ты погонишь их силой, то они не будут служить тебе верно! - закричал Анни. - Они будут все время разбегаться, как речники! Только я могу приказать им, только я могу наказывать их семьи за измену! Ты говорил, что я твой друг, я давал тебе людей на прокорм! Спаси меня!
- Ты победил, - похлопал Питти по спине совершенно спокойный Экко. - Я хочу сказать, духи победили. В этом Лесу Анни больше не жилец, ты убил его.

Глава 14

Наконец добравшись до маленькой полянки, беглецы обессиленно повалились на траву. Да, со всех сторон на них поглядывали разнообразные, хотя и одинаково зловеще выглядевшие твари - но зато над головой было чисто. Клас, контролируя границы занятого ими для отдыха пространства, заметил, что у него начинает гудеть голова. - Болит рука?
- Не очень... - Двона приблизила к глазам посиневшее запястье. - Только плохо слушается. А сначала я и вовсе подумала, что он не ядовитый, этот жук.
- Неядовитых насекомых не бывает... - вздохнул Клас. - Разве что жуки-стригуны или кузнечики... - Еще стрекозы, - заспорила Двона. - И жуки-могильщики. И пауки-верблюды.
- Верблюд очень даже ядовитый, - не согласился степной шаман. - Просто он на людей никогда не нападает, вот все и думают, что он не ядовитый. - А ты знаешь сказку о том, почему верблюд никогда не трогает человека?
- Знаю, конечно, я все же степняк. Не такие уж мы, Пожиратели Гусениц, и дикари... Может быть, нам стоит остаться на этой поляне на ночь? Я пока мог бы поспать, а ты буди меня, если кто- то появится. Ночью буду просто всех разгонять, не разбираясь, а утром - в путь.
- Утром ты захочешь спать после такой ночи... - вздохнула Двона и опять посмотрела на руку. - Нет уж, давай, как Питти, на удачу. Интересно, жив он? Как ты думаешь?
- Я?.. - Класу и в голову не приходила возможность смерти шамана. - Понимаешь, он ведь шаман, причем лесной. С чего бы ему погибнуть в Лесу?.. Это мне здесь трудно... Тем более, что он давно уже прошел Кромку и оказался в краях, населенных животными.
- Никогда не видела... - нахмурилась степнячка. - Наверное, там еще хуже, чем здесь. Животные ядовитые?.. Ой! Смотри, сколько их!
На самой границе поляны скопилось не меньше десятка шатровиков. Клас отпугивал их, внушая присутствие здесь четы скорпионов, но далеко пауки не уходили. Сознание указывало на еще одно темное пятно, примерно в двух десятках шагов от полянки.
- Кажется, здесь их охотничьи угодья, иначе я не понимаю, что им надо. Чуть в стороне старшая самка и, наверное, мы ей не нравимся...
Двона взвизгнула, вскакивая. Прямо под ней из-под земли высунулся крохотный червячок, уже успевший выпустить колкие усики. Личинки чешуйников, некрупных злых жуков, могли передвигаться с места на место, только к кому-нибудь прицепившись.
Инстинктивно Клас перенес внимание на довольно безобидное создание, ослабив контроль над шатровиками.
- Они бегут, бегут! - Двона рванулась к противоположному краю поляны, норовя убежать, но в листве кто-то угрожающе заскрипел, недовольный таким резким движением. - Останови их, Клас!
Шаман пытался это сделать, но, очутившись вблизи скорпионов, которых внушил им человек, хищники решились принять бой. Забегая с разных сторон, они норовили окружить Класа, как поступили бы со скорпионом. Степняк отходил, лихорадочно соображая, кто же еще может напугать шатровика.
- Ух!.. - Один из пауков, сначала оставшийся в зарослях, теперь тоже выскочил на поляну, но с другой стороны. Двона ударила его палкой, которая тут же хрустнула в мощных жвалах. - Кого они боятся?! - завопил Клас, обращаясь больше к небу, чем к спутнице. - Старшую самку! - неожиданно быстро ответила Двона, и это спало им жизнь.
Девять самцов шатровиков вдруг с удивлением обнаружили, что нападают не на скорпионов, а на большую, почти во всю поляну, самку своего вида. Гораздо более мощную, притягательную, властную и старую, чем та, что послала их наказать нежелательных гостей за вторжение. Пауки попятились, прижимаясь к зарослям, и замерли, ожидая приказаний. - Бежим отсюда... - попросила Двона. - Пожалуйста, бежим отсюда!..
- Сейчас... - Класу нужно было сосредоточиться. У него не было достаточного опыта, чтобы легко проделывать все те фокусы, которым учили Элоиз и Питти. - Сейчас... Мы должны уйти, а самка остаться, хоть на какое-то время...
- Поторопись, - попросила его степнячка. - Кажется, сюда идет старшая самка их семьи. Как бы не решила разобраться с твоей, кто в доме хозяин...
Как только возможно укрепив в своей памяти образ созданной самки шатровика, Клас последовал за Двоной. В это время люди были полностью открыты для насекомых - шаман слишком много сил и внимания отдавал на борьбу с пауками. Но духи благоволили к степному шаману в чужом Лесу.
Они прошли не менее полброска копья по густому осиннику, пока Клас не решился оставить шатровиков в покое - у него просто не хватало сил поддерживать иллюзию на таком расстоянии. Не пустятся же они в погоню? Все пауки домоседы, кроме, разве, смертоносцев, да еще верблюдов.
- Как бы нам вернуться не пришлось... - протянула Двона. Впереди между деревьями поблескивала вода. Питти рассказывал о множестве лесных озер и утверждал, что жители раньше спокойно купались в них. Клас верил, но пробовать не собирался, тем более что это была страшная Кромка Леса. - Ничего, обойдем.
- Ты не смотришь, - осуждающе заметила Двона. - Никуда не смотришь, неизвестно куда бредешь. Слева только что было озеро, а справа ельник. Там темно, как в логове Повелителя, я туда даже с тобой не пойду.
- Прости, я очень устал, - вздохнул степной шаман, действительно мало что замечавший. - Я ведь все время отгоняю насекомых. Идем мы на запад, там Лес, а на востоке - Степь, так что не заблудимся. Давай попробуем подойти поближе к воде, я хочу пить.
- Лучше бы ты этого не говорил, - опять изъявила недовольство Двона. - Теперь и я не смогу уйти, не напившись.
У озера, уходившего на запад длинной блестящей полоской, Клас почувствовал себя легче. Конечно, это была обманчивая легкость, ведь вода представляла из себя непреодолимое для его сознания препятствие, и скрывающихся в озере тварей он не видел. Но зато сухопутные хищники окружали их теперь только с трех сторон.
- Питти, наверное, знал дорогу... - вздохнула Двона, вытянув шею и вглядываясь в казавшуюся такой спокойной воду. - Ему, может быть, и ночевать здесь не пришлось.
- Конечно, он же из племени Белок, все здесь знает, - согласился Клас. - Да еще с ним был смертоносец, тот отгоняет хищников лучше любого шамана. А я даже не знаю, какие насекомые здесь опасны, а на каких можно не обращать внимания. Замри, там кто-то высовывается из воды! - Так прогони его... - помолчав, попросила Двона. - Он большой.
- Не могу, - протянул степняк и сделал шаг к торчащему из воды предмету. - Он не живой, я ошибся. Знаешь, это похоже на лодку, как их описывал Питти. Может быть, попробовать ее вытащить и починить? - Лучше не надо. Я все равно не поплыву на ней, и ни на чем не поплыву.
- Ну, вот, - усмехнулся Клас. - А говорила-то, говорила... Что надо ни о чем не думать... Олени совсем недавно владели этой землей и ловили рыбу в этих озерах. Не помню, чтобы они рассказывали о больших тварях. Давай попробуем, я на воде хоть дух переведу, да и возвращаться к шатровикам не хочется.
Ухватившись обеими руками за край затопленного челнока, он потянул его к себе. Сначала увязшая в иле лодка не хотела двигаться, но мало-помалу пошла. С помощью Двоны Клас выволок ее на берег и палкой повыкидывал прижившихся внутри личинок. - Я никаких дыр не вижу, а ты?
- А я вообще ничего такого раньше не видела, - сморщилась Двона. - Не нравится мне эта лодка. Она на земле-то переворачивается. Надо попробовать... - засомневался и Клас. - Толкай обратно, посмотрим, как она плавает.
Челнок держался на воде совсем неплохо и едва не уплыл от испытателей. Клас, чуть не упав в озеро, подтянул его обратно. Воды внутри не набралось.
- Теперь нам надо раздобыть жерди. Жаль, что даже ножа нет... - Клас припомнил все свои путешествия по подземной реке в Горах. - Здесь течения нет и плыть будет легко. Правда, я не знаю, отчего здесь отталкиваться, если дно окажется слишком глубоко...
- Ты пихнешь туда палку, - ткнула Двона на озеро, - а оттуда как вылезет какая-нибудь дрянь... Не надо, Клас, у меня очень скверное предчувствие...
Ничего не отвечая степнячке, шаман с немалым трудом сломал и кое-как очистил от сучков два молодых деревца. Потом все так же молча ступил одной ногой в челнок. - Ты твердо решила остаться?
- Тогда бы тебе не было смысла убегать, - вздохнула Двона и на четвереньках поползла в лодочку. - Так что только ради тебя... Да и какая разница, как пропадать. Хорошо, что ты мне напомнил. - Ты очень веселая, - сделал вывод Клас и оттолкнулся от берега.

Начало плавания получилось обнадеживающим: челнок ровно заскользил по воде, двигаясь вдоль заросших берегов.
Теперь степняк видел, что озеро уходит на запад довольно далеко, и остался очень доволен своим решением. Он попробовал упереться жердиной в дно и едва не упал. - Так я и думал. Придется грести. - А у меня вода под ногами, - обрадовала его Двона. - Так что греби быстрей, да к берегу. Клас присел и внимательно рассмотрел днище. Влага проникала через щели, которые оказались ниже уровня воды, когда челнок опустился под тяжестью людей. - Ее не так уж много. Это будет твоя обязанность, Двона: вычерпывать воду. - Чем?! - возмутилась женщина. - Руками? Она по дну растеклась, как я ее соберу?

- По дну - не страшно. А вот когда выше поднимется, собирай руками. И хватит уже со мной пререкаться, а? - Клас постарался придать себе суровый вид. - Питти таких, как ты, за борт кидает.
- Откуда тебе это известно, если ты плаваешь первый раз в жизни? - парировала Двона, но немного притихла.
Жердь была мало пригодным орудием для гребли, да и челнок ее слушаться не хотел. И все же понемногу они проплыли всю видимую часть озера и увидели, что блестящая дорожка теперь поворачивает к северу. Поразмыслив, Клас решил остаться в лодке - пусть голова еще немного отдохнет. Несмотря на все страхи Двоны, вода оставалась почти спокойной. Мелкую живность, сновавшую под самой поверхностью, в расчет можно было не брать. Потом озеро снова изогнулось к западу, и Клас воспрянул духом. Плыли они не намного медленнее, чем шли, зато не испытывали каждый миг судьбу. Да степнячка, занятая делом, не так сильно раздражала. Аккуратно обведя лодочку вокруг нависшего над самой водой пышного дерева, шаман обнаружил такое, что заставило его издать тихий возглас. - Что случилось? - встрепенулась Двона и тоже увидела маленькие, заросшие бурьяном деревянные домики на самом берегу. - Ой, Клас, неужели они прямо здесь живут?

* * *

Дым окутывал всю деревню речников. Смертоносцы с трудом удерживали себя от инстинктивного стремления убежать подальше от огня, все беспокойно перебирали лапами. Никто не обратил внимания на солому, которой все дома поселения оказались обложены со стороны прудов и обрыва. Люди, подлетевшие на воздушных шарах и подкравшиеся из-за прудов, выпустили всего несколько горящих стрел, чтобы деревня запылала. - Ничего не выходит! - крикнул Урме Лаанс, утирая с лица пот. - Ведрами это не потушить! Пауки, преодолев естественное отвращение, черпали из колодцев воду кожаными ведрами, которые им привязали к лапам, люди старались не отставать. Но ведер нашлось лишь чуть больше двух десятков, а сухое дерево разгоралось все сильней.
- Вы не сможете здесь оставаться, когда дома запылают целиком, - усмехнулся Дорни, которому ведра, конечно же, не хватило. - Сначала волоски на лапах начнут скручиваться, а потом все равно придется выходить.
- А и правда, ведь оглохнете, без волосков-то, - покачал головой Эль. - Уж лучше сразу, может, и прорвемся. «Не прорвемся. - Урма выбивала лапами дробь.
- Узкие выходы из деревни. Сможем идти по пять-шесть в ряд, а северяне стоят в тех местах, где можно напасть по восемь, даже по десять. Все погибнем».
- Мы бы стреляли... - протянул Лаанс, бросив ведро на землю. - Сели бы на смертоносцев, ехали бы и стреляли. А, все равно не поможет... «Глуви?»
«Лодки у того берега, я никого не вижу», - отозвалась восьмилапка, стоявшая на самом краю обрыва.
«Я должна что-то придумать, Эль! - Урма завертелась на месте, выказывая крайнюю степень волнения. - Что можно сделать?.. Они караулят даже у прудов, нам придется наступать прямо из воды, это гибель».
- Может, с обрыва попрыгаем? - сам понимая всю глупость своего предложения, произнес степняк.
Крутой песчаный обрыв выходил прямо на Реку. Падая с него, и люди и смертоносцы неминуемо очутились бы в воде. Никого, кроме крокодалов, такая перспектива не обрадовала. Урма отбежала от Эля, потом во всю прыть понеслась на другой конец деревни.
- Куда она?! - воскликнул Эль, обращаясь к Лени. - Сейчас крыши запылают, она и вернуться не сможет!
- Наверное, решает, с какой стороны выходить из деревни... - вздохнул Лени и приложился к бурдюку с вином, похищенному в деревне. - Смотри, сколько тут людей-то было, оказывается! И все женщины, все детишки... Сгорят, наверное. Надо было нам раньше уходить. - Почему сгорят? - не понял степняк.
- Как почему?.. Потому же, почему и смертоносцев половина подгорит, да как бы и не мы с тобой. Проход-то узкий, Урма верно говорит, а северяне ждут. Нас не пустят, понимаешь?.. Те, кто будет последними, сгорят от жара. А уж речники-то, конечно, самые последние окажутся. Эх ты, степняк, ни разу пожара-то небось не видел. - Так, может, их выпустить? - озаботился Эль. - Дай попробовать, что ты там пьешь?..
- Пей, - разрешил Лени. - Куда ты их выпустишь? Смертоносцы ради них не разойдутся, им проще перекусать. Мужья-то, сам знаешь, нас по Реке возят, а семьи у пауков в заложниках. Так что вот, Эль, пойдем-ка лучше среди первых.
В середине деревни с громким треском вспыхнула крыша дома. Пламя взметнулось высоко в небо, стоявшие рядом пауки разбежались в стороны. Речники, выбравшиеся из подвалов, жались друг к другу, с опаской поглядывая на не обращающих на них никакого внимания смертоносцев.
Старик с длинной седой бородой заприметил кучку людей и подошел. Все его лицо было изрезано морщинами. Эль не мог не заглядеться: в Степи до таких лет не доживают. - Что делать-то будете? - спросил он почему-то у Лаанса.
- А как командирша наша решит, так и сделаем, - усмехнулся бомбардир. - Сам же видишь, деваться некуда. Может, вас они выпустят?
- Куда там... - махнул старик рукой. - Одна радость, что сын, может, живой, он на лодках. Хотя, может, вы его уже крокодалам скормили. - С обрыва-то никак нельзя спрыгнуть, чтобы в воду не упасть? - без надежды спросил Эль.
- Ишь чего захотел!.. - ощерил беззубый рот речник. - Туда у нас только по решению схода прыгали. Место прикормленное, крокодалы там всегда дежурят. Через пруды ваши начальники, значит, не могут? - Не могут, - мотнул головой Эль. - И что же делать? - Так вот я думаю, что мы туда пойдем, жители, - важно сказал старик. - По горло залезем и пересидим. Правда, как бой ваш кончится - и нас перебьют... Но все же не в огне гореть. А хотите - пошли с нами, люди-то вы, вроде, неплохие. Хотя и вино мое пьете.
- Хорошее вино... - поперхнулся Лени. - Да нет уж, спасибо за предложение. Или, может, кто хочет?
Никто не высказал желания попытаться спастись вместе с речниками, только Дорни тихо рассмеялся. Старик ушел, делая знаки своим соседям. Эль с тревогой взглянул на другой конец деревни. Вспыхнуло еще несколько домов, скоро дорога станет непроходима. Но Урма уже спешила обратно, за собой она вела всех находившихся там смертоносцев. «Придется идти на них, Эль! Здесь уже очень жарко!»
- Ну, придется - так придется, - вздохнул степняк. - Пусть Питти будет стыдно, что бросил нас. Бомбардиры, дайте мне хоть ножик какой, а? «Питти не виноват, это все я... Я была очень глупой, Эль, прости».
«Урма, Эль! На том берегу появились люди и пауки! - Глуви протолкалась к друзьям через густеющую толпу смертоносцев. - Может быть, они успеют?»
- Нет, - опять прильнул к бурдюку Лени. - Пока доплывут, пока пробьются... А чтобы через такое войско прорваться, надо лодок десять сюда привести. Нет, не успеют. Как думаешь, Лаанс?
- Я думаю, что, если бы мы догадались захватить пороха, то хоть немного было бы веселее... - хмуро отозвался высокий бомбардир, рассматривая свой тяжелый лук. - Они так густо стоят, эти северяне... Запустить стрелу с мешочком, и сразу троих бы разорвало, да еще пятерым лапы поотрывало. Ехали-ехали мы, а так и не повоевали.
«Разведчики летят, - заметила Урма шары, пересекавшие Реку. - Может быть, они заберут кого-нибудь? Эль, давай отправим с ними хотя бы Глуви?»
«Госпожа, мы скоро начнем гореть...» - один из смертоносцев так низко согнул лапы, что ткнулся жвалами в землю. Обращаться с просьбой к самке, да еще и командиру - верх неприличия. «Тогда в бой! - решилась Урма. - Я пойду впереди, пропустите меня!»
Но строй не разомкнулся. Самцы не могли исполнить такого приказа. Отряд покатился лавой к выходу из горящей деревни, навстречу качнулись, угрожающе шевеля жвалами, северяне. Урма попыталась вскочить на спины своим воинам, чтобы занять подобающее командиру место в первом ряду, но смертоносцы сбрасывали ее вниз. Такого она не ожидала. От обиды она едва не позвала мамочку Элоиз. «Глупые самцы!» - крикнула восьмилапка, стоя посреди обтекающего ее потока.
Эль догнал ее, схватил и прижал к себе. Хоть гибель и неминуема, но его долг - оттянуть это событие для своих подопечных.
Глуви, которую тоже все время отталкивали, подошла к ним. Бомбардиры торопливо допивали ворованное вино, готовясь вступить в бессмысленный бой.
«Разведчики летят не к нам... - грустно сказала Глуви. - Я думала, мы сможем посадить в корзину Эля...» «Тратанус, наверное, приказал им держаться от меня подальше», - печально заявила Урма.
Бой начался. Огромная масса смертоносцев из Города налетела на узкой дороге между прудами и обрывом на еще большее количество северян. Затрещал хитин, пауки полезли друг на друга, стремясь добраться до врага. В первые же мгновения боя умерли десятки восьмилапых, в такой тесноте не было времени на искусство. Каждый кусал противника туда, куда мог дотянуться жвалами, а внизу, под грудой тел, исходили ненавистью придавленные, с переломанными лапами, но живые пауки, которые уже не могли выбраться. Полетели первые тела с обрыва, и живые, и мертвые. Несмотря на такой напор, наступающим не удалось продвинуться вперед ни на шаг.
«Там люди, - продолжала Глуви комментировать действия разведчиков. Ей было неприятно прислушиваться к могучим импульсам боли, исходившим от умирающих. - Тратанус решил прислать нам на помощь стрелков? Это могло бы помочь, но сейчас врагов слишком много».
Глуви ошиблась, в корзинах сидели не стрелки. Каждый из пяти бомбардиров, собравшихся с телегами на том берегу Реки, взял с собой в полет столько пороху, сколько смогли поднять находившиеся за оболочкой шара порифиды - маленькие существа, которые вырабатывали легкий газ.
Теперь все летательные устройства смертоносцев повисли над огромной Армией северян. Снизу их били Небесным Гневом, и соединенные удары полчищ пауков оказались так страшны, что действовали даже на управлявших шарами восьмилапых. Впрочем, зажечь фитиль и сбросить вниз мешочек пороха можно было и дрожащими руками... Первый же взрыв произвел страшное действие.
Взметнулись вверх оторванные лапы, развороченные туловища. Все участники сражения на миг замерли, пораженные произошедшим. И тут же взрывы загремели снова, один за другим.
- Вот это «Бам!» - восхитился Лаанс, первым осознав происходящее. - Какой же я дурак, что поплыл сюда! Сейчас сидел бы в корзине и швырял вниз мешки! А вид-то оттуда какой!

Предыдущая страница 11 Следующая страница


Союзники 12

- Я хочу видеть, я хочу видеть! - завопил Лени и вскочил на спину первого же пробегавшего мимо смертоносца. - Только не спеши туда, дружище, посмотрим отсюда!
Опомнившись, городские восьмилапые продолжили натиск. Армия северян, оглушенная, зияющая дырами на местах разрывов, начала подаваться назад. Урма улавливала отрывочные команды, которыми военачальники врага пытались поправить ситуацию. Но каждый новый взрыв усугублял панику.
«Скоро лодка причалит, уж очень быстро плывет. - Теперь глазастая Глуви смотрела на Реку. - В ней смертоносцы, люди и жуки».
- Это наши усачи! - с гордостью произнес Лаанс. - Наверняка, это они придумали! А теперь вот на первой лодке - к нам, хотя, честно сказать, трусы порядочные.
«Вперед, вперед! - вдруг снова начала командовать Урма, и строй заколебался в такт ее словам. - Давите слева, оттесняйте их к берегу!»
- Зачем же к берегу? - расстроился Лени. - Там лодки будут причаливать, и так вон отряд туда побежал.
В самом деле, несколько десятков смертоносцев вышли из сражения и спешили вниз, к воде. Видимо, в их задачу входило не позволить подмоге противника высадиться на берег. Но лодка уверенно приближалась, уже можно было рассмотреть, как деловито шевелят усиками жуки.
- Урма, ты только от нас не уходи, ладно? - взмолился Эль. - Ты ведь и отсюда кричать можешь!
- Я все расскажу Элоиз, - засмеялся рядом вездесущий Дорни. - Пусть она узнает, какой ты был заботливый и осторожный папаша!
- Заткнись, или я тебя просто задушу! - повернулся к нему вмиг налившийся кровью степняк. - И не попадайся мне на глаза, когда мы отсюда выберемся. Увижу в Монастыре - убью!
Эти слова почему-то привели Дорни в полный восторг, он упал на стоявшего рядом смертоносца и сполз на землю от хохота. Степняк твердо решил не обращать больше на него внимания. Хотя очень было жаль, что рядом отсутствовал Питти, который давно бы уже запустил этого дурака с обрыва, к крокодалам.
Бой продолжался. Пошвыряв, наконец, все мешки с порохом и уничтожив несчетное количество смертоносцев, бомбардиры помахали друзьям и полетели обратно за Реку.
Но главное было уже сделано: отряд, вырывавшийся из горящей деревни, набрал скорость и теснил врага. Сосредоточив все усилия на том, чтобы пробить себе дорогу с левой стороны, Урма рвалась не к берегу, на соединение с подплывающим подкреплением, а к роще. Если там обосноваться, то войско северян окажется в очень неудобном положении.
Куда только подевалась былая усталость и грусть? Урма, готовая к воинским подвигам, вновь управляла множеством честных, сильных, но бесконечно глупых самцов. Когда над спинами бойцов стали видны первые деревья, она не выдержала.
«Пусти меня, Эль, пожалуйста! Я не полезу вперед, я только заберусь им на спины, чтобы лучше видеть. Без меня они не сумеют...» - Сумеют, - буркнул Эль.
«Освободите меня от него, только осторожно! - тут же потребовала скорая на расправу Урма, и два смертоносца оторвали от нее степняка. - Прости, Эль, потом я для тебя сделаю, что захочешь! Но не сейчас!»
Отряд пробился к самой роще. Урма побежала вперед по спинам подчиненных и вскоре уже перебирала лапками под сенью деревьев. Армия пришла сюда через норы каких-то насекомых, и уйти этой дорогой Урма ей не даст! Горящая деревня не пустит их вдоль берега, а подкрепление, приплывающее на лодках, прижмет с Реки. Восьмилапка боялась самой себе признаться, что надеется выиграть войну. Может быть, тогда Тратанус ее простит?
Через некоторое время роща была занята. К удовольствию Урмы, наиболее яростно северяне защищали те самые норы. Значит, она права, противник в ловушке!
Вскоре северные пауки откатились, оставив после себя такое количество убитых, какого восьмилапка не могла себе и представить. Ее отряд тоже отметил свой путь от горящего селения мертвыми бойцами. Пришлось признать, что война имеет и неприятные стороны...
«Урма, ты здесь?! - Глуви свесилась с дерева прямо над восьмилапкой. - Ты не видела, как высаживались жуки-бомбардиры? Это было очень красиво! Люди с лодки начали стрелять в пауков из луков, но не обычными стрелами, а горящими. Когда они попадали в кого-нибудь, то разбрызгивали огонь во все стороны, и он продолжал гореть! Я сама видела, как северяне разбегались! А один даже упал в воду... Но огонь горел и на воде, он плавал, как лодка, и горел! Это было так красиво...» «Так они высадились?»
«Уже три лодки, в каждой очень много смертоносцев. А на том берегу, кажется, стоит вся наша Армия. Северяне готовят атаку, но думаю, что у них ничего не выйдет, потому что к нашему берегу снова летят воздушные шары! Пойдем смотреть на «Бам!»? Все бомбардиры уже залезли на деревья, я им помогала, и Эль там, и даже Дорни." «Все бы тебе играть да веселиться...» - голосом старшей подруги сказала Урма.
Впрочем, отряд уже построился среди деревьев, и можно было немного отвлечься. Восьмилапки взбежали на самые вершины, и, уцепившись за тоненькие веточки, которые закачались под их телами, сестры принялись наблюдать за разворачивающимся внизу сражением. В победе никто теперь не сомневался.

* * *

Тратанус в этот момент был далеко, он хмуро выслушивал доклад Кеджлиса. Восьмилапый рассказал все, что видел и чувствовал, история получилась долгой. Но Повелитель больше думал о степнячке, которой собирался перекусить да так и не сумел. Стоило отпустить от себя Альбу, как все пошло наперекосяк. В то же время только Альбу с его холодным разумом годился на роль командира там, за Рекой, куда Повелитель Армии не решился отправиться.
«Ты поведешь отряд, - прервал наконец Тратанус чересчур подробно излагавшего свои приключения подчиненного. - Только что из Города пришли шесть десятков пауков. Ступай». «Исполню, Повелитель», - согнул лапы Кеджлис.
Про себя он был немного рад. Когда много общаешься с людьми, то понемногу проникаешься их заботами. Шаман Питти сейчас очень нуждался в помощи - приятно будет ее предоставить. Паук выбежал из логова, доложился командиру отряда, и вскоре восьмилапые уже бежали через Кромку Леса. Для них эта местность не представляла никакой опасности.
Задержались смертоносцы только один раз, повстречав нескольких северян в крохотной деревушке племени Медведей. Враги согнали людей и собирались куда-то вести, причем потребовали, чтобы все взяли с собой луки.
Кеджлис разумно рассудил, что такая задержка спасет жизни не одному восьмилапому, и признал ее разумной. Питти сможет подождать, у него есть какие-то духи, охраняющие шамана во всех злоключениях.
Бой занял немного времени, но этого хватило людям, чтобы разбежаться. На стороне северян никто из них сражаться не стал, и это весьма удовлетворило Кеджлиса. Решив проявить немного инициативы, он отыскал затаившегося в кустарнике воина и немного с ним пообщался.
«Не бойся меня, я - Кеджлис, друг людей. Я из Города Пауков, слуга Смертоносца- Повелителя. Как твое имя?»
- Зачем тебе мое имя? - Воин бестолково озирался, стараясь понять, с какой стороны находится восьмилапый.
«Чтобы знать тебя. Мое имя Кеджлис. Одного из моих друзей зовут Питти, другого - Локки. Как твое имя?»
- Ярри, - нерешительно признался Медведь. - А где ты познакомился с сумасшедшим шаманом?

«Далеко отсюда, но теперь он в Лесу. Вы ведь не любите северных смертоносцев, Ярри. Мы пришли помочь вам прогнать их. Помогите нам!»
- Питти с вами?.. - уточнил Ярри и задумался. - А говорили, будто он приходил в Лес и звал всех в Степь, воевать с пауками... Ты меня не обманываешь?
«Смертоносцы не обманывают, - обиделся Кеджлис и попросил командира отряда, зовущего его, немного подождать. - Чтобы показать, что я доверяю тебе, я сейчас выйду. Не стреляй».
Ярри побледнел, когда кусты раздвинулись и перед ним показался восьмилапый. Он много был наслышан о том, как северяне умеют есть живого человека три дня. Не заманивает ли паук в ловушку? Руки подрагивали, сжимая натянутый лук.
«Какая у тебя необычная стрела. Из чего этот наконечник?» - как мог вкрадчиво продолжил разговор Кеджлис.
- Это самые лучшие наконечники в мире! - гордо ответил Медведь. - Их приносят смертоносцы с севера, они отыскали их в городе Предков. Такой наконечник пробивает все! А что сейчас делает Питти, почему он не с тобой?
«Питти уговаривает племя Белок служить нашему с ним Повелителю. Сейчас он, наверное, в какой-то большой деревне, где живет его враг, шаман Анни. Питти собирается убить его». - Анни?..
Кеджлису повезло. При всей своей недоверчивости никого на свете Ярри так не ненавидел, как главного шамана племени Белок Анни. Этот человек взял к себе в дом сестру Ярри, а потом прогнал. Много раз по ночам воин подкрадывался к деревне Белок с луком, но Анни каким-то образом всегда оказывался или в тени, или за углом, или прикрыт своими помощниками. Шамана трудно убить, почти невозможно, особенно если за него стоит самое большое в Лесу племя.
- Питти хочет убить Анни?.. Я всегда считал, что Питти не такой уж и сумасшедший! А знаешь, как его оболгали? Сделали убийцей после того, как заманили в засаду и не справились? «Может быть, расскажешь мне по дороге? Боюсь, у Питти могут возникнуть трудности. Мы идем ему на помощь, а потом разделаемся с северянами. Может быть, ты покажешь короткую дорогу?» - А ты точно меня не обманываешь? - Ярри очень хотелось, чтобы его не обманывали.
По уму, каждый из собеседников стоил другого. Беднягу Ярри обманывали много раз, даже друзья. Но он очень хотел верить, что смертоносец не лжет и что он, Ярри, действительно может сейчас помочь шаману Питти убить ненавистного Анни.
«Смертоносцы не обманывают, - повторил Кеджлис с нажимом. - Лгут только люди. Я прошу твоей помощи, но если ты не хочешь...»
Это разрешило все колебания воина. Если ему предлагают уйти, значит, не желают ничего плохого. Он решительно встал и повесил лук за плечо. -Идем! «Залезай мне на спину», - предложил восьмилапый. - А для этого тебе надо будет связать меня паутиной? - опять насторожился Ярри. «Нет, просто держись покрепче. - Кеджлис повернулся спиной. - Залезай!»
Прошло еще немного времени, прежде чем отряд продолжил путь. Зато теперь на каждом смертоносце сидел лучник, а Ярри показывал широкие тропы, по которым пауки могли бежать со всей доступной им скоростью.
Деревня сменялась деревней, большинство из них стояли брошенными, но попадались и населенные. В таких сразу поднимался переполох, люди бросались в разные стороны, хлопали двери запираемых домов. Кеджлис старательно запоминал все. Повелитель Армии Тратанус будет доволен своим разведчиком, он поймет, что Делкорус был не прав, не доверяя ему. А нянчиться с непослушными, чересчур энергичными маленькими самками не для Кеджлиса.
- Сейчас будет ручей, - предупредил Ярри, которого скачка приводила в восторг, как, впрочем, и его молодых друзей. - Те, другие смертоносцы, здесь всегда залезали на дерево и прыгали на ту сторону. Мне слезть?
«Слезай, - согласился восьмилапый. - А то еще упадешь в воду... Хотя, кажется, люди не испытывают при этом ничего особенного. Далеко ли еще до той деревни?»
- Нет, от ручья всего четыре броска копья. Вы добежите за миг! - Ярри перебрался через ручей вброд, чем привел паука в ужас. Ведь он опять залезет на спину, в мокрых штанах и сапогах!

- Ярри!.. - осторожно позвал его из кустов парень того же возраста. - Ярри, а ты теперь с пауками, на Реку пойдешь?
- Нет, это наши друзья из какого-то Города, мы идем сражаться с северянами, а сперва поможем шаману Питти прикончить Анни! -Ярри был рад случаю похвастаться. - Идем с нами?.. - Я только что оттуда... - сник приятель. - Там северяне, и Питти, да... Будет бой? «Сколько их? - Кеджлис перепрыгнул ручей и нетерпеливо шевелил лапами. - Больше, чем нас?» - Столько же, наверно.
«Нас больше, потому что с нами люди, - сделал вывод командир переправляющегося отряда. - Молодец, Кеджлис. Я доложу Повелителю».
Теперь, прежде чем бежать по тропе, отряд построился. Люди получили приказ спрыгнуть в деревне и стрелять во врагов. Ярри ехал и думал: как различать этих пауков, если перепутаются?

Глава 15

Тяжелая дверь в Хранилище сотрясалась под могучими ударами смертоносцев. Шогга, поднявшись на второй этаж, высунул в узкое окошко лук и выстрелил, вслепую метя в пауков. Тут же сбоку появилась огромная лапа и вышибла оружие из рук Оленя. Шогга покатился по полу, сжимая сломанное запястье. - Надо быть осторожнее, - заметил ему Питти. - Вот, теперь не сможешь стрелять. Нехорошо.
- А придется мне еще стрелять? - с сомнением в голосе спросил Шогга. - Затащил ты нас, шаман, к последнему приюту, как мне кажется.
- Ну, не будь латоргом, не говори красиво перед смертью, - усмехнулся шаман. - Все еще устроится, если духам будет угодно.
- Духи, духи... - проворчал Экко, который закончил сваливать на дверь съестные припасы племени и поднялся по лестнице. - Духи у тебя какие-то странные, шаман. Вели людей, говорили всякие глупости... Я думал, ты переспоришь Анни, толпа будет кричать «Убей!», ты убьешь, а потом отпразднуем это и не спеша начнем новую войну. А получилось вон как некрасиво. - В самом деле, некрасиво, - признал шаман. - Старые придурки эти мои духи, но других-то нет. Питти приблизился к окну и очень осторожно глянул вниз. На площади совсем не осталось людей, смертоносцы тоже предпочитали держаться стен. Остался один только Анни. А ведь совсем недавно Питти держал его в объятиях и разговаривал с Памролом.
- Я не дам тебе людей, смертоносец, не дам, если ты меня не спасешь! - визжал главный шаман, теряя остатки авторитета. - Спаси меня, Памрол!
«Этот человек умрет, и знает это, - твердо отвечал смертоносец. - Питти, отпусти его, если у тебя есть хоть капля чести. Ты проиграл. Не вмешивайся в дела моего Повелителя».
- У тебя тоже есть Повелитель?.. Прямо как у меня... - Питти медленно пятился, стараясь направляться к находившейся у него за спиной двери в Хранилище. - Значит, Памрол, ты все-таки дорожишь этим человеком?
«Не больше, чем теми лапами, которые ты мне отрубил, - ответил паук. - Но мне хотелось бы, чтобы Анни остался жив. Он много помогал нам и еще сможет помочь».
- Смогу, если он меня отпустит! - По щекам Анни теперь, вдобавок к поту, катились и слезы. - Памрол, сделай что-нибудь! Обещай ему жизнь! Он ведет меня к Хранилищу, чтобы убить там, разве ты не видишь?!
«Очень глупый поступок, шаман, - Памрол чуть приблизился. - Моя честь все равно будет отмыта. Я не позволю тебе войти в дом. Не трать попусту время, если тебе так нужно убить Анни - убей. Ты будешь умирать долго».
- Предатель!.. - взревел главный жрец и задергался. - Послушай, Памрол, если ты меня спасешь, я отдам тебе столько людей, сколько ты пожелаешь! Ты будешь каждый день есть людей, Памрол!.. «Ни шага больше, шаман». Питти остановился. До двери еще оставалось несколько шагов, но не это его тревожило. Духи опять что-то напутали, все получалось как-то неправильно... Но исправить то, что натворили выжившие из ума старики, было не в его силах.
- Анни, я хотел бы уединиться с тобой и убить тебя так, как полагалось бы убить главного шамана племени Белок, но мне не дают этого сделать, - с искренней грустью в голосе сказал он своему врагу. - Прости меня. - За что?.. - побледнел Анни. - За то, что все вышло так некрасиво, - вздохнул Питти.
Глаза Анни едва не вывалились из орбит, когда нож вспорол его живот от паха до грудины. Разжав объятия, шаман уронил умирающего. Тут же тонко пропела тетива, и Памрол осел на задние лапы, сраженный отравленной стрелой.
- Главный шаман, изменник и убийца, наказан!- провозгласил Питти и прыгнул к двери в Хранилище.
Здесь шаман сорвал с плеча лук. Один Экко мог и не справиться: смертоносцы кинулись со всех сторон, а еще надо было дождаться Оленей и Салли. Не меньше десятка восьмилапых украсили собой улицу, двоим из них Локки и Шогга успели подарить по удару топора. Едва захлопнув дверь, люди стали наваливать на нее все, что имело достаточную тяжесть. Таких предметов в Хранилище хватало, и теперь можно было не беспокоиться до тех пор, пока старая дубовая дверь в две руки толщиной не разлетится в щепки.
- Но почему ты его не убил? - опять высказал свои претензии Экко. - Ведь было время, я мог тебя прикрыть.
- Кого я еще не убил? - возмутился шаман. - Что ты ко мне постоянно пристаешь: того убей, этого убей. Сам бы взял и убил кого-нибудь.
- Я очень часто это делаю последнее время, - возразил лучник. - Но Памрола должен был убить ты. Ты ведь его враг, а не я.
- Если бы я убил Памрола, то этот дом бы уже горел. А сейчас он еще надеется добраться до меня и устроить медленную смерть. Ведь бедный восьмилапик все это время готовился. Придумал, наверное, в какой последовательности будет отрубать мне лапы. Или съедать... Одним словом, тут духи ни при чем, я сам решил его пока не трогать. - Питти опять подошел к окну. - Памрол!! Забыл спросить: а твои новые лапы так же легко отрубать, как и старые? Или ты догадался вставить в них деревяшки?!
Это опасно, Памрол, в тот раз ты выжил в огне, а с деревяшками пропал бы, они хорошо горят! «Ненавижу!» - донеслось с улицы.
Удары по двери стали чаще и сильней. От нечего делать Питти прошелся по комнате, перевернул носком сапога лежащего на полу мертвеца. Стрела Экко пробила ему горло в тот самый миг, когда он по приказу Анни собирался выстрелить в шамана.
- Ого, да это же брат Иллы! Подумать только, я зарезал отца своей любимой девушки, а мой ближайший приятель пристрелил обоих ее братьев! - Как это обоих? - не понял Экко. - Он тут был один.
- А первого ты продырявил довольно давно, - отмахнулся Питти. - Еще когда вы здесь затеяли войну Белок против Зайцев и Волков. Помнишь, я едва не попал в вашу засаду? Там он и лежал, прямо посередине тропы...
- Это не считается. Я не могу знать имени каждого, кого убиваю на войне. Вот в мирное время я обязательно узнаю, есть ли у человека семья, сестра, не любит ли эту сестру мой знакомый шаман, будет ли этому шаману приятно, если я пристрелю ее братца... А потом уже убиваю.
- Послушайте, - прервал их беседу Салли, - а вы не хотите подумать о том, что отсюда надо как-то выбираться? Ведь дверь не может держаться вечно.
- Никак отсюда не выбраться, - пояснил Экко. - Нет латоргов, чтобы ускакать, нет Лаа-Пси, чтобы спрятал. Вот и отдыхаем. Ты тоже не забивай себе голову ерундой. - Может быть, Кеджлис приведет помощь, он ведь обещал, верно, шаман? - сказал Локки, перевязывая руку Шогге. - А разнесут дверь - будем топорами махаться, лестница узкая, им не повернуться. - А когда лестницу сломают? - грустно спросил Салли. - Тогда отдадим им шамана. Мне тоже хочется посмотреть, как это человека три дня едят, а он живой. Такие штуки, Салли, бывают очень полезны в голодное время. Чувствуешь, что помираешь - поел себя немного... - Локки, заткнись, - попросил Салли. - Мне не нравится вот так сидеть.
- Ну, стреляй Из лука куда-нибудь, - предложил Экко. - Тебе надо чаще упражняться. Только не высовывайся, как Шогга, через окно стреляй.
Салли сплюнул, взял лук и встал у окна, подбирая подходящую мишень. Смертоносцы в поле зрения не показывались, в людей стрелять, вроде, было ни к чему. Поразмыслив, воин всадил стрелу в тело Анни, постаравшись попасть ему в лоб.
- В ногу... - задумчиво проговорил он и внимательно рассмотрел лук. - Почему я попал ему в ногу, если целился не в ногу?
Прежде чем Экко успел что-нибудь сострить по этому поводу, в окно влетела стрела и вонзилась в потолок. На оперении медленно набухла красная капля и шлепнулась вниз.
- Мне кажется, брат Салли, или на кончике стрелы оказался кусочек твоего уха? - спросил Питти, старательно сдерживая улыбку.
- Рога деревянные!.. - выругался Салли, отпустил окровавленное ухо, у которого теперь не хватало доброй половины, и поднял лук. - Ну, только выстрели, выстрели еще разок...
- Ты помнишь, как я тебя учил? - не вставая со стула спросил Экко. - Главное, не спеши. Выстрели спокойно.
- Ты его убьешь, - покачал головой шаман. Салли выжидал. Где бы ни прятался стрелок, он обязательно повторит попытку. Надо только дождаться, стоя у окна, - в хорошую мишень всегда найдется кому выстрелить. Краем глаза он поймал резкое движение, быстро перевел лук, отпустил тетиву и шагнул в сторону. На этот раз стрела летела точно в грудь воину, потому что вонзилась в стену.
- Ну как? - подскочил к окну Экко. - Вижу, вижу! Молодец. Главное - не отшатываться сразу, а то выстрел будет смазан.

- Ты его убьешь, - повторил шаман. - Если уж лук не любит человека, то не надо навязываться.
- Это ты нас всех убьешь, а не я, - помотал головой Экко. - Вот уже и люди помогают северянам нас выкуривать. Сейчас придут с топорами дверь ломать - быстрее получится. Хотя нет, что-то мне чудится запах дыма.
Очень скоро этот запах почувствовали все. Питти расстроенно расхаживал по комнате. Памрол разочаровал его в лучших чувствах. Вместо благородной и жестокой мести смертоносец согласен на простое убийство - совсем как сам шаман, убивший Анни. - Памрол!! Неужели ты будешь рад, если я просто сгорю здесь?!
«Ты тоже хотел сжечь меня. И два смертоносца погибли в том огне. Ты умрешь так или иначе. Не хочешь сгореть - выходи».
Питти добавил бы еще что-то оскорбительное, но в окно полетели стрелы. Все же осторожно высунувшись, шаман обнаружил на площади целый десяток стрелков.
- Ты прав, Экко, Белки снова помогают северянам. Надеюсь, хоть не по своей воле... Не будем отстреливаться. Что ты рассматриваешь?
- Странный наконечник, - объяснил Экко и показал стрелу. - И в стену воткнулась так, что я едва выдернул.
- Хватит болтать! - поднялся Локки. - Заваливали дверь все вместе? Пошли вместе и открывать. Брат Шогга, ты топор держать сможешь?
Раскидать наваленные второпях на дверь предметы оказалось делом нелегким. Кашляя в дыму и задевая друг друга, друзья в конце концов добились своего, но и здесь их караулило разочарование: коварный Памрол подпер дверь снаружи.
- Ничего не понимаю... - хрипло сказал Питти, вытирая слезящиеся глаза. - Говорил - выходи, а сам не пускает... Руби петли, Локки.
Великан провел в дыму рукой, отталкивая друзей, и взялся за работу. После седьмого удара верхняя петля не выдержала, и дверь перекосилась. Локки бросил топор и первым пролез в щель, стаскивая с плеча лук. Сразу за ним выпрыгнул Питти. На улице, еще не придя в себя от дыма, он споткнулся об Оленя, который, в свою очередь, запнулся о мертвого смертоносца. - Что происходит?! - возмутился шаман.

На улице кипел бой. Ворвавшиеся в деревню городские восьмилапые разметали северян, нанеся им значительный ущерб, а следом за ними подбежали стрелки, безжалостно пробивавшие хитин врагов их же собственными стрелами. Площадь и прилегающие улицы очистились так быстро, что Белки, стоявшие с луками напротив окон Хранилища, не успели ничего понять. «Кеджлис? Это ты?»
«Да, шаман! Я успел! Сейчас мы добиваем северян, но нас уже намного больше, скоро все кончится!» «Спасибо, дружище», - искренне поблагодарил Питти.
- Это мои друзья, слуги Смертоносца-Повелителя, пришли очистить наш лес от северян, - пояснил он бывшим соплеменникам. - Если кто-то желает помочь нашим врагам, то пусть скажет об этом и...
Как ни быстро выскочил смертоносец из-за угла, Питти выстрелил еще быстрее. Паук упал в пыль и проехал несколько локтей почти до ног шамана. - Так вот, если кто-то из вас на стороне северян, то не стесняйтесь, вступайте в бой.
Белки молчали. Потом один из них бросил оружие на дорогу, остальные последовали его примеру. Салли, держась за ухо и прихрамывая на раненую ногу, подошел и забрал себе целый колчан удивительных стрел. Его примеру тут же последовали и другие, только шаман все стоял на месте.
- Что же вы стоите? - спросил он разоружившихся врагов. - Тушите Хранилище, ведь Лес сгорит! Забыли разве, что лесные люди с огнем не играют? Обрадованные Белки побежали за водой. Питти повесил лук на плечо, снял с пояса топор и подошел к подстреленному смертоносцу. «Ненавижу...» - Знаешь, Памрол, я хочу извиниться перед тобой. Мне жаль, что я мучил тебя. «Ты умрешь... Каждый северянин убьет тебя не раздумывая...» - Это хорошо, что ты в этом уверен, - вздохнул шаман. - Прощай, Памрол. «Ненавижу...»

* * *

Деревеньку, судя по всему, покинули довольно давно. Жить на Кромке Леса неуютно, вот жители и ушли, а может быть, даже стали жертвами насекомых. И все же переночевать у Класа и Двоны получилось совсем неплохо: шаман выгнал из наиболее сохранившегося домика небольшого паука, названия которому не знал, собрал на палку паутину, оторвал от соседних жилищ несколько досок и загородил окна и дверь. Двона обещала не спать всю ночь и действительно несколько раз будила степняка, пугаясь подозрительных звуков.
Утром они продолжили путь на запад. Лес стал гораздо чище, паутина теперь встречалась далеко не на каждом дереве. Класу задышалось легче, а первого встреченного лесного животного они даже не испугались.
Ростом почти с Двону, целиком, за исключением носа и маленького хвостика, утыканное иголками, странное существо поедало небольших насекомых. Никакого различия между ними он не делало, и сначала Клас решил, что зверь их даже не видит. Но как только люди приблизились, мелькнули клыки и раздалось предупреждающее рычание. - Это еж, - похвастался шаман. - Мне Таффо рассказывал. Он на людей не охотится.
- Удивительный какой! - умилилась Двона. - Колючий, наверное. Интересно, скорпион его жалом сможет убить?..
А к обеду путешественники даже присели от ужаса, когда прямо у них над головами, в кроне раскидистого дерева, раздались странные, никогда прежде не слышанные звуки. Отойдя подальше, они долго слушали и переглядывались. Потом раздалось громкое хлопанье, и из листвы вылетела самая настоящая птица. - Ну, надо же, - не мог поверить Клас. - Она летает, все как рассказывали!
- Стрекозы тоже летают, - хмыкнула Двона, на которую пернатое существо не произвело впечатления. - А вон муха полетела.
- Мухи, стрекозы... - вздохнул Клас. - Этого у нас в Степи полно. А птицы ни одной нет. Здесь, наверное, тоже скоро не будет. Локки говорил, что они строят гнезда из палочек и откладывают в них яйца. - Ну и что? - Ну, очень мало яиц. Десяток вроде, или два. А насекомые их поедают.
- Что же она в таких местах откладывает, где их найти легко? - не поняла степнячка. - И зачем такие гнезда строить, да еще десять штук... Идем лучше. - Куда ты торопишься? - удивился Клас. - Мы уже в Лесу. Можно все рассмотреть не спеша.
- Ты еще слишком молод, - покровительственно улыбнулась Двона. - Тебя все удивляет. А я вот есть хочу, ты вчера об ужине не позаботился. Вон сидит жирный паук - если ты его убьешь, нам хватит перекусить. - Чем же я его убью?.. - озадачился Клас. - Смертоносца ты убить можешь, а эту малявку - нет? Думай.
Клас додумался только до палки, которую как мог заострил о камень. Предприняв три неудачные попытки, после каждой из которых паука приходилось отыскивать в траве, шаман убил наконец несчастное создание. Двона тем временем уже развела костер, и скоро оба с удовольствием хрустели зажаренными лапками. - Двона, а что ты собираешься делать дальше?
- Ты опять про Монастырь? - вздохнула женщина. - Пойми, я сама еще не решила. Лола моя дочь, и я ее очень люблю. Но она еще и Великая Пси, а их я ненавижу. Может быть, нам лучше не встречаться. Ведь девочка все почувствует... Да что почувствует, просто прочтет в моей голове! Кому от этого будет лучше? - Что же тогда?
- Отыщу Питти, спрошу у него, где в Лесу можно поселиться. Буду жить здесь тихонько и думать, думать. Если надумаю - отправлюсь в Монастырь.
- Одна ты вряд ли дойдешь, - покачал головой Клас. - Тем более, что у тебя не заладились отношения со смертоносцами. Впрочем, как знаешь. А найти Питти - это ты правильно мне напомнила. Что-то я увлекся этим Лесом, забыл про все.
После обеда они зашагали еще быстрее, теперь Класу вовсе никого отгонять с дороги не понадобилось. Ему даже пришло в голову, что здесь по траве можно ходить босиком, как в Горах, - настолько мало попадалось мелкой ядовитой живности. Следующим открытием была тропа.
- Чего здесь только не увидишь... - Двона опустилась на колени и ощупала дорогу. - Сколько же надо ходить, чтобы трава совсем не росла?
- А это потому, что здесь деревья. Вот они и ходят по одному и тому же месту. У нас в Горах тоже тропинка получилась: от входа в Монастырь до сада, где яблони. - Хорошо у вас там, да? Лучше, чем здесь? - По-своему... - замялся Клас. - Куда пойдем? Направо или налево?
- Налево - это к югу, - задумалась Двона. - Туда и пойдем, а то с севера какие-то смертоносцы приходят. Не нужны они нам.
Клас не возражал. Идти по тропе оказалось занятием интересным, даже приятным, вот только пятки скоро стали побаливать. Обсуждая преимущества и недостатки такого способа передвижения, они спокойно беседовали, когда вдруг услышали топот. Степняка пронзила неприятная мысль: а что, если это вовсе не человеческая дорога? Мало ли какие животные могут водиться в чужой земле! - Отбежим в сторону! - позвал он степнячку, но было слишком поздно.
По тропе гуськом бежали лесные люди, Клас не мог пока рассмотреть, сколько их. Впрочем, это не имело большого значения, потому что у каждого из них были лук и топор, а сам он был вооружен только плохо заостренной палкой. Вежливо отойдя с дороги, степняки дождались воинов. Те остановились, удивленно рассматривая пришельцев. - Вы кто такие? - наконец спросил тот, что бежал первым.
- Мы степняки, - спокойно ответил шаман. - Я - Клас, Пожиратель Гусениц, а она - Двона, из Песчаных Пещер.
- Какие вы маленькие, - ухмыльнулся воин. - А я - Ярри, из племени Медведей, это мои друзья. И что, вы там в Степи своей все время голые ходите?
Клас и Двона посмотрели друг на друга. Трава, из которой была сооружена их небогатая одежда, наполовину рассыпалась и пожелтела, но голыми их пока нельзя было назвать. Конечно, у жителей Леса, постоянно таскающих на себе кожаные сапоги, штаны и шерстяные пончо, могло быть иное мнение.
- Ладно, - смилостивился Ярри. - Что вы здесь делаете, как сюда попали? Надеюсь, вы не союзники северян?
- Нет-нет, - помотал головой шаман. - Мы просто путешествуем. И заодно ищем нашего друга, его зовут Питти, он шаман из племени Белок.
- Он теперь главный шаман племени Белок! - расплылся в широкой улыбке Ярри. - Он убил Анни, самого скверного человека на весь Лес! Друзья Питти - наши друзья. Будете с нами заодно воевать? - С кем это?
- С северянами, с кем же еще? Питти служит Смертоносцу-Повелителю - значит, и все мы тоже! Там пауки славные, людей не едят, помогают. Как раз сейчас мы спешим на бой. Я специально бегал за парнями, чтобы и они поучаствовали. - Что за бой? - напрягся Клас.
- Большой отряд северян идет, они хотят попасть к югу, на Реку. Уж не знаю, что им там делать. Наверное, ищут помощи у речников, это такие очень неприятные люди, торгаши. Нет у меня времени больше с вами болтать, Клас и Двона, пора бежать, а то опоздаем, без нас всех пауков убьют.
- А можно нам с вами? - Клас еще с удовольствием попросил бы хоть нож, но решил с этим подождать до встречи с Питти.
- Бежать? - Ярри поднял брови и переглянулся со своими спутниками. - Да как же вы поспеете на таких маленьких ножках? Ну, бегите, конечно, только если отстанете - мы вас ждать не будем. А дорога здесь простая: все прямо и прямо!
После этих слов горластый и жизнерадостный Ярри не стал больше терять время и побежал дальше. Клас насчитал девять воинов, пробежавших мимо него. Небольшая подмога идет шаману... Махнув Двоне рукой, он пристроился за лесниками.
Пожиратели Гусениц - кочевое племя. В поисках Королевы Степи охотники целыми днями ходят по океану травы, разыскивая ее след. Бегать для Класа было все равно, что дышать. Если бы потребовалось, он мог бы носиться весь день - не очень быстро, но зато без остановок.
Другие степные племена немногим уступали Пожирателям в выносливости - ведь каждый мужчина охотился, а значит, неизбежно мчался за добычей или от хищников. Поэтому степняку и в голову не приходило, что Двона не умеет бегать подолгу.
- Постой! - взмолилась женщина уже через полтора броска копья. - Подожди меня, я больше не могу!
- Что это с тобой? - удивился степной шаман, видя, как Двона держится за бок. - Съела что- нибудь ненужное? - Я... Не... не могу так бегать... - с трудом выговорила она. - Пойдем лучше шагом...
- Ладно, - пожал плечами Клас. - Это, наверное, оттого, что ты столько времени на цепи просидела?

- Да я и раньше не часто бегала, - призналась Двона. - В Песчаных Пещерах женщины хозяйством занимаются. За водой ходят, топливо собирают для костров. Я думала, во всей Степи так.

Предыдущая страница 12 Следующая страница


13 Сеймон Норман

- Да, вроде бы, так, только наша Каса, например, бегала ненамного хуже меня или Килка - до тех пор, пока не забеременела, конечно.
С тоской проводив глазами убежавших вперед лесных людей, Клас задумался о сути происходящего. Значит, шаман всерьез решил служить Смертоносцу-Повелителю, если возглавляет отряды, воюющих с северянами людей? Ведь Питти не Может не понимать, что на смену северянам придут другие смертоносцы. Восьмилапые будут жить здесь вместе с людьми точно так же, как в ненавистном Городе Пауков. Все это было очень странно. Класу очень хотелось как можно скорее встретиться с шаманом и поговорить. Беспокоила, конечно, и судьба брата, и восьмилапки, о которых тот заботился один. Степняк знал, как это непросто.
- Я думала, только Питти такой высокий, а они здесь все такие, - вывела его из размышления Двона. - И так одеты... Им не жарко бегать?
- Локки еще выше, жаль только, что он погиб в Горах. И Шогга тоже был повыше Питти. Это, наверное, потому, что они едят каждый день и досыта.
- Великие Пси тоже ели досыта, а оставались такими же коротышками, как и мы, - возразила женщина и вдруг изменила тему. - Мне кажется, Питти всех обманет. Не станет он заботиться о смертоносцах, или об этих своих Белках-Медведях. Не такой он дурак.
- Может быть, - развел руками Клас. - Он ведь шаман, никогда не знаешь, что ему духи нашепчут. А я вот подумал, что пойду, наверное, на юг - после того, как поговорю с Питти. Надо все же отыскать брата. Ты останешься в Лесу, как хотела? - Если Питти разрешит... А почему он не носит сапог, как все лесные люди?
- Не носит сапог? - удивился Клас. - Даже Эль носит сапоги. Наверное, потерял их, или сменял на что-нибудь. Может быть, он затем и выдумал службу Смертоносцу-Повелителю, чтобы в Лес пойти и новыми сапогами обзавестись. Все может быть... Ты не могла бы идти быстрее?

* * *

Северяне еще трижды пытались прорваться к норам неизвестных Урме насекомых, чтобы отступить. Но каждый раз их задерживали меж деревьев, а потом прилетали бомбардиры с очередным запасом мешочков. Разгром Армии северян - а по количеству трупов нельзя было усомниться, что это их главные силы, - был великолепным и окончательным. Правда, догоревшая деревня позволила небольшому отряду все-таки уйти, но это не меняло общей картины. Альбу, назначенный Повелителем Армии командовать войсками за Рекой, похвалил Урму, ничем не напомнив об ошибке, которая едва не погубила ее в деревне.
«Тратанус приказал мне оставить отряд за тобой, что я и делаю, юная самка. Повелитель же определил твою задачу: не допустить, чтобы с севера на юг, куда я веду Армию, прошла какая- либо помощь». «С севера? - Урма переступила лапками. - Но на севере Лес». «Там нет крупных сил северян, но в любой момент они могут прийти туда из своих городов». «Тогда я бы не оставалась здесь, а пошла вперед, в Лес!»
«Тратанус приказал оставить командование тебе, юная самка! Тебе решать, но не забывай сообщать новости разведчикам, которых я буду тебе посылать. Воюй». «Хорошо». Урма вся лучилась от удовольствия, но Альбу был настроен строго: «Отвечать надо: исполню». «Исполню!»
Вернувшись к отряду, Урма хотела похвастаться своими достижениями, но не решилась подойти к Элю. Охотник сидел на краю обрыва, смотрел на реку и гладил по панцирю Глуви, усевшуюся, как встарь, ему на колени. Места уже не хватало, восьмилапка выросла во много раз с тех пор, как они познакомились, но обоим было очень уютно. «Он сердится на меня?» - спросила Урма сестру так, чтобы Эль не слышал.
«Кажется, нет. Но ему грустно, он устал и переволновался. Тебе бы следовало быть поласковее...» «У каждого свой характер», - ответила Урма и спустилась вниз, к отряду.
Началась тризна. Погибшие товарищи не должны быть пожраны насекомыми, их тела дадут силу сородичам. Смертоносцы посматривали на самку-командира, но никто не решался задать прямой вопрос. Восьмилапка поняла, что, если она не присоединится к воинам и не воздаст должное светлой памяти погибших, то сильно испортит произведенное впечатление.
Она остановилась перед одной из групп, поедающей сородича, чтобы понаблюдать и проанализировать свои ощущения. Смертоносцы поняли ее по-своему и подвинулись, приглашая занять место в их ряду.
Урма не смогла отказаться. Импульсы, исходившие от множества пауков, придавали церемонии торжественность и тихую печаль.
Немного подкрепившись, восьмилапка опять поднялась к деревне. Жители бродили по пепелищу, разыскивая пригодные к использованию вещи. Рядом оказался тот старик, что подходил к бомбардирам перед попыткой прорваться. «Вы не будете больше помогать северянам?»
- Мы бы и так не стали, если б нас не заставили, - развел руками речник. - Конечно, вы нам нравитесь куда больше. И мне, и сыну, и всем.

- Простите меня, что не сказал вам про норы кужутов в роще, - подошел тот высокий парень, что сидел в лодке на веслах. - Я же не знал, что вы совсем не такие, как они...
«Не страшно, все получилось к лучшему, - утешила его Урма. - Какая дорога отсюда ведет на север, в Лес?»
- Да вот та, что с того, дальнего конца деревни начинается, - показал старик. - Это быстрее всего получится, там тоже деревня есть, на лодках вас переправят - и все, вы в Лесу. А еще можно опять в Степь переплыть, и оттуда идти, но там места плохие, Кромка Леса все ширится... Да вам- то, правда, все равно. «Мы отправимся через деревню», - решила Урма.
Выйдя к обрыву, она смогла дозваться одного из подчиненных и распорядилась выслать ко второй речной деревне разведчиков. Вдруг там не окажется лодок? Урме не хотелось терять времени. Скорее бы попасть в Лес и соединиться с Питти, который наверняка тоже там с отрядом. Вместе воевать было бы куда спокойнее, шаман всегда подскажет, как поступить. И Элю будет легче, когда они помирятся, и Глуви.
- До встречи, госпожа восьмилапка! - мимо прошагали Лаанс и Лени. - Мы едем догонять Армию, Альбу боится, что без нас не справится!
«Надеюсь, увидимся! - откликнулась Урма и помахала им лапкой, как ее научил когда-то Эль. - Спасибо за все, и вашим жукам передавайте мою благодарность!» - Обязательно, - пообещал Лаанс. - Они это жуть как любят. Распрощавшись со слугами жуков-бомбардиров, Урма опять подошла к Элю и Глуви, которые так и не изменили позы. Осторожно подкравшись, восьмилапка потерлась о спину охотника. «Пойдем найдем Питти, а?» - Зачем? - невесело поинтересовался степняк. - Чтобы узнать, что ему без нас очень хорошо? «Если он так ответит, то я его укушу, - пообещала Урма. - Но ведь должны же мы вернуться к мамочке? Что она скажет, если мы придем без шамана?» - Ты это серьезно? - Эль обернулся к восьмилапке. - Ты хочешь домой, в Горы?
«Да, я хочу к мамочке не меньше, чем Глуви. Но потом я, наверное, вернусь сюда... Хорошо бы вместе с вами, ведь Тратанус приглашал всех». - И когда же мы отправимся домой? - На Эля было приятно посмотреть, он просто ликовал. «Сразу, как только закончится война... У меня есть приказ Тратануса прикрывать со своим отрядом Армию со стороны Леса. Прости меня, Эль... Потерпи еще немножечко. - Восьмилапка опять потерлась о спину охотника. - Зато сейчас мы направимся в Лес и отыщем там Питти. Идем?» - Идем прямо сейчас, - вздохнул Эль - Чем быстрее, тем лучше. - Возьмите меня тоже, - попросил откуда-то появившийся Дорни.

- Если не будешь вести себя как дурак, - потребовал Эль. - Или лучше иди куда-нибудь в другие края, потому что я тебя просто убью.
- Я постараюсь, - пообещал странный шутник. - В конце концов, вы меня всегда можете прогнать по дороге. - При переправе через Реку я тебя прогоню, - пригрозил ему охотник. - Прямо к крокодалам. Вернулись разведчики. В деревне действительно имелись лодки, даже больше, чем требовалось. Местные жители согласны были переправить отряд и всячески выражали свое почтение слугам Смертоносца-Повелителя. Тризна закончилась, Урма приказала отряду строиться. Прошло совсем немного времени, и они уже бежали по дороге прочь от сожженной деревни.
Переправа сразу на шести лодках прошла быстро и без приключений. Поредевший отряд высадился на лесной берег и почти сразу же наткнулся на маленькую деревушку. Люди здесь одевались немного иначе, чем речники, а на пришельцев смотрели настороженно.
- Здравствуйте! - чинно начал Эль, обращаясь к лесным людям. - Мы не северяне, мы другие смертоносцы. То есть, вот они - другие смертоносцы. Мы... - Из Города Пауков? - расплылись в улыбках жители деревеньки. - Мы очень рады!
Эля приятно удивила информированность местных обитателей. Неужели Питти исхитрился уже завоевать Лес? Это было бы лучше всего, тогда война, считай, закончена. Но его радужные ожидания разрушила вскользь брошенная фраза пожилой женщины: - Жаль, что вы спешите, а то бы я тебя угостила на радостях! - А куда мы спешим? - насторожился Эль.
- На битву, куда ж еще? По всем деревням гонцы бегали, мужиков звали, кто лук держать может. В большой деревне дурковатый шаман войско собирает, и ваши там с ним стоят. - Какой шаман? - не понял степняк.
- Ну, хороший то есть... - смутилась женщина. - Главный шаман наш. Мы ведь тут тоже Белки. Давайте я вам, как быстрее дойти, расскажу. Запомнив, на какие повороты тропы не стоит обращать внимания, Эль и сопровождавшая его Урма вернулись к отряду. Между собой они не разговаривали, все и так было ясно. Северяне все-таки двинули подкрепление на юг, чтобы удержать под своей властью хотя бы Лес, но на пути их оказался Питти. Что ж, они пришли вовремя. Урма, помня о том, как важно иметь широкий фронт наступления, разбила отряд на три колонны. Одна, самая большая, вытянулась по тропе, две другие бежали по сторонам, на расстоянии хорошей слышимости. Еще десять смертоносцев ушли вперед, на разведку. «Сейчас спасем Питти, - помечтала Глуви, - а потом все вместе домой отправимся...» Отряд набрал скорость, Урма бежала в первом ряду, рядом с сестрой. Сразу за ними два могучих смертоносца несли Эля и чему-то улыбающегося Дорни. Ветер приятно щекотал волосики на лапах. Урма даже не думала об опасностях предстоящего сражения, она просто была счастлива. Вот ее друзья, вот сильный отряд, подчиняющийся только ей, и все вместе они мчатся на помощь шаману, который, конечно же, образумится и вернется в большую семью. А потом - хорошо бы вместе с отрядом - они отправятся через всю Степь прямо к мамочке Элоиз.

Глава 16

А их побольше, чем мы ожидали, - заметил Экко, когда смертоносцы замелькали среди деревьев. Этих пауков уже ждали. Разведчики на шарах, под которыми проходил Кеджлис, сообщили о приближении с севера большого отряда врагов. Ни когда точно на их пути окажется деревня Белок, ни их примерного количества наблюдатель не знал, обзору мешали деревья.
Атака со стороны Леса, а не по тропе, не стала неожиданностью для защитников деревни. Чутье шамана выручило опять - северян он чувствовал уже давно и, конечно, понимал, что их гораздо больше сотни, как он обещал своим воинам. Впрочем, Питти все равно не волновался. Очень уж крепкой на этот раз была его оборона.
Выяснив направление атаки, он расставил смертоносцев между домами, а людей - на крыши. Стрелы у них теперь были и с удивительными наконечниками, и просто отравленные. С этим можно было встречать пауков в любом количестве, благо стрелы собирались со всего Леса.
- Их намного больше, чем мы ожидали, - еще раз сказал Экко и с усмешкой взглянул на шамана. - Когда ты в последний раз защищал деревни, Питти? - Не припомню что-то... - вздохнул шаман. - Ты говори скорей - в чем наша беда?
- В том, что их очень много. Достаточно, чтобы окружить нас и атаковать со всех сторон. Людей-то у нас хватит, а вот смертоносцев - нет. Одними стрелами такой поток не остановишь, ты не находишь, брат Питти?
- Тогда почему я командую? - возмутился Белка. - Сделай все правильно, как ты считаешь нужным.
- Нет уж, делай сам, а я постреляю... - Лучник выпустил первую стрелу, и выскочивший из Леса смертоносец кувыркнулся через голову. - Беги на наши фланги, загни их в круг. Может быть, удержим хоть кусочек деревни. Ты и впрямь не знал, как много их будет?..
- Я служу Смертоносцу-Повелителю, а не Повелителю Северных Городов, так что он мне не докладывает, сколько посылает, - напомнил шаман и побежал, прыгая по крышам, изменять линию обороны.
Питти никогда не был ни воином, ни тем более военачальником. Духи же почему-то промолчали и не посоветовали занять круговую оборону. Шаман даже подумал, что, быть может, духи запланировали поражение и не стоит ему противиться, но решил не слишком доверяться вредным старикашкам. «Кеджлис! Тебе не пора еще раз сбегать за подмогой?» «У Тратануса нет больше отрядов, шаман, - спокойно ответил смертоносец. - Ты считаешь, что врагов слишком много?» «Я не считаю, я и без счета это вижу...»
Пока Питти распоряжался о переносе линии обороны, начался бой. Поток атакующих налетел на деревню и забурлил на подступах к ней.
С крыш дождем полетели стрелы, нанося смертоносцам большой урон, узкие проходы между домами не позволяли использовать численный перевес и нападать хотя бы двум северянам на одного городского восьмилапого. Но фланги защитников, отступая, позволили противнику продвинуться в этих местах вперед и выплеснуться на улицы. Очень скоро два десятка обороняемых домов окружало море пауков.
- О топорах не забывайте! - заревел Локки, сшибая с крыши пытавшегося забраться туда восьмилапого. - Какие цепкие твари!
- А чего о них забывать?! - рассмеялся в горячке боя стоявший неподалеку Шогга с топором в левой руке. Скорость, с которой смертоносцы появлялись и умирали, совсем опьянила его. - Только ты неправильно делаешь. Когда они вверх лезут, ты просто лапы им руби!
Закончив со своими командирскими делами, Питти и сам взялся за лук. Стрелы, которыми северяне на свою беду снабдили лесные племена, творили чудеса. Шаману не требовалось даже прицеливаться - у смертоносцев большой мозг, а их хитин страшное оружие пробивало насквозь, под каким бы углом ни попадало. Никогда прежде он не убивал так много восьмилапых! Не говоря уже о том, как легко это давалось. Странно легко, Питти не любил такой легкости.
Если бы северянам помогали люди, то все выглядело бы совершенно иначе. Защитники не смогли бы, ничем не защищенные, стоять на крышах так безнаказанно, сея смерть направо и налево.
В такой ситуации прекрасно сгодились бы даже самые обыкновенные стрелы - так мала оказалась дистанция и так спокойно можно было целиться. Пауки, в строю не знавшие страха, отчаянно шли и шли вперед, умирая десятками едва ли не каждое мгновение.
Но их напор был слишком силен. Падали в грудах вражеских тел приведенные Кеджлисом смертоносцы, а лежащих под стенами становилось так много, что пауки легко проникали на крыши. Питти выпускал стрелу за стрелой, в тщетной надежде ожидая, когда же первый пыл атакующих сойдет на нет.
Увы, такое бывало только с людьми, восьмилапые понятия не имели о пыле. Они просто выполняли приказ.
- Может быть, прорваться к Хранилищу и опять закрыться там? - прокричал ему Салли сквозь шум битвы.
- Дверь сломана, здание подгорело, - вздохнул шаман. - А все остальные дома они просто снесут. Слышишь, как трещит крыша?.. Перебирайся на другую, эта сейчас завалится.
Как и предполагал Питти, под давлением нападающих дома начали разрушаться. Рассыпались понемногу стены, перекашивались крыши, делая позицию защитников неудобной и даже опасной. Шаман понял, что надеяться не на что. Сколько еще мгновений продержится их отряд, прежде чем по крышам побегут пауки и многолапое кольцо сомкнётся? «Питти, я остался один, и таких мест много. Мы погибнем».
«Ничем не могу помочь, дружище, - откликнулся шаман, до сих пор питавший к Кеджлису искреннюю признательность. Хотя стоило ли спасать его в прошлом бою, чтобы позволить погибнуть в этом. - Тратанус поскупился на нас, ему и жалуйся». «Повелитель Армии будет доволен нами».
Расстреляв все содержимое колчана, шаман схватился за топор и подскочил к краю полуобрушившейся крыши. Первого восьмилапого он со злости ударил так, что во все стороны полетели кусочки хитина и мозга, однако второй умудрился схватиться за топор. Обезоруженный Питти закрутился, подыскивая убитого воина, чтобы завладеть его топором. «Питти! Как ты тут без нас поживал?»
«Великолепно, Урмочка! - Белка наконец-то увидел оружие и кинулся к нему, стремясь опередить вползающего на крышу врага. - Ты себе не представляешь, до чего мне хорошо!» «Почему ты так разговариваешь?! Я расскажу мамочке, как ты обижал нас и Эля, и Повелителю Армии я тоже расскажу, пусть он выгонит тебя! Таким нельзя верить!» - разошлась восьмилапка. Пока она говорила, Питти успел ухватить топор и рубануть по лапам почти вскочившего на крышу восьмилапого. С импульсом ненависти тот рухнул обратно. Шаман побежал к Салли, который отмахивался топором от не спеша приближающегося паука.
«Да уж, Тратанусу особенно расскажи, во всех подробностях! Он будет очень рад, глупая деревянная восьмилапая раскоряка!» «Ну, уж это ты зря сказал! Я с тобой больше не разговариваю!» «Питти, извинись перед Урмой, а то я тоже не буду с тобой говорить!»
Удар лапы швырнул шамана так далеко, что казалось, будто он сейчас улетит в самую гущу врагов, чтобы быть мгновенно разорванным на мелкие кусочки. Но Питти рано попрощался с жизнью: она вернулась к нему вместе с ударом спиной об одну Их немногих, еще целых крыш. «Нет, госпожа Глуви, это я со всеми вами больше не буду разговаривать!»
Но шаман не угадал. Мчавшийся к нему восьмилапый повалился набок со стрелой в брюхе, а тут же подскочивший Салли принялся бешено рубить его топором. Питти, пошатываясь, встал, чтобы разыскать наконец паука, который сможет его прикончить. Как назло, на крышах не оказалось ни одного. - Ты ранен, Питти? - взял его под руку смутно знакомый парень в окровавленном пончо.
- Я? А я, вообще-то, жив? - вяло поинтересовался шаман. В голове гудели огромные шаманские колокольцы, в которые звонил, наверное, сам Хозяин озера, или гигантская жаба из древних сказаний. - Куда все подевались?
- Да мы все здесь, кто жив остался. А здорово мы дрались, да? Возьми меня в ученики шамана, пожалуйста! Я - Ярри, помнишь меня? - Конечно, конечно... - неопределенно пробурчал Белка и обернулся.
Армии северян не было под стенами деревни. Бой теперь кипел в лесу, под деревьями и на них. Пауки то и дело совершали мощные прыжки, люди смотрели на это удивительное сражение, как зачарованные. «Урма! Урма!» «Она не хочет с тобой разговаривать, шаман». «Кеджлис, ты жив! А жаловался-то... Ранен?»
«Не сильно. Хитин разбит, упала стена дома. До следующей линьки теперь. Урма очень обиделась». «Ясно. Глуви! Глуви! Глупышки, куда вы подевались? Я же вас люблю!»
Он сполз с крыши, побрел, спотыкаясь о трупы смертоносцев, туда, где продолжался бой. А ведь немало их здесь лежит, мелькнула у него мысль. Люди не могут самостоятельно воевать с пауками, но как союзники представляют внушительную силу. Поэтому Смертоносец-Повелитель и дружит с людьми, поэтому идет на уступки, поэтому он - сильнее всех. Но про это можно подумать потом. - Брат Веснушка, где ты?!
- Иду, иду... - Эль уже шагал навстречу, но что-то мешало его рассмотреть. Рядом с ним мелко сучила лапками Глуви, переживала.
Питти все ниже опускал голову, чтобы рассмотреть приятеля, и все никак не мог. Степняк протянул руку и провел шаману по бровям, смахнув кровь. - Здорово тебе голову разбили... Теперь, наверное, совсем ничего не соображаешь?
- А я никогда ничего не соображал, за меня все духи решали, - вздохнул Питти. - Вы очень вовремя. То есть, вообще-то говоря, можно бы было и немного пораньше. Но все равно хорошо. А кто привел отряд? Делкорус? «Это Урма командует вместо него, ей сам Тратанус разрешил...» - хмуро сообщила Глуви.
- Ну, дуйся... - Шаман наклонился и поцеловал ее в жвалы. - Я имел в виду не совсем то, о чем вы все подумали. Слышишь, Эль, истребитель стрекоз.
- Слышу, - кивнул Эль. - Я, в общем, так и подумал сразу. Пойдем-ка, ты ляжешь, и я тебе чем-нибудь дырку в голове заткну, а то течет и течет. Неопрятно как-то. Нет, ложись прямо здесь... Да ложись, я сказал, а не падай!

* * *

И снова отряд справлял тризну. Урма появилась возле шамана последней и, демонстрируя самостоятельность, сперва погуляла вокруг, якобы рассматривая развалины деревни. Питти потрогал перевязанную голову и решил, что на еще одно извинение его хватит.
«Урмочка...» «Глуви, ты не видела Дорни? Он куда-то подевался...» «Урмочка, я был не в том настроении, чтобы разговаривать о таких серьезных вещах. Ты это понимаешь? Прости меня, пожалуйста». «Скажи это вслух». - Урма, прости меня, пожалуйста, - покорно повторил шаман. Язык без костей.
- Вот, значит, нагулялся! - торжественно объявил Эль. - И война как раз кончилась. Домой отправимся!
- А вот с этим у меня ничего не получится. - Питти прикрыл глаза и тут же снова открыл. Голова кружилась, как колесо. - К сожалению, духи зовут меня в другое место. Да и Повелитель Армии меня пока не отпускал. Так что вы отправляйтесь без меня, а уж потом я как-нибудь выберу денек и загляну. «Ты опять за свое?» - взвилась Урма.
- Да нет... - Шаману и правда не хотелось опять ссориться. Хотя, если бы не так болела голова, он бы сказал восьмилапке, как следует разговаривать со старшими. - Ох, у меня, кажется, видение.
- Это не видение! - приподнялся Эль. - Это мой брат! А с ним эта степнячка, Долина мать - забыл, как зовут! Клас и Двона заблудились по дороге в деревню и опоздали к началу сражения. Когда же степной шаман почувствовал, что прямо на них надвигается целая армия смертоносцев, им пришлось долго бежать, чтобы уйти с дороги. Возвращение заняло еще больше времени.
- Привет! - закричал он издалека и замахал обеими руками. - Вы куда делись? Я за вами с долины карликов иду! - А может, и у меня видение, - засомневался веснушчатый охотник.
Они уселись в круг. Настало время для разговоров. Вот только Питти мало принимал в них участие, потому что постоянно то открывал, то закрывал глаза. Он никак не мог понять, в каком состоянии ему хуже. Двона тоже молчала, чувствуя себя чужой в этой странной семье. Поведение шамана женщина сочла за сходные чувства. - Питти, - тихонько подсела она к нему, - а что ты собираешься делать дальше? - Служить Смертоносцу-Повелителю... - промычал он.
- Это я понимаю, - улыбнулась степнячка, не поверив. - Но как ты будешь ему служить? Опять куда-нибудь отправишься? - Ага, в одно тихое место...
- Пожалуйста, возьми меня с собой! Я пока не могу идти в Монастырь, а места себе не нахожу. Тратанус хотел меня сожрать, я не могу здесь оставаться. Пожалуйста, шаман!
Питти решил попробовать закрыть только один глаз. От этого стало так плохо, что его едва не стошнило. Что это за женщина?.. Ах, да, Двона. Он попытался ее рассмотреть.
Темные волосы, худенькая маленькая степнячка, ничем не примечательное лицо. Она не хочет идти в Монастырь, к дочери... Это говорит не в ее пользу. Но если отпустить Двону гулять саму по себе, то Лола так и не дождется мамы. Что же ему скажут духи? - Двона, ты яблоки любишь? - А я... Я их не пробовала. - А сороконожку, запеченную на углях? - Люблю. Почему ты спрашиваешь?
- Пытаюсь понять, что с тобой делать... - Питти дотянулся до бурдюка и напился. - Что это все замолчали? «Возьми ее с собой, Питти! - попросила Глуви.
- Она боится, я чувствую. Не только Монастыря и Лолы, вообще всего. С тобой ей будет не страшно».
«Куда я должен ее взять? Я еще никуда не иду, - вяло ответил шаман. - Вот, разве что, в Болото, мне там понравилось». - Двона, - предложил он вслух, - ты не хочешь прогуляться по Болоту? - С тобой? - тут же переспросила степнячка.
«Этого еще не хватало, - вздохнул про себя шаман. - И без того все плохо, так еще предлагают Лолу усыновить». Питти опять прикрыл глаза и явственно увидел Конрада Безголового. Беда не приходит одна. - А где этот наш искупавшийся в Зеленом Огне? Где Дорни?
- Бродит где-то здесь, - пожал плечами Эль. - Обратно в Монастырь я его не возьму, так и знайте.
- Не хотелось бы мне, чтобы он бродил где-то сам по себе... Тоже требует заботы. Двона, так ты прогуляешься со мной на Болото? - Да! - Женщина улыбнулась. - Ты хочешь, чтобы я готовила тебе сороконожек?
- Они там не живут, несчастная. Там не место таким беззащитным тварям. Если ты так рада идти на Болото, то я делаю вывод, что ты о нем понятия не имеешь. Придется тебя взять, Двона, потому что одна ты пропадешь с такой готовностью лезть неизвестно куда с первым встречным... - Питти немного помолчал, затем опять нашарил бурдюк. - Эль и Клас, вы теперь старшие в семействе, ведите себя хорошо, при случае ждите меня в гости. Урма, слушайся Смертоносца- Повелителя, хоть он и глупый самец. А вообще, перебирайтесь все на Реку, там хорошее место для житья, и Белки там будут жить. Как быть со Стэфи и его змеиным народом, Лолой и пчелами - сами разбирайтесь... Когда Смертоносец-Повелитель прикажет мне идти на Болото... «А он прикажет?» - усомнилась Урма.
- Конечно прикажет, куда он денется... Так вот, когда мы с Двоной пойдем на Болото, то пошлем в Монастырь весточку. Дорни тоже останется здесь, так будет лучше. Можешь не благодарить, Эль. - Но если ты его скормишь кому-нибудь, я все-таки скажу спасибо. - Чуть не забыл... Клас, ты убежал от Тратануса, но не волнуйся, он простит. Вот, пожалуй, и все. «Исполню, главный шаман!» - Восьмилапка-командир согнула передние лапы.
- Нет, Урма, я не главный шаман. Главный шаман племени Белок - вон тот парень с глупым лицом, его зовут Ярри, он большой друг нашего Кеджлиса. - Питти хлебнул еще воды, Двона бережно поддержала бурдюк. - Если можно, то я попробую уснуть прямо здесь. Вы мне не мешаете. Слово шамана.

* * *

Конрад подошел к компании, наклонился и внимательно рассмотрел лицо Двоны. Потом проследил за направлением ее ласкового взгляда, усмехнулся. - Ну, что же, Питти, тебя можно поздравить? Очень миленькая женщина. Желаю счастья. - Еще чего?
- Не груби, пожалуйста! У вас сегодня такой радостный день, все неприятности позади, я тоже хочу быть в хорошем настроении! Тем более, что ты принял мое предложение, верно? - Нет еще.
- Как это «нет»? - Конрад подался вперед, впился в шамана глазами. - Ты ведь оставляешь Дорни при себе?
- Нет, я просто оставляю его в Лесу, - усмехнулся Питти. - Это совсем не значит, что я тоже останусь здесь. Я не хочу, чтобы он шел в Монастырь, потому что ты меня напугал. Это все. Предок поднялся, сделал широкий круг, разглядывая людей и пауков и, вроде бы, даже прислушиваясь к разговорам. Потом наклонился над Питти.
- Но ведь я тебе обещал рассказать про одно тихое местечко. Ведь тебе было интересно, верно? Кое-что получше Болота. Молчи, я расскажу тебе сам, ничего не требуя взамен. Это остров, остров в океане. Ты знаешь, что такое «океан»?
- Никогда не слышал этого слова, - поморщился Питти. - Мало ли что у вас было, в ваше время. Или что вы там, на Звезде своей, понапридумывали.

- Океан, - торжественно произнес Конрад, - это огромное море. Огромное. Настолько огромное, что никакой ветер не может занести на клочок суши в самом центре океана ни личинок, ни яиц. Даже вода не может этого сделать, их пожирают рыбы. Понимаешь?
- У меня голова болит, - пожаловался шаман. - Рассказывай уж сам, а я понять попробую, когда поправлюсь. -Сейчас...
Конрад достал что-то из кармана и приложил к голове Питти. Холод пронизал все его тело, а выше лба он и вовсе перестал что-либо чувствовать. Опасаясь за сохранность макушки, шаман поднял руку и ощупал ее - все в порядке, даже не холодная. - Что ты там делаешь?
- Лечу тебя немножко. Ничего страшного, обычное сотрясение. Знаешь, я даже переживал за тебя, честное слово.
- А почему тогда не помог, Предок?.. - Питти стало обидно. - Мне на твои переживания, между прочим, наплевать. А вот помощь иногда очень нужна.
- Не могу!.. - Конрад испуганно вскинул руки, оставив голову больного в покое. - Я ведь говорил тебе тогда, в Горах, когда мы Алекса ловили: не имею права! Строжайше запрещено вмешиваться в вашу жизнь.

- А сейчас ты что делаешь? - усмехнулся Питти. - Все норовишь меня что-то заставить сделать. Совсем как Алекс.
- Ну-ну, не надо меня с ним сравнивать. И заставляю-то я тебя сделать сущие пустяки: присмотреть за Дорни, чтобы был при деле. Пусть дрова рубит, или со смертоносцами воюет, или даже шаманом становится, учеником, конечно, - пусть делает хоть что-то, а не шатается по планете просто так, от скуки не зная, какую гадость сделать. - Действительно может? - прищурился Белка.
- Еще как, - уверил его Конрад. - Но давай лучше поговорим о приятном. Остров! Там приятный, всегда мягкий, ровный климат, там... - Кто у него приятный и мягкий?
- Погода там хорошая, - упростил Предок. - Всегда. Хищников нет, просто нет, никаких. Но самое главное - нет насекомых. Они там мутировали в свое время вместе со всеми остальными, но вышло так, что... Один человек всех их истребил. - Из ваших, - уверенно сказал Питти, - со Звезды.
- Ну да... Я занимался этим, - вздохнул Конрад. - Страшная была история, он собирался повторить это на всей планете. Представляешь, что бы произошло? - Зверье бы размножилось, птицы, люди, - предположил шаман.
- Не все так просто... Короче, на острове нет насекомых. Нет хищников. То есть, я хочу сказать, опасных для человека хищников. Река с прекрасной рыбалкой для твоего степного приятеля. Представь, что все вы живете на этом острове. Ну, то есть не все, а ты, Дорни и все, кого ты пригласишь. - А как же туда попасть?
- Только через меня, - улыбнулся Конрад. - Надеюсь, ты понимаешь, что, даже доберись ты каким-то чудом до океана, а это очень далеко от тебя, все равно никто не сможет туда доплыть. А и мог бы доплыть - не нашел бы. Вот так. Полное спокойствие, никаких врагов.
- А если ты меня обманешь? - покосился на Предка шаман. - Обещаешь тихое место, а окажется, что все не так. Что тогда?
- Разве я тебя хоть раз обманул? - Конрад оскорбленно выпрямился. - Хоть раз? Нет, я не заслужил таких подозрений. Прощай пока, шаман, думай. Советую думать быстрее. А то сгинешь в Болоте, вот и все. Жаль, потому что Двона очень симпатичная.
Конрад, по обыкновению, исчез сразу, не то что Алекс, который любил иногда растворяться в воздухе частями. Вот напасть, эти Предки... Все время чего-то хотят. Конрад явно желает, чтобы Питти со всей компанией отправился на этот загадочный остров в каком-то бесконечном море. Бедняга Дорни, судя по всему, вообще ни при чем, для отвода глаз. Если только Предок не рассчитывал как раз на то, что Питти станет рассуждать так, а не иначе, и не придаст Дорни значения. Или же даже... Так можно накручивать до бесконечности, а голова уже опять начинает болеть.
К новым неприятностям можно отнести завещание старика Лаа-Пси - его все же надо бы уважить, помог немало. Но это дело далеких, очень далеких дней, а вот поискать тайный Монастырь хочется самому, и прямо сейчас. Он находится на западе. На западе от Песчаных Пещер - Лес да Река. Если бы в этих местах было хоть что-то подозрительное, то Питти бы об этом знал. Значит, еще западнее. Болото...
Почему-то туман оказался довольно притягателен для Питти. Таинственность, необычность этого мира, существующего совсем рядом, но абсолютно неизвестного, манила к себе. Шаман едва не рассмеялся в странном сне над самим собой. Вот уж не думал, что где-то в глубине сердца осталась жажда приключений. Казалось, что кровь и пот давно ее утопили... Но нет, она еще жива. Требует добавить крови и пота? Скорее всего, она это получит.
Хорошо бы только, чтобы это касалось лишь самого шамана. Зачем тащить туда Двону? Зря он поддался на ее взгляды, да на Глувины нашептывания. Виновата больная голова, больше ничем этого не объяснить. Надо будет сделать так, чтобы ей расхотелось с ним идти куда бы то ни было. Дело, в сущности, не сложное... Особенно, если дадут все же выспаться.

* * *

Кто-то осторожно потрогал шамана за плечо. Питти не шевельнулся, но назойливый посетитель потрогал опять, на этот раз даже пихнул. Ну, не ждать же, пока пнут ногой? - Кто здесь? - Это я, - торжественно произнес наглец.
- Послушай, кое-кто чуть ли не выиграл войну для Смертоносца-Повелителя, решил кое-какие личные проблемы, впереди у него куча дел, а в голове куча мозгов безо всякого порядка в них. И этот кое-кто собрался немного поспать. Неужели найдется такой каракурт, который его разбудит?
- Чего? - Голос утратил торжественность, но не жизнерадостность. - Это я, Ярри. Ты говорил, что из меня можно шамана за полдня сделать. Так я пришел.
Питти приоткрыл один глаз, увидел двух улыбающихся розовощеких парней, сморгнул, и они слились в одного. - А с чего ты взял, что эти полдня надо взять именно от сегодняшнего дня?
- Так, а чего ж тянуть-то? - Ярри искренне не понимал, в чем дело. - Завтра поутру наши все домой пойдут, ну, и я бы пошел с ними. А в племени нашем снова был бы шаман, а то живем не как люди. Матушка беспокоится, на охоту пора... Вставай, а?
- Вот этого я точно не сделаю... - Шаман поудобнее оперся на ствол березы и еще раз как следует рассмотрел Ярри.
Даже самый поверхностный обзор ясно давал понять, что парень безнадежно глуп. Именно поэтому Питти и решил, что лучшего кандидата на место главного шамана не существует. Правда, он из другого племени - но много ли их осталось? И Олени, и Зайцы, и Кабаны - одни названия, всего-то три-четыре охотника. Скоро все будут Белками, так что сгодится и такой шаман. - Вот что, Ярри, перво-наперво представь, что вон та муха - мой лук. Представил? - Ага, - набычился Ярри. - Принести, что ли?
- Пока не надо... - Шаман едва не показал голосом изумление. Этот медвежонок, выходит, умеет зло шутить. - Теперь представь, что, если ты подбросишь этот камень, то он, может быть, упадет вниз, а может быть, и нет.
- Ага... - Ярри чуть поразмыслил, потом взял камень и зашвырнул его в листву березы. Питти прикрыл лицо руками, но булыжник упал в стороне от его головы. - В этот раз упал.
- Ну да, - вздохнул Питти. - Теперь просто запоминай и повторяй себе почаще: все может оказаться всем. - Все может оказаться всем, - послушно промычал кандидат в шаманы. - Неизвестно, от каких причин зависит результат. - Неизвестно, от каких причин зависит результат. Ага, запомнил.
- Молодец, нам даже полдня не понадобится. Теперь представь, что, у тебя внутри говорят духи. Ну, например... - Представил, - кивнул Ярри. - Что, прости, ты сказал? - Ничего, - хмыкнул шаман. - Что говорят духи и какие у них голоса?
- Говорят... Сейчас... Кто хочет не тужить, на речке станет жить... Только они почему-то не говорят, а поют. Противно так, как старикашки... - Ярри полуприкрыл глаза, прислушался. - Для человека план готов - полезным стать для пауков. Вот как они распевают.
- Вот и все. - Питти сполз на траву и закрыл глаза. - Готовый шаман... Пока тренируйся, а в свое время я тебя объявлю. - Здорово, Питти! - Рука опять похлопала по плечу. - Спасибо! Отдыхай.
Вот так номер. Или этот Ярри очень неглуп и умеет великолепно прикидываться дураком - тут, несомненно, нужен ум, - или духи выбрали дурака. Что ж, очень может быть, если в прошлый раз им понравился сумасшедший. Странный народ эти духи.

Питти почувствовал легкий укол ревности. Ну, вот это уже совсем никуда не годится. Сам же понимает, что нельзя быть единственным шаманом на свете, и даже лучшим нельзя. Клас гораздо талантливее, а этот Ярри, дурак дураком, просто гений. Но в чем-то же Питти может достигнуть большего, чем кто-либо другой?..
В стороне раздался хохот Эля, который взялся играть с восьмилапками в салочки. Питти чуть повернул голову и увидел друзей. Жаль, что здесь нет Элоиз, Лолы, Стэфи... И даже, пожалуй, Касы с Тэгом. Как ни печально, но весь этот сброд, видимо, и есть главное жизненное достижение шамана. Главное и единственное, которое дорого. - Тем более надо держаться от них подальше, - сказал он себе и задремал.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 9)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 11)
    • Глава 15 (Страница 12)
    • Глава 16 (Страница 13)


Сеймон Норман

Союзники

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Сканирование книги: Якобс
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider, Elfin, Angel